

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_fragment_enableMenus oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Hartelijk Kortessem steunde de Warmste Week (Kortessem)  | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20221226_93434537" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20221226_93434537" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20221226_93434537" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20221226_93434537" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3720" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/kortessem" />    
    <meta name="description" content="De kerkraad van de parochie Kortessem organiseerde in de aanloop van Kerstmis een Kerstconcert in de kerk van Kortessem. Dit evenement bracht 150 inwoners samen. De vzw Hartelijk Kortessem ondersteunde dit project met de som van 250 euro. Er werden 25 vrijkaarten aangekocht om de vrijwilligers van de vereniging te bedanken voor inzet van het voorbije werkingsjaar. De opbrengst ging integraal naar de Warmste Week. (rapo)&#160;" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De kerkraad van de parochie Kortessem organiseerde in de aanloop van Kerstmis een Kerstconcert in de kerk van Kortessem. Dit evenement bracht 150 inwoners ..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Hartelijk Kortessem steunde de Warmste Week" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20221226_93434537?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20221226_93434537?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-12-26T09:30:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Kortessem" />    
    <meta property="og:description" content="De kerkraad van de parochie Kortessem organiseerde in de aanloop van Kerstmis een Kerstconcert in de kerk van Kortessem. Dit evenement bracht 150 inwoners samen. De vzw Hartelijk Kortessem ondersteunde dit project met de som van 250 euro. Er werden 25 vrijkaarten aangekocht om de vrijwilligers van de vereniging te bedanken voor inzet van het voorbije werkingsjaar. De opbrengst ging integraal naar de Warmste Week. (rapo)&#160;" />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1367" />    
    <meta property="og:image:width" content="2048" />    
    <meta property="og:title" content="Hartelijk Kortessem steunde de Warmste Week" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20221226_93434537" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20221226T112301">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20221226T112301">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20221226T112301">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20221226T112301">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20221226T112301">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20221226T112301">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20221226T112301">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20221226T112301">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20221226T112301">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20221226T112301" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20221226T112301" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20221226T112301" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20221226T112301"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20221226T112301"
        data-pagetype="detail" data-section="67158391-848d-44a8-8a36-6f003166fb70" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20221226T112301" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20221226_93434537"
      },
      "headline": "Hartelijk Kortessem steunde de Warmste Week",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-12-26T10:30:00+01:00",
      "dateModified": "2022-12-26T10:30:00+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "De kerkraad van de parochie Kortessem organiseerde in de aanloop van Kerstmis een Kerstconcert in de kerk van Kortessem. Dit evenement bracht 150 inwoners samen. De vzw Hartelijk Kortessem ondersteunde dit project met de som van 250 euro. Er werden 25 vrijkaarten aangekocht om de vrijwilligers van de vereniging te bedanken voor inzet van het voorbije werkingsjaar. De opbrengst ging integraal naar de Warmste Week. (rapo) "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-12-26T10:25:31.9422117Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
    <!-- Fragment asset includes -->
    <link href="/v2/header/cdn/fragment-header.0.0.175.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/footer/cdn/fragment-footer.0.0.111.hbvl.styles.css" rel=stylesheet />
    
            <!--serverside resolved fragment -->
            <div id="yhz69vVTXf" data-fragment-name="siteheader"><div class="hbvl-5581dc71_headerwrapper hbvl-5581dc71_backgroundsupnav" style="--subnav-height:48px;--mainnav-height:48px;--total-header-height:72px;--supnav-background-color:var(--color-grey-10)" data-testid="site-desktop-header"><header class="hbvl-5581dc71_siteheader hbvl-5581dc71_siteheaderwithregionheader" style="--header-logo-width:48px"><nav data-testid="desktop-header-supnav" class="hbvl-ec4a15ec_supnav"><ul data-testid="supnav-left-list" data-menuid="8f72e783-1e2e-41bd-a177-7be5656cf096"><li data-testid="supnav-left-listitem"><a class="hbvl-4bb60769_marginleft3 hbvl-4bb60769_marginright3 hbvl-ec4a15ec_supnavlink" style="color:var(--color-black-base)" href="https://www.inmemoriam.be" target="_blank"><span class="hbvl-958a0785_root hbvl-da27be32_system">Inmemoriam</span></a></li><li data-testid="supnav-left-listitem"><a class="hbvl-4bb60769_marginleft3 hbvl-4bb60769_marginright3 hbvl-ec4a15ec_supnavlink" style="color:var(--color-black-base)" href="https://www.zimmo.be" target="_blank"><span class="hbvl-958a0785_root hbvl-da27be32_system">Immo</span></a></li><li data-testid="supnav-left-listitem"><a class="hbvl-4bb60769_marginleft3 hbvl-4bb60769_marginright3 hbvl-ec4a15ec_supnavlink" style="color:var(--color-black-base)" href="/jobs" target="_blank"><span class="hbvl-958a0785_root hbvl-da27be32_system">Jobs</span></a></li><li data-testid="supnav-left-listitem"><a class="hbvl-4bb60769_marginleft3 hbvl-4bb60769_marginright3 hbvl-ec4a15ec_supnavlink" style="color:var(--color-black-base)" href="https://shop.hbvl.be/?utm_source=hbvl&amp;utm_medium=headerlink&amp;utm_campaign=crosspromo" target="_blank"><span class="hbvl-958a0785_root hbvl-da27be32_system">Shop</span></a></li></ul><ul data-testid="supnav-right-list" data-menuid="eccca560-99da-428f-927d-09518c30311c" class="hbvl-ec4a15ec_supnavlistright"><li style="color:var(--color-black-base)" data-testid="supnav-right-listitem"><a class="hbvl-4bb60769_marginleft3 hbvl-4bb60769_marginright3 hbvl-ec4a15ec_supnavlink" href="https://klantenservice.hbvl.be/"><span class="hbvl-958a0785_root hbvl-da27be32_system">Klantenservice</span></a></li><li style="color:var(--color-black-base)" data-testid="supnav-right-listitem"><a class="hbvl-4bb60769_marginleft3 hbvl-4bb60769_marginright3 hbvl-ec4a15ec_supnavlink" href="/digitale-krant"><span class="hbvl-958a0785_root hbvl-da27be32_system">Digitale krant</span></a></li><li data-testid="supnav-right-listitem"><div style="height:24px;overflow:hidden"><div class="hbvl-702a40c0_root hbvl-118f5aad_displayflex hbvl-4fdfd9c8_h6 hbvl-99a69aa6_paddingleft4 hbvl-99a69aa6_paddingright4 hbvl-45d84a8c_usermenutrigger" style="background-color:var(--color-black-base);border-top-style:;border-right-style:;border-bottom-style:;border-left-style:;border-top-width:;border-right-width:;border-bottom-width:;border-left-width:;color:var(--color-white-base);--align-items:center;width:200px" data-testid="usermenu-logged-out-toggle" data-cj-toggle="login-wall"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small hbvl-4bb60769_marginright2" style="flex:0 0 auto"><path d="M4.5 22c0-2.02.79-3.959 2.197-5.387A7.441 7.441 0 0112 14.38c1.99 0 3.897.803 5.303 2.232A7.681 7.681 0 0119.5 22h-15zm7.5-8.571c-3.108 0-5.625-2.558-5.625-5.715S8.892 2 12 2s5.625 2.557 5.625 5.714c0 3.157-2.517 5.715-5.625 5.715z"></path></svg><span class="hbvl-958a0785_root hbvl-958a0785_caption2 hbvl-da27be32_system">Meld je aan op hbvl.be</span></div></div></li></ul></nav><a class="hbvl-702a40c0_root hbvl-118f5aad_displayflex hbvl-99a69aa6_paddingbottom3 hbvl-99a69aa6_paddingleft3 hbvl-99a69aa6_paddingright3 hbvl-99a69aa6_paddingtop3 hbvl-c863ca2c_brandlogo hbvl-c863ca2c_brandlogocollapsed undefined" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base);--flex-direction:column-reverse;--justify-content:center" data-testid="desktop-brand-logo" href="/" data-theme="dark"><img alt="HBVL" class="hbvl-c863ca2c_imgbrandicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-icon.svg"/></a><nav class="hbvl-3f49e86c_mainnav hbvl-3f49e86c_mainnavcollapsed" data-testid="desktop-header-mainnav" data-menuid="bd727135-5d11-447f-9355-241753b0ab1a"><ul class="hbvl-4bb60769_marginleft5" data-testid="mainnav-list"><li class="hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2" data-testid="mainnav-listitem"><a class="hbvl-958a0785_root hbvl-958a0785_heading5 hbvl-118f5aad_displayblock hbvl-da27be32_primary hbvl-140c7d04_bold hbvl-95996886_none hbvl-3f49e86c_mainnavlink" href="/"><div class="hbvl-99a69aa6_paddingleft2 hbvl-99a69aa6_paddingright2 hbvl-99a69aa6_paddingtop1 hbvl-3f49e86c_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Nieuws</div></a></li><li class="hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2" data-testid="mainnav-listitem"><a class="hbvl-958a0785_root hbvl-958a0785_heading5 hbvl-118f5aad_displayblock hbvl-da27be32_primary hbvl-140c7d04_bold hbvl-95996886_none hbvl-3f49e86c_mainnavlink" href="/regio/provincie-limburg"><div class="hbvl-99a69aa6_paddingleft2 hbvl-99a69aa6_paddingright2 hbvl-99a69aa6_paddingtop1 hbvl-3f49e86c_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Regio</div></a></li><li class="hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2" data-testid="mainnav-listitem"><a class="hbvl-958a0785_root hbvl-958a0785_heading5 hbvl-118f5aad_displayblock hbvl-da27be32_primary hbvl-140c7d04_bold hbvl-95996886_none hbvl-3f49e86c_mainnavlink" href="/sport-homepage"><div class="hbvl-99a69aa6_paddingleft2 hbvl-99a69aa6_paddingright2 hbvl-99a69aa6_paddingtop1 hbvl-3f49e86c_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Sport</div></a></li><li class="hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2" data-testid="mainnav-listitem"><a class="hbvl-958a0785_root hbvl-958a0785_heading5 hbvl-118f5aad_displayblock hbvl-da27be32_primary hbvl-140c7d04_bold hbvl-95996886_none hbvl-3f49e86c_mainnavlink" href="/goesting"><div class="hbvl-99a69aa6_paddingleft2 hbvl-99a69aa6_paddingright2 hbvl-99a69aa6_paddingtop1 hbvl-3f49e86c_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Goesting</div></a></li><li class="hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2" data-testid="mainnav-listitem"><a class="hbvl-958a0785_root hbvl-958a0785_heading5 hbvl-118f5aad_displayblock hbvl-da27be32_primary hbvl-140c7d04_bold hbvl-95996886_none hbvl-3f49e86c_mainnavlink" href="/billie"><div class="hbvl-99a69aa6_paddingleft2 hbvl-99a69aa6_paddingright2 hbvl-99a69aa6_paddingtop1 hbvl-3f49e86c_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Billie</div></a></li><li class="hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2" data-testid="mainnav-listitem"><a class="hbvl-958a0785_root hbvl-958a0785_heading5 hbvl-118f5aad_displayblock hbvl-da27be32_primary hbvl-140c7d04_bold hbvl-95996886_none hbvl-3f49e86c_mainnavlink" href="/podcast"><div class="hbvl-99a69aa6_paddingleft2 hbvl-99a69aa6_paddingright2 hbvl-99a69aa6_paddingtop1 hbvl-3f49e86c_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Podcast</div></a></li></ul><ul><li><div class="hbvl-1409396e_positionrelative hbvl-3e6509f3_zindex100" data-testid="desktop-header-search"><button class="hbvl-71af292c_togglesearchbutton" data-testid="search-toggle-button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5Zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14Z" fill="#000" fill-rule="nonzero"></path><path d="M0 0h24v24H0z"></path></g></svg></button></div></li></ul></nav><div class="hbvl-118f5aad_displayflex hbvl-4bb60769_marginleft11 hbvl-5581dc71_subnavwrapper"></div><nav class="hbvl-702a40c0_root hbvl-118f5aad_displayflex hbvl-99a69aa6_paddingbottom3 hbvl-99a69aa6_paddingtop3 hbvl-68fb9b6c_regionheader" style="--flex-direction:column"><span class="hbvl-958a0785_root hbvl-958a0785_heading3 hbvl-da27be32_primary hbvl-140c7d04_medium">Kortessem</span><div class="hbvl-702a40c0_root hbvl-118f5aad_displayflex" style="--align-items:center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="color:var(--color-grey-80);flex:0 0 auto"><path d="M12 18.26l-7.053 3.948 1.575-7.928L.587 8.792l8.027-.952L12 .5l3.386 7.34 8.027.952-5.935 5.488 1.575 7.928L12 18.26zm0-2.292l4.247 2.377-.949-4.773 3.573-3.305-4.833-.573L12 5.275l-2.038 4.42-4.833.572 3.573 3.305-.949 4.773L12 15.968z"></path></svg><span class="hbvl-958a0785_root hbvl-958a0785_caption1 hbvl-da27be32_system hbvl-4bb60769_marginleft2 hbvl-4bb60769_marginright2">Maak van <!-- -->Kortessem<!-- --> jouw startgemeente!</span><a tabindex="0" class="hbvl-d8f49ce5_root hbvl-d8f49ce5_default hbvl-da27be32_system hbvl-68fb9b6c_messagelink" href="#">Klik hier.</a></div></nav></header></div><div class="hbvl-21a25e11_siteheader" data-theme="dark"><header class="hbvl-21a25e11_headerbar"><div class="hbvl-21a25e11_barmain"><a class="hbvl-99a69aa6_paddingleft5 hbvl-99a69aa6_paddingright5" data-testid="mobile-brand-logo" href="/"><img alt="Het Belang Van Limburg" class="hbvl-e990370a_brandlogoimage" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-icon-abbreviation-horizontal.svg"/></a><div class="hbvl-118f5aad_displayflex hbvl-702a40c0_root" style="color:var(--color-#000000);--align-items:center" data-testid="mobile-header-usermenu"><div class="hbvl-118f5aad_displayflex"><a class="hbvl-feb90c8e_root hbvl-feb90c8e_small hbvl-feb90c8e_primary undefined hbvl-4bb60769_marginright3 hbvl-1c88ea_usermenulink hbvl-1c88ea_usermenulinkbordered" style="min-width:auto;padding:var(--space-2)" data-testid="button-login" href="#" data-cj-toggle="login-wall"><span class="hbvl-feb90c8e_content"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_medium" style="flex:0 0 auto"><path d="M4.5 22c0-2.02.79-3.959 2.197-5.387A7.441 7.441 0 0112 14.38c1.99 0 3.897.803 5.303 2.232A7.681 7.681 0 0119.5 22h-1.875a5.76 5.76 0 00-1.648-4.04A5.581 5.581 0 0012 16.285a5.581 5.581 0 00-3.977 1.673A5.76 5.76 0 006.375 22H4.5zm7.5-8.571c-3.108 0-5.625-2.558-5.625-5.715S8.892 2 12 2s5.625 2.557 5.625 5.714c0 3.157-2.517 5.715-5.625 5.715zm0-1.905c2.072 0 3.75-1.705 3.75-3.81 0-2.104-1.678-3.81-3.75-3.81S8.25 5.61 8.25 7.715c0 2.105 1.678 3.81 3.75 3.81z"></path></svg></span></a></div><div class="hbvl-4bb60769_marginright3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_xlarge" style="color:var(--color-text-primary-base);flex:0 0 auto"><path d="M19 16a1 1 0 110 2H5a1 1 0 110-2h14zm0-5a1 1 0 110 2H5a1 1 0 110-2h14zm0-5a1 1 0 110 2H5a1 1 0 010-2h14z"></path></svg></div></div></div><div class="hbvl-702a40c0_root hbvl-118f5aad_displayflex hbvl-a5ff14ca_regionheaderwrapper" style="--align-items:center"><div class="hbvl-702a40c0_root hbvl-118f5aad_displayflex hbvl-a5ff14ca_regionheader" style="--align-items:baseline;--justify-content:space-between"><span class="hbvl-958a0785_root hbvl-958a0785_paragraph hbvl-da27be32_primary hbvl-140c7d04_medium hbvl-a5ff14ca_regionname">Kortessem</span><a class="hbvl-feb90c8e_root hbvl-feb90c8e_small hbvl-feb90c8e_plain undefined" href="/regio/startgemeente" data-testid="button-change-region"><span class="hbvl-feb90c8e_content">Wijzigen</span></a></div></div></header><div class="hbvl-21a25e11_headernav hbvl-21a25e11_headernavwithregionheader"><form class="hbvl-118f5aad_displayblock hbvl-4bb60769_marginbottom5 hbvl-4bb60769_marginleft5 hbvl-4bb60769_marginright5 hbvl-4bb60769_margintop5" data-testid="mobile-search-form" action="/zoeken"><div><div class="hbvl-702a40c0_root hbvl-118f5aad_displayinlineflex hbvl-6acd8451_wfull hbvl-23b4ab44_root hbvl-4bb60769_marginbottom3 hbvl-48c9407e_hidden" style="--align-items:center"><label class="hbvl-958a0785_root hbvl-958a0785_heading6 hbvl-da27be32_system hbvl-140c7d04_medium hbvl-d44a08fb_root" for="icon-left" id="icon-left-label"><span class="hbvl-4bb60769_marginright1">Zoeken op artikels</span></label></div><div class="hbvl-34011dce_root"><input type="text" aria-labelledby="icon-left-label" aria-invalid="false" aria-required="true" class="hbvl-34011dce_field hbvl-34011dce_fieldiconleft" id="icon-left" name="keyword" required="" placeholder="Geef een zoekterm in..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_medium hbvl-34011dce_icon hbvl-34011dce_iconleftcontainer" style="flex:0 0 auto"><path d="M18.031 16.617l4.283 4.282-1.415 1.415-4.282-4.283A8.96 8.96 0 0111 20c-4.968 0-9-4.032-9-9s4.032-9 9-9 9 4.032 9 9a8.96 8.96 0 01-1.969 5.617zm-2.006-.742A6.977 6.977 0 0018 11c0-3.868-3.133-7-7-7-3.868 0-7 3.132-7 7 0 3.867 3.132 7 7 7a6.977 6.977 0 004.875-1.975l.15-.15z"></path></svg></div></div></form><nav class="hbvl-a1b401ca_mainnav"><div class="hbvl-a1b401ca_navchapter"><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="bd727135-5d11-447f-9355-241753b0ab1a"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Nieuws</span></a></div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="010f011f-b73e-4c16-ac61-a11c17cc3d18"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/nieuws/chronologisch"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Recent</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/nieuws/binnenland"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Binnenland</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/nieuws/buitenland"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Buitenland</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/geld-en-zaken"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Geld en zaken</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/showbizz-en-cultuur"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Showbizz &amp; Cultuur</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/limburgonderzoek"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Limburgonderzoek</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/hbvlonderzoekt"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">HBvL Onderzoekt</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren hbvl-a1b401ca_navlinkcontainerexpanded" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Regio</span></a></div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="7d9d0d86-8f9b-46a8-b979-ed5d8ba1dc2e"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/provincie-limburg"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/genk"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Genk</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/hasselt"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Hasselt</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/lommel"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Lommel</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/tongeren"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Tongeren</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/sint-truiden"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Sint-Truiden</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/maasmechelen"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Maasmechelen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/regio/beringen"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Beringen</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Sport</span></a></div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="9b97583b-299a-4f7c-a7e4-5611ac48fb23"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport-homepage"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/voetbal"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Voetbal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Wielrennen</span></a></div><ul class="hbvl-99a69aa6_paddingleft5" data-testid="mainnav-list" data-menuid="f0c7589f-b6ca-4d26-97a7-a3530122e24e"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/wielrennen"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/wielrennen/weg"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Wegwielrennen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/wielrennen/veldrijden"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Veldrijden</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/wielrennen/baan"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Baanwielrennen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/wielrennen/mountainbike"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Mountainbike</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/tennis"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Tennis</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/fc-limburg"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">FC Limburg</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Auto &amp; Motor</span></a></div><ul class="hbvl-99a69aa6_paddingleft5" data-testid="mainnav-list" data-menuid="1e198251-6c55-4252-b0db-a3530124387f"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/motorsporten"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/motorsporten/formule-1"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Formule 1</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/motorsporten/rally"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Rally</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/motorsporten/motorcross"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Motorcross</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Zaalsporten</span></a></div><ul class="hbvl-99a69aa6_paddingleft5" data-testid="mainnav-list" data-menuid="f516f1f7-92ad-4b9c-8d22-a3530125dd08"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/zaalsport"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/zaalsporten/basketbal"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Basketbal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/zaalsporten/futsal"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Futsal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/zaalsporten/handbal"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Handbal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/zaalsporten/volleybal"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Volleybal</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/atletiek"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Atletiek</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/meersporten"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Meer sporten</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/sport/uitslagen"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Uitslagen</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Goesting</span></a></div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="a629bc6a-a2e4-426b-96cf-55c77d6b3aa0"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/goesting"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/goesting/doen"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Doen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/goesting/eten-en-drinken"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Eten &amp; drinken</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/goesting/recensies"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Recensies</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/ontspanning"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Puzzels</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/agenda"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Agenda</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer hbvl-a1b401ca_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Billie</span></a></div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="adea71ba-39a1-4217-8bd2-0db7016eca7b"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/billie"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/lifestyle/mode"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Mode &amp; Beauty </span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/lifestyle/wonen"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Wonen &amp; Deco</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/lifestyle/gezondheid"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Fit &amp; Happy</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/lifestyle/seks"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Relaties &amp; Seks</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/lifestyle/FOOD"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Eten &amp; Drinken</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft0 hbvl-99a69aa6_paddingright3" style="width:100%" href="/lifestyle/gezin"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Mama &amp; Papa</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="/podcast"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Podcast</span></a></div></li></ul></div><div class="hbvl-a1b401ca_navchapter"><div class="hbvl-958a0785_root hbvl-958a0785_caption2 hbvl-da27be32_primary hbvl-140c7d04_regular hbvl-95996886_uppercase hbvl-a1b401ca_navchaptertitle" style="color:var(--color-grey-60)">Extra</div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="8f72e783-1e2e-41bd-a177-7be5656cf096"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" target="_blank" href="https://www.inmemoriam.be"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Inmemoriam</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" target="_blank" href="https://www.zimmo.be"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Immo</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" target="_blank" href="/jobs"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Jobs</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" target="_blank" href="https://shop.hbvl.be/?utm_source=hbvl&amp;utm_medium=headerlink&amp;utm_campaign=crosspromo"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Shop</span></a></div></li></ul><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="eccca560-99da-428f-927d-09518c30311c"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="https://klantenservice.hbvl.be/"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Klantenservice</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="/digitale-krant"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Digitale krant</span></a></div></li></ul></div><div class="hbvl-a1b401ca_navchapter"><div class="hbvl-958a0785_root hbvl-958a0785_caption2 hbvl-da27be32_primary hbvl-140c7d04_regular hbvl-95996886_uppercase hbvl-a1b401ca_navchaptertitle" style="color:var(--color-grey-60)">Algemeen</div><ul class="hbvl-99a69aa6_paddingleft7" data-testid="mainnav-list" data-menuid="6da9d2cc-acd9-477b-a755-b45eceeabe30"><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="/account/update"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Mijn gegevens</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="/abonnee/klantendienst"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Mijn abonnement</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="/nieuwsbrieven"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Mijn nieuwsbrieven</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-a1b401ca_navlinkcontainer"><div class="hbvl-a1b401ca_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-8ef7b9d3_root hbvl-8ef7b9d3_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-99a69aa6_paddingleft7 hbvl-99a69aa6_paddingright3" style="width:100%" href="/contact"><span class="hbvl-958a0785_root hbvl-da27be32_primary" style="color:var(--color-black-base)">Contact</span></a></div></li></ul></div></nav></div></div></div><script data-fragment-type="SiteHeader">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</script><script>window["__CONFIG__yhz69vVTXf"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__yhz69vVTXf"]={"widgetConfig":{"widgetType":"SiteHeader","widgetName":"SiteHeader","activeMenuItemId":"7d9d0d86-8f9b-46a8-b979-ed5d8ba1dc2e","showRegionHeader":true},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Kortessem","cityZip":"3720"},"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T10:31:09+01:00"}}</script><script defer data-fragment-id="yhz69vVTXf" data-fragment-name="siteheader" data-fragment-type="SiteHeader" src="/v2/header/cdn/fragment-header.0.0.175.hbvl.bundle.js" type="module"></script>

            
    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 60ace219-fd37-454d-ad0e-655782450fc8 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.962.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.631.hbvl.styles.css" rel=stylesheet /><!--[START-block-widget]  1edbdc5b-e6c6-429b-ab5b-ad1989407985 --><div data-cj-root="info-proposal-top"></div>

<!--[END-block-widget] 1edbdc5b-e6c6-429b-ab5b-ad1989407985 -->
</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  58746db2-c218-4ad9-82f9-35965e06e1ce --><div data-mht-widget="top-social-sharing-(shared)">
<div data-socialsharewidgetid="58746db2-c218-4ad9-82f9-35965e06e1ce"></div>
</div><!--[END-block-widget] 58746db2-c218-4ad9-82f9-35965e06e1ce -->
</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  dd8c16d8-84c4-49f9-a6df-1eddd29560e5 --><!--serverside resolved fragment --><div id="Mvh13RececX" data-fragment-name="articleDetail"><div class="hbvl-1d70522a_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-1d70522a_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-90c71878_root hbvl-90c71878_placeholder" style="padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-40b00b8f_root hbvl-90c71878_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-90c71878_content" aria-hidden="true"><img alt="" src="https://img.hbvl.be/94h1_MO1QMzcwCfZLgN7pk7pWcA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg" width="100%" data-testid="article-image" srcSet="https://img.hbvl.be/HkC-752IhIwDSwG2NewXLCnvrAY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg 120w,https://img.hbvl.be/tA6znziv7RXbk4RWHhpKolGas38=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg 160w,https://img.hbvl.be/ealhZj-RR7sL8a2IQpgghKAIru0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg 320w,https://img.hbvl.be/SjpGAoJm6m8G5bOEBR9Qd1ON_xQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg 640w,https://img.hbvl.be/94h1_MO1QMzcwCfZLgN7pk7pWcA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg 960w,https://img.hbvl.be/mSed9j1G2zwt3GSnEpd505AV-j8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div></div></figure></div><header class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0" data-testid="article-header"><h1 class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_heading2 hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Hartelijk Kortessem steunde de Warmste Week</h1></header><div class="hbvl-1d70522a_marginbottom7 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-26838ee5_paddingleft0 hbvl-26838ee5_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><span class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-d43fcc5_none" style="color:var(--color-text-grey-base)" data-testid="article-dateline">Kortessem</span></div><div class="hbvl-1d70522a_marginbottom6"><div class="hbvl-1d70522a_marginbottom2"></div><time class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_regular" style="color:var(--color-grey-60)" dateTime="2022-12-26T09:30:00Z" data-testid="article-date">Vandaag om 10:30</time></div><div class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-1d70522a_marginbottom3 hbvl-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-92611660_shareitemlist" style="--flex-direction:row"><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20221226_93434537" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Hartelijk%20Kortessem%20steunde%20de%20Warmste%20Week&amp;url=https://www.hbvl.be/cnt/dmf20221226_93434537" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Hartelijk%20Kortessem%20steunde%20de%20Warmste%20Week%20–%20via%20https://www.hbvl.be/cnt/dmf20221226_93434537" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-1d70522a_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Hartelijk%20Kortessem%20steunde%20de%20Warmste%20Week&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20221226_93434537" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div></div></div><script data-fragment-type="PacoArticleContent">window["__PRELOADED_STATE_GRAPH__Mvh13RececX"] = {"vqcj15":{"data":{"article":{"images":[{"id":"IMG:2beace7f","caption":"","credit":"","url":"https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg","metadata":{"cropping":null},"xsmall":{"url":"https://img.hbvl.be/HkC-752IhIwDSwG2NewXLCnvrAY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/tA6znziv7RXbk4RWHhpKolGas38=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/ealhZj-RR7sL8a2IQpgghKAIru0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/SjpGAoJm6m8G5bOEBR9Qd1ON_xQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/94h1_MO1QMzcwCfZLgN7pk7pWcA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/mSed9j1G2zwt3GSnEpd505AV-j8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[],"premium":true,"source":"","subtitle":"","titleSummary":"","sublabel":"","label":"","title":"Hartelijk Kortessem steunde de Warmste Week","url":"https://www.hbvl.be/cnt/dmf20221226_93434537","relativeUrl":"/cnt/dmf20221226_93434537","webcmsId":"DMF20221226_93434537","attachments":[],"author":"","dna":null,"externalWidgets":[],"publishedAt":"2022-12-26T09:30:00Z","relatedArticles":[],"type":"Article","tags":{"authors":null,"categories":null,"city":["Kortessem"],"dateline":["Kortessem"]},"videos":[]}}},"4c982m":{"data":{"article":{"images":[{"id":"IMG:2beace7f","caption":"","credit":"","url":"https://static.hbvl.be/Assets/Images_Upload/2022/12/26/da039afd-e8e3-49af-962a-1e4681066bae.jpg","metadata":{"cropping":null},"xsmall":{"url":"https://img.hbvl.be/HkC-752IhIwDSwG2NewXLCnvrAY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/tA6znziv7RXbk4RWHhpKolGas38=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/ealhZj-RR7sL8a2IQpgghKAIru0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/SjpGAoJm6m8G5bOEBR9Qd1ON_xQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/94h1_MO1QMzcwCfZLgN7pk7pWcA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/mSed9j1G2zwt3GSnEpd505AV-j8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fda039afd-e8e3-49af-962a-1e4681066bae.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[],"premium":true,"source":"","subtitle":"","titleSummary":"","sublabel":"","label":"","title":"Hartelijk Kortessem steunde de Warmste Week","url":"https://www.hbvl.be/cnt/dmf20221226_93434537","relativeUrl":"/cnt/dmf20221226_93434537","webcmsId":"DMF20221226_93434537","attachments":[],"author":"","dna":null,"externalWidgets":[],"publishedAt":"2022-12-26T09:30:00Z","relatedArticles":[],"type":"Article","tags":{"authors":null,"categories":null,"city":["Kortessem"],"dateline":["Kortessem"]},"videos":[]}}}}</script><script>window["__CONFIG__Mvh13RececX"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__Mvh13RececX"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20221226_93434537"},"section":null,"tag":null,"paidContent":{"canViewArticle":false,"isPaidArticle":true,"auth0Enabled":false},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T10:33:29+01:00"}}</script><script defer data-fragment-id="Mvh13RececX" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.631.hbvl.bundle.js" type="module"></script><!--[END-block-widget] dd8c16d8-84c4-49f9-a6df-1eddd29560e5 --><!--[START-block-widget]  349f4dde-1315-4f78-be16-40b2069a6970 --><!--serverside resolved fragment --><div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div><!--[END-block-widget] 349f4dde-1315-4f78-be16-40b2069a6970 --><!--[START-block-widget]  6517dc62-afa5-4102-a5ea-d76fc39d40cc --><a name="zevendagengratis"></a>

<!--[END-block-widget] 6517dc62-afa5-4102-a5ea-d76fc39d40cc --><!--[START-block-widget]  1378e3da-e7e4-47b6-a00c-5199d1d6ef64 --><div data-cj-root="info-proposal-bottom"></div>

<!--[END-block-widget] 1378e3da-e7e4-47b6-a00c-5199d1d6ef64 -->
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">
<!--[START-block-widget]  c90391e1-f89b-478f-9adc-1f16ae9f39de --><!--serverside resolved fragment --><div id="Dj6d_HrXMnt" data-fragment-name="articleDetail"></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__Dj6d_HrXMnt"] = {"1i3skxd":{"data":{"article":{"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Kortessem","sequence":94,"slug":"/regio/kortessem","type":"REGION","uuid":"6497","zipcodes":["3720"]},{"brand":"nieuwsblad.be","isHidden":false,"name":"Kortessem","sequence":322,"slug":"/regio/kortessem","type":"DEFAULT","uuid":"5849","zipcodes":["3720"]}],"keywords":[]}}},"o4ob06":{"data":{"article":{"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Kortessem","sequence":94,"slug":"/regio/kortessem","type":"REGION","uuid":"6497","zipcodes":["3720"]},{"brand":"nieuwsblad.be","isHidden":false,"name":"Kortessem","sequence":322,"slug":"/regio/kortessem","type":"DEFAULT","uuid":"5849","zipcodes":["3720"]}],"keywords":[]}}}}</script><script>window["__CONFIG__Dj6d_HrXMnt"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__Dj6d_HrXMnt"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20221226_93434537"},"section":null,"tag":null,"paidContent":{"canViewArticle":false,"isPaidArticle":true,"auth0Enabled":false},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T10:33:29+01:00"}}</script><script defer data-fragment-id="Dj6d_HrXMnt" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.631.hbvl.bundle.js" type="module"></script><!--[END-block-widget] c90391e1-f89b-478f-9adc-1f16ae9f39de --><!--[START-block-widget]  f85803ca-0a15-42f6-bb92-422dad33d919 --><div data-mht-widget="bottom-social-sharing-(shared)">
<div data-socialsharewidgetid="f85803ca-0a15-42f6-bb92-422dad33d919"></div>
</div><!--[END-block-widget] f85803ca-0a15-42f6-bb92-422dad33d919 --><!--[START-block-widget]  123d8bec-b156-4f39-ac70-d8f4b77fc663 --><style>
   .cba_container_grid {
     display: grid;
     grid-template-areas: "header header"
                           "cba1 cba2"
                           "cba3 cba4";
     grid-template-columns: 50% 50%;
     grid-row-gap: 0.5rem;
     background-color: #eeeeee;
   }
   .cba_header {
     grid-row: 1; 
     grid-column: 1/3;
     background-color: #faec02;
     color: black;
     padding: 0.3rem 1.2rem;
   }
   .cba_grid {
     margin: 5px;
   }
 </style>
 <div class="widget">
     <div class="cba_container_grid" id="CBAWIDGET1">
       <div class="cba_header">Aangeboden door onze partners</div>
       <div class="cba_grid cba1">
         <div data-mht-widget="cba-b1" >
           <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
             <script>
               if (window.initAd) {
                 initAd("cba", "b1");
               }
             </script>
           </div>
         </div>
       </div>
       <div class="cba_grid cba2">
         <div data-mht-widget="cba-n2" >
           <div id="ad_cba-n2" class="ad ad--cba" data-ad="cba">
             <script>
               if (window.initAd) {
                 initAd("cba", "n2");
               }
             </script>
           </div>
         </div>
       </div>
   </div>
 </div>

<!--[END-block-widget] 123d8bec-b156-4f39-ac70-d8f4b77fc663 --><!--[START-block-widget]  18e85baf-15fa-4d88-94a2-a897accac715 --><!--serverside resolved fragment --><section class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-8e1bcfad_bordertop" data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-4"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Hoofdpunten</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Koudste kerst in jaren: 22 Amerikanen komen om tijdens winterstorm Elliot" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221225_96794982" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221225_96794982"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221225_96794982"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/mcDDAjwWcVl8Qg74slQvoHz-EXA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg" srcSet="https://img.hbvl.be/NpkwP6DDBE1OGwp_uTiHFe9DgiQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 120w,https://img.hbvl.be/ngjKnxjApqtcFq9wTf-r-gdsmpA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 160w,https://img.hbvl.be/ApnvMo791f8M5o_D6_bVXIt3s2E=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 240w,https://img.hbvl.be/0HnCnvUq1GK28Isj1EbBCXtKku8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 320w,https://img.hbvl.be/mcDDAjwWcVl8Qg74slQvoHz-EXA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 640w,https://img.hbvl.be/I-TnzpT4AdgSSZ1VkFXJ2aJgvgE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 960w,https://img.hbvl.be/gL-RqvV_58EbGIDAxVyQeZmvyxI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fe42d1ef3-b5c8-4699-9808-6d745c60f4c0.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Koudste kerst in jaren: 22 Amerikanen komen om tijdens winterstorm Elliot</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man (33) doodgestoken na ruzie met 17-jarige stiefdochter: parket start moordonderzoek" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221226_93649727" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221226_93649727"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221226_93649727"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/uHhRP1LTOzdpNM4nGS4kVU1L4BM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png" srcSet="https://img.hbvl.be/nknmQ-T33Q3dlMduDCz_866BRzU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 120w,https://img.hbvl.be/2WujFubSiRn9pbMIvyZx-6Bj0h4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 160w,https://img.hbvl.be/B-sjWEIunf4hPaqkVI-yRsBXzZQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 240w,https://img.hbvl.be/8apwV8lUaZn0StkC9Wath_Do4bs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 320w,https://img.hbvl.be/uHhRP1LTOzdpNM4nGS4kVU1L4BM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 640w,https://img.hbvl.be/r4D3LTn3KBtSn6DyV-vJZfDM76w=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 960w,https://img.hbvl.be/sWZYvXiAtw4IG9d4-M9LSAAhEiQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Fd51d2cc9-14a1-4efc-94e0-830c0b2ed859.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Man (33) doodgestoken na ruzie met 17-jarige stiefdochter: parket start moordonderzoek</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dan toch geen ‘vreemde’ grond in Kinrooise plas" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221225_95487135" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221225_95487135"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221225_95487135"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/sQ0FwigXoj3ww7tKgNgxn37Vjy4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg" srcSet="https://img.hbvl.be/3TR5lYD0_7r7ps6txOhkyKTOhMg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 120w,https://img.hbvl.be/GVXTCSfsp8k8siIrMLvpGtni8C8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 160w,https://img.hbvl.be/7b4nH_ETWJPIcl-8k2pS9vse5jU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 240w,https://img.hbvl.be/ssbMVe6AZ3XXlHqx2e_4a0dCiKw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 320w,https://img.hbvl.be/sQ0FwigXoj3ww7tKgNgxn37Vjy4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 640w,https://img.hbvl.be/sGjsGJRYErR2w6esNc_gp6FXncc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 960w,https://img.hbvl.be/ABEDVNu-N6VowQfiNuBuEIWPFYw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fb878661c-923c-437c-8aff-f21106698624.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Dan toch geen ‘vreemde’ grond in Kinrooise plas</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Belgische drillrapper getuigt over het tot voor kort nog onbekende milieu: “De driller die Steven B. heeft neergestoken, is een koning”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221226_91906314" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221226_91906314"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221226_91906314"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/SVqimYXMr4u_cHlnDWvmov70DCQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg" srcSet="https://img.hbvl.be/ov1nAWZnOZFnHIBt9R0hqafTrDc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 120w,https://img.hbvl.be/h8pUrBIn0uWg3eI2_4FwdvpJw9E=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 160w,https://img.hbvl.be/LtS89KFHBDoCrqtEkl7SUCNkuY0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 240w,https://img.hbvl.be/rPUqHE3QZ2M-aV9_7WBbmkz6ZRQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 320w,https://img.hbvl.be/SVqimYXMr4u_cHlnDWvmov70DCQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 640w,https://img.hbvl.be/q7zqTSeC67hXSNVXgLBWSJB58O8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 960w,https://img.hbvl.be/AAJ8hUtjoN-Olhj_5hTBqrZ9RHo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Ff2ef2cb1-4b5c-44b0-aa26-a7db59b2e235.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Belgische drillrapper getuigt over het tot voor kort nog onbekende milieu: “De driller die Steven B. heeft neergestoken, is een koning”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 18e85baf-15fa-4d88-94a2-a897accac715 --><!--[START-block-widget]  a316c260-10d6-4b5e-8d95-a46a4b17806e --><div style="margin-bottom: 20px;" class="widget">
  <div class="cba_container_grid" id="CBAWIDGET2">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-n3">
        <div id="ad_cba-n3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd('cba', 'n3');
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba4">
      <div data-mht-widget="cba-b4">
        <div id="ad_cba-b4" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd('cba', 'b4');
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
  var cbaDiv1 = document.getElementById('CBAWIDGET1');
  var cbaDiv2 = document.getElementById('CBAWIDGET2');
  if (MEDIAHUIS.config.article_blockads){
  cbaDiv1.style.display = 'none';
  cbaDiv2.style.display = 'none';
  }
  </script>

<!--[END-block-widget] a316c260-10d6-4b5e-8d95-a46a4b17806e --><!--[START-block-widget]  2da6e995-76fa-46d1-be2e-87b7ea9f7be8 --><!--serverside resolved fragment --><section class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-8e1bcfad_bordertop" data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-5-6"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Limburgs drinkwater helpt tekort in Hageland opvullen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221225_96547703" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221225_96547703"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221225_96547703"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/wAKKB2u4VWNU8Bwbz8VlpjWWHak=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg" srcSet="https://img.hbvl.be/tcCNRCUEeDcrypcqyAjeCjesUmk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 120w,https://img.hbvl.be/U0gmqdAlQpsZfGjCSBKpIzlRD8w=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 160w,https://img.hbvl.be/P-0zW7_TE9U3oCbPWjtQhq0ZEe8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 240w,https://img.hbvl.be/CqWdrIQYWpaHpPFp8OLPqbOXRcM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 320w,https://img.hbvl.be/wAKKB2u4VWNU8Bwbz8VlpjWWHak=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 640w,https://img.hbvl.be/lBGth6IoHqAmjlNymZQ3GWYYpRw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 960w,https://img.hbvl.be/6F4xQ0giEqtoNGzBnuxTDDDpkGc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F342061cf-edb2-4308-9019-f945e4a62452.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Diest</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Limburgs drinkwater helpt tekort in Hageland opvullen</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wintersolden starten volgende week: “Meteen korting van 50 procent bij één op vijf winkels”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221226_93401328" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221226_93401328"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221226_93401328"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/yJW-_gL6gRQrOKyxuK-Et6S7ryM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg" srcSet="https://img.hbvl.be/rzzclw_PMSIT7ZOdlbpYF-k1HkU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 120w,https://img.hbvl.be/sEAvB_5JNVWXt-QLpxdBUHBNcBI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 160w,https://img.hbvl.be/gROar333yeogY0iygxtuZN55VkM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 240w,https://img.hbvl.be/dR4ldvEnd96f7heOmTnNR-eR9_o=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 320w,https://img.hbvl.be/yJW-_gL6gRQrOKyxuK-Et6S7ryM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 640w,https://img.hbvl.be/wAEKtvQLqxJx7Q3u5AQz9BItCBw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 960w,https://img.hbvl.be/3Lh4EbHj1-en-CUB9r2k44AHXBc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F26%2Faabe8409-946f-4412-89c6-d609afee54b8.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Wintersolden starten volgende week: “Meteen korting van 50 procent bij één op vijf winkels”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 2da6e995-76fa-46d1-be2e-87b7ea9f7be8 --><!--[START-block-widget]  3d20836f-5bd0-47cd-b2fb-9a79b5c4c7a7 --><!--serverside resolved fragment --><section class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-8e1bcfad_bordertop" data-testid="article-teaser-list-widget" data-mht-widget="list-|-beste-van-plus-3-4"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Beste van Plus</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Na busbrand in Opglabbeek: moeten ouders van minderjarigen opdraaien voor schade?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221221_96099595" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221221_96099595"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221221_96099595"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/RuRqLALEIYsqpkHUT232Fzi3nKQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg" srcSet="https://img.hbvl.be/LHm_7jMT4VnBTeJVRW3tJNWsuw0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 120w,https://img.hbvl.be/NY05OWhuWYxm732AhwcO3CAlS4s=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 160w,https://img.hbvl.be/kJYuhdofa0-I7bVuhslzC0rBrXo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 240w,https://img.hbvl.be/c7QtrBOO7wKS2DiJxKlwTzEzZtM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 320w,https://img.hbvl.be/RuRqLALEIYsqpkHUT232Fzi3nKQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 640w,https://img.hbvl.be/1C8wQhG9V2gw5C6XYVU6FjtLeN0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 960w,https://img.hbvl.be/V8eF1xhVDOqqSOX4_fQkWwd-1O4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F3d60ddbd-47f9-453a-b5e0-c4be4a501299.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Oudsbergen</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Na busbrand in Opglabbeek: moeten ouders van minderjarigen opdraaien voor schade?</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem hbvl-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Frieda Brepoels (N-VA) stapt uit de politiek: “Het is tijd om de fakkel door te geven”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221221_95912928" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221221_95912928"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221221_95912928"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/JATohLq-P3vHeGnP6syhOC3z7zc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg" srcSet="https://img.hbvl.be/PksJFslJvlw2X-EkfmzofSkM6Pg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 120w,https://img.hbvl.be/0P_2liR5WUPUrAyxlshou-vno1I=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 160w,https://img.hbvl.be/iiS18olJkT06_swA3LkGohklGpU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 240w,https://img.hbvl.be/rGb-n0dH_APDJWDWSa8CIihG3y0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 320w,https://img.hbvl.be/JATohLq-P3vHeGnP6syhOC3z7zc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 640w,https://img.hbvl.be/JF5VCj4wMPkuf8UPshmzHk9gnVI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 960w,https://img.hbvl.be/fwIBUQcbIfzzIO4MY4bQdPSV9Dw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2Fe2edfcbd-fee9-49ea-8163-fdfc12b0799d.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Frieda Brepoels (N-VA) stapt uit de politiek: “Het is tijd om de fakkel door te geven”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 3d20836f-5bd0-47cd-b2fb-9a79b5c4c7a7 --><!--[START-block-widget]  ddf3a4f9-5375-473f-a7c0-42d4909d3e40 --><style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<!--[END-block-widget] ddf3a4f9-5375-473f-a7c0-42d4909d3e40 --><!--[START-block-widget]  9a7088fd-b29f-495f-b089-37b780c88e62 --><div data-mht-widget="gam-|-native-medium-rectangle-b1">

    <div id="ad_medium_rectangle_native-b1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] 9a7088fd-b29f-495f-b089-37b780c88e62 --><!--[START-block-widget]  5845405e-32d1-4afa-9a04-4dda8a16714d --><!--serverside resolved fragment --><!--[END-block-widget] 5845405e-32d1-4afa-9a04-4dda8a16714d --><!--[START-block-widget]  c964fcb8-e9ea-412f-9d9f-883beeb394aa --><div class="widget"> 
   <a href="https://urlgeni.us/hbvl/app/gemeentequiz-2022/www">
      <img src="https://static.hbvl.be/Assets/Images_Upload/2022/12/23/2022_12_24_HBLMK_soth_peas_Gemeentequiz_640x250_knop2.jpg" style="width: 100%;" />
   </a>
</div>

<!--[END-block-widget] c964fcb8-e9ea-412f-9d9f-883beeb394aa --><!--[START-block-widget]  43c753dc-e3cb-4c38-b805-3550094f2708 --><div class="widget"> 
   <a href="https://www.hbvl.be/babyspecial?utm_source=www&utm_medium=banner&utm_campaign=babyspecial">
      <img src="https://static.hbvl.be/Assets/Images_Upload/2022/12/21/2022_12_03_HBLMK_soth_peas_OPROEPbabyspecial_640x250_knop.jpg" style="width: 100%;" />
   </a>
</div>

<!--[END-block-widget] 43c753dc-e3cb-4c38-b805-3550094f2708 -->
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  47676e32-6ed5-4b0c-9029-f60e187064bd --><div data-mht-widget="wg-|-grid-|-art-detail-|-right-nav">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c406e168-1209-4d87-b4e6-1608fc5cdfc3 -->
        

        
        <div data-mht-widget="c406e168-1209-4d87-b4e6-1608fc5cdfc3">

            
                <!--serverside resolved fragment-->
                <div id="Kojuso2-js" data-fragment-name="articleList"><div data-mht-widget="net-binnen-|-section"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-ddd60156_paddingbottom5 hbvl-ddd60156_paddingtop3"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--justify-content:space-evenly"><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-black-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-secondary-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_inactive"><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221226_93451585"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">10:32</time><a data-testid="article-teaser" data-vr-contentbox="Toms Feestcomité schenkt 4000 euro aan Hartelijk Kortessem vzw" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221226_93451585" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221226_93451585"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Toms Feestcomité schenkt 4000 euro aan Hartelijk Kortessem vzw</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221226_93434537"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">10:30</time><a data-testid="article-teaser" data-vr-contentbox="Hartelijk Kortessem steunde de Warmste Week" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221226_93434537" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221226_93434537"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Hartelijk Kortessem steunde de Warmste Week</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221213_94589739"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">23:47</time><a data-testid="article-teaser" data-vr-contentbox="Onze sommelier tipt vijf Limburgse bubbels voor de feesten: “Wie zegt dat champagne beter is?”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221213_94589739" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221213_94589739"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Onze sommelier tipt vijf Limburgse bubbels voor de feesten: “Wie zegt dat champagne beter is?”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221224_92674801"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">08:13</time><a data-testid="article-teaser" data-vr-contentbox="Auto ramt verkeerslicht op kruispunt in Kortessem: bestuurder gewond" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221224_92674801" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221224_92674801"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Auto ramt verkeerslicht op kruispunt in Kortessem: bestuurder gewond</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221223_95369190"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">11:00</time><a data-testid="article-teaser" data-vr-contentbox="Kerstboom van meer dan 500 kg in Vliermaal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221223_95369190" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221223_95369190"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Kerstboom van meer dan 500 kg in Vliermaal</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_active"><ol class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column" data-testid="list-container"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221224_92674801"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">1</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Auto ramt verkeerslicht op kruispunt in Kortessem: bestuurder gewond" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221224_92674801" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221224_92674801"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Auto ramt verkeerslicht op kruispunt in Kortessem: bestuurder gewond</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221213_94589739"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">2</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Onze sommelier tipt vijf Limburgse bubbels voor de feesten: “Wie zegt dat champagne beter is?”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221213_94589739" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221213_94589739"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Onze sommelier tipt vijf Limburgse bubbels voor de feesten: “Wie zegt dat champagne beter is?”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221118_95142135"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">3</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="In deze Limburgse gemeenten mag je nog vuurwerk afsteken op oudejaarsavond" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221118_95142135" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221118_95142135"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">In deze Limburgse gemeenten mag je nog vuurwerk afsteken op oudejaarsavond</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221223_95369190"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">4</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Kerstboom van meer dan 500 kg in Vliermaal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221223_95369190" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221223_95369190"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Kerstboom van meer dan 500 kg in Vliermaal</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20221115_95728504"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">5</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Alle kerstmarkten in Limburg: hier rinkelen de jingle bells en vloeien liters glühwein" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221115_95728504" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221115_95728504"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-eb1e1f48_inlineheading" data-testid="title" data-vr-headline="true">Alle kerstmarkten in Limburg: hier rinkelen de jingle bells en vloeien liters glühwein</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__Kojuso2-js"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__Kojuso2-js"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Context","sections":{},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Section"},"pageContext":{"article":null,"section":{"id":"67158391-848d-44a8-8a36-6f003166fb70","name":"Kortessem"},"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T11:24:18+01:00"}}</script><script defer data-fragment-id="Kojuso2-js" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.962.hbvl.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  c406e168-1209-4d87-b4e6-1608fc5cdfc3 -->    
    
         <!--[START-widgetgroup-widget]  88e45999-248d-41a9-8a60-5f9b2632ff07 -->
        

        
        <div data-mht-widget="88e45999-248d-41a9-8a60-5f9b2632ff07">

            
                <!--serverside resolved fragment-->
                <div id="yiwlFR57JQ" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__yiwlFR57JQ"] = {}</script><script>window["__CONFIG__yiwlFR57JQ"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__yiwlFR57JQ"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":3,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"theme":null,"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":3,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4cd722ca-ffa5-4881-acbc-c983aa4ec5b1","themeSelectorId":null,"useCapitan":false}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | SECTION ART DETAIL | RELATED"},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T11:25:30+01:00"}}</script><script defer data-fragment-id="yiwlFR57JQ" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.962.hbvl.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  88e45999-248d-41a9-8a60-5f9b2632ff07 -->    
    
         <!--[START-widgetgroup-widget]  13013798-bb22-4d4d-8650-e6100bdb33f1 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  13013798-bb22-4d4d-8650-e6100bdb33f1 -->    
    
         <!--[START-widgetgroup-widget]  77032a38-3f16-403f-bb8f-441acf5f6f7a -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  77032a38-3f16-403f-bb8f-441acf5f6f7a -->    
    
         <!--[START-widgetgroup-widget]  bcf67c7c-e6f7-4533-bd8c-a3962a0ceed5 -->
        

        
        <div data-mht-widget="bcf67c7c-e6f7-4533-bd8c-a3962a0ceed5">

            
                <!--serverside resolved fragment-->
                <section class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-8e1bcfad_bordertop" data-testid="article-teaser-list-widget" data-mht-widget="list-|-beste-van-plus"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Beste van Plus</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Buurt geschokt na fatale aanrijding van meisje (10) in Neerpelt: “Een verschrikkelijke klap voor het jonge gezin”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221222_92859396" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221222_92859396"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221222_92859396"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/fukoY-rA7XHRPcYClOnKVuOa3VA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg" srcSet="https://img.hbvl.be/t3Tr_dRShaRSeDkOC7sc6ip6hyQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 120w,https://img.hbvl.be/7b2ApeVRT1u5ls3UAI08qYW3Ido=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 160w,https://img.hbvl.be/cDB0pAIonqnQ9OEbricf2lORBG4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 240w,https://img.hbvl.be/b-QF5b6ctRhQAzifPFDoz213jq8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 320w,https://img.hbvl.be/fukoY-rA7XHRPcYClOnKVuOa3VA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 640w,https://img.hbvl.be/-Bprto_T3h51CUg_jHvtxKmoCAo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 960w,https://img.hbvl.be/s0ETuTlravOX6WFVE-5MjwzB2O8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3fe29cdc-4d3b-4d09-8d86-4808a51f3eda.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Buurt geschokt na fatale aanrijding van meisje (10) in Neerpelt: “Een verschrikkelijke klap voor het jonge gezin”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Artificiële intelligentie ziet elke boom die verdwijnt in Vlaanderen, ook in uw tuin" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221221_97024680" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221221_97024680"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221221_97024680"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/AuygNfgXDagYAORBYo13VXokROg=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg" srcSet="https://img.hbvl.be/-Tj5FA92eh0aGhUq78IXoyqgqZA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 120w,https://img.hbvl.be/aUS_7yGYN1Q9c1gKJeWTuAa0ucQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 160w,https://img.hbvl.be/feGhRSU5tGrVzvizTGWZlJ99yG4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 240w,https://img.hbvl.be/Upio1jQLcA2BOO4ompiC9F4Xlgc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 320w,https://img.hbvl.be/AuygNfgXDagYAORBYo13VXokROg=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 640w,https://img.hbvl.be/7BM_bNn12W_PN_NOhzlYJY_KI0E=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 960w,https://img.hbvl.be/9cv8USki3kjzwhx8zmkbNb5qhx8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F21%2F8f8aecfa-4e3c-4d5a-891d-3b9aaf832b40.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Artificiële intelligentie ziet elke boom die verdwijnt in Vlaanderen, ook in uw tuin</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  bcf67c7c-e6f7-4533-bd8c-a3962a0ceed5 -->    
    
         <!--[START-widgetgroup-widget]  41e4bbd9-8b6f-4a38-b9e1-c8f69045fff3 -->
        

        
        <div data-mht-widget="41e4bbd9-8b6f-4a38-b9e1-c8f69045fff3">

            
                <!--serverside resolved fragment-->
                <section class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-8e1bcfad_bordertop" data-testid="article-teaser-list-widget" data-mht-widget="list-|-webshop---2022"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De lekkerste feestgerechten zonder stress op tafel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221222_95859667" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221222_95859667"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221222_95859667"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/uTA1RvfOSOF0cEtp6zHAhFFJ3J8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg" srcSet="https://img.hbvl.be/r1ehkz3EGJOOImYEGkqezOrvP7s=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 120w,https://img.hbvl.be/RS1mxv5qoObwN2jVz1-0IkAJvv8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 160w,https://img.hbvl.be/TVrAiIjy7jDVdLuljfg7C7ympmw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 240w,https://img.hbvl.be/cMj7wD5lDQczGbCBiatmoBylXcU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 320w,https://img.hbvl.be/uTA1RvfOSOF0cEtp6zHAhFFJ3J8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 640w,https://img.hbvl.be/fXHp79f6OlNKIWGiMOVP355ru6o=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 960w,https://img.hbvl.be/PzAeQ1sKVnHm6OfRmf-jBn4I2io=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F22%2F3c825bbb-363e-4475-9ca9-a330ab6581ad.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">De lekkerste feestgerechten zonder stress op tafel</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  41e4bbd9-8b6f-4a38-b9e1-c8f69045fff3 -->    
    
         <!--[START-widgetgroup-widget]  4f14821c-8a4e-44da-a4f2-29a674f3bd91 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  4f14821c-8a4e-44da-a4f2-29a674f3bd91 -->    
    
         <!--[START-widgetgroup-widget]  3fb2e63b-3a14-438f-b193-9fe320eac7d3 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  3fb2e63b-3a14-438f-b193-9fe320eac7d3 -->    
    
         <!--[START-widgetgroup-widget]  4afe7f2c-9a73-46b0-a461-a6a3ab7cd851 -->
        

        
        <div data-mht-widget="4afe7f2c-9a73-46b0-a461-a6a3ab7cd851">

            
                <!--serverside resolved fragment-->
                <section class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-8e1bcfad_bordertop" data-testid="article-teaser-list-widget" data-mht-widget="list-|-video"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Bekijk</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ben Weyts deelt opmerkelijke eindejaarsvideo met ‘verre vriend’, twitteraars reageren vol ongeloof" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221225_95278179" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221225_95278179"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221225_95278179"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/uTfmO-hh9AdeCwtMXfUguoc7jpc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg" srcSet="https://img.hbvl.be/xPxtPwL0x5YQ0RyQfJaeUUowsh0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 120w,https://img.hbvl.be/gmhO29UBcsCK55FwhQuMG9Ddf0o=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 160w,https://img.hbvl.be/JXewYmXFmxUeEuNOviNALtKaCtA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 240w,https://img.hbvl.be/m7vqgcHr6YEXX3KUUxTJKoUUzKM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 320w,https://img.hbvl.be/uTfmO-hh9AdeCwtMXfUguoc7jpc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 640w,https://img.hbvl.be/VdaExoMuXEuxc14Iubz6jmR1qpg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 960w,https://img.hbvl.be/jCx-N9l5771sjC7EoZrYTdww7S4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2Fe677e915-eb63-4be4-84fe-b553525cce76.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Ben Weyts deelt opmerkelijke eindejaarsvideo met ‘verre vriend’, twitteraars reageren vol ongeloof</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="UPDATE. Neergeschoten man uit auto gegooid bij Antwerpse Grote Markt, wagen teruggevonden in Nederland: mogelijke link met andere incidenten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221225_92716249" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20221225_92716249"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221225_92716249"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/o52naA0w_VySgaVyjCcfoArUnjo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg" srcSet="https://img.hbvl.be/-Pf3o4SVs2xnvkc-tWbFvli01CY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 120w,https://img.hbvl.be/WnDICZK6J2SgHfp9xaiLj6uhG4k=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 160w,https://img.hbvl.be/xWcoGwzXV5HIxbXf_7qwy3lb1go=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 240w,https://img.hbvl.be/L9LkGgdVXdAI1vsGY14makxtb6g=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 320w,https://img.hbvl.be/o52naA0w_VySgaVyjCcfoArUnjo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 640w,https://img.hbvl.be/Ye9solvd0vDgWYqYWsN1vjPA9ZM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 960w,https://img.hbvl.be/dRitnc99_ikUy6Xruiio1Wdg7mU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F12%2F25%2F1cd7ce01-a695-497c-82cb-0f792d39451e.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">UPDATE. Neergeschoten man uit auto gegooid bij Antwerpse Grote Markt, wagen teruggevonden in Nederland: mogelijke link met andere incidenten</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  4afe7f2c-9a73-46b0-a461-a6a3ab7cd851 -->    
    
         <!--[START-widgetgroup-widget]  ba9ac8b1-48b8-4ca2-8aa4-3f589fd1a1bc -->
        

        
        <div data-mht-widget="gam-|-rectangle_native-t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  ba9ac8b1-48b8-4ca2-8aa4-3f589fd1a1bc -->    
    
         <!--[START-widgetgroup-widget]  f8af08cd-57ca-4127-b207-70de829948c8 -->
        

        
        <div data-mht-widget="cross-|-madein">

            

<div class="widget ">
    
    <header class="widget__header">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/25/Logo_Made_in_cropped.png" style="height:35px" />
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Jan Clarebout en niet McCain neemt Mydibel over in West-Vlaamse deal" data-vr-contentbox-url="https://www.made-in.be/west-vlaanderen/jan-clarebout-en-niet-mccain-neemt-mydibel-over-in-west-vlaamse-deal/">
    <a class="link-complex" href="https://www.made-in.be/west-vlaanderen/jan-clarebout-en-niet-mccain-neemt-mydibel-over-in-west-vlaamse-deal/" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/8611365a-188d-4ead-8a79-aa178f22eefa_rss/mydibel-1-400x225_1a1ab10f8eccb063fefbccb61fce97df4eae415b.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Jan Clarebout en niet McCain neemt Mydibel over in West-Vlaamse deal" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Jan Clarebout en niet McCain neemt Mydibel over in West-Vlaamse deal</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Van ons naar u: Fijne Feestdagen!" data-vr-contentbox-url="https://www.made-in.be/limburg/van-ons-naar-u-fijne-feestdagen/">
    <a class="link-complex" href="https://www.made-in.be/limburg/van-ons-naar-u-fijne-feestdagen/" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/8611365a-188d-4ead-8a79-aa178f22eefa_rss/2022_mi_ig_1080x1080px_eindejaar_3-400x225_6ae088070b68e13835db9652518ba36cdf658087.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Van ons naar u: Fijne Feestdagen!" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Van ons naar u: Fijne Feestdagen!</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f8af08cd-57ca-4127-b207-70de829948c8 -->    
    
         <!--[START-widgetgroup-widget]  257b567a-8d43-43fe-9903-1e6e16756287 -->
        

        
        <div data-mht-widget="cross-|-rss-jobat---nieuws">

            

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Het maandloon van een boekhouder?" data-vr-contentbox-url="https://www.jobat.be/nl/salariskompas/boekhouder?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws">
    <a class="link-complex" href="https://www.jobat.be/nl/salariskompas/boekhouder?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/52d2e56d-4b9c-433d-a358-a35e0116f0b4_rss/534e2770-693f-4528-9b4b-8862e2b99fb0_1ce4c0bd3d1655045d2f9f9ecec8cc2c5b26e6a2.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Het maandloon van een boekhouder?" width="300" height="169"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Het maandloon van een boekhouder?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  257b567a-8d43-43fe-9903-1e6e16756287 -->    
    
         <!--[START-widgetgroup-widget]  664a988a-0558-4bc6-b690-d5699268410e -->
        

        <iframe src="https://www.jobat.be/static/jobticker.html?key=uUVwpUea2iFRK4Z6XBrY9K&utm_source=hbvl" height="300px" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  664a988a-0558-4bc6-b690-d5699268410e -->    
    
    
</section></div><!--[END-block-widget] 47676e32-6ed5-4b0c-9029-f60e187064bd -->
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<!--[START-block-widget]  bc9989db-aaff-4d81-8270-32043af80ec8 --><div data-mht-widget="wg-|-grid-|-art-detail-|-footer">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a2880f9c-7e82-406d-a4ae-e61c3260ce48 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-4">

            

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  a2880f9c-7e82-406d-a4ae-e61c3260ce48 -->    
    
         <!--[START-widgetgroup-widget]  d11ae6de-1043-412e-b2f0-758015d0f14c -->
        

        
        <div data-mht-widget="dfp-|-advertorial-3">

            

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  d11ae6de-1043-412e-b2f0-758015d0f14c -->    
    
         <!--[START-widgetgroup-widget]  4372eef6-7d68-441c-a402-1b5548018258 -->
        

        
        <div data-mht-widget="4372eef6-7d68-441c-a402-1b5548018258">

            
                <!--serverside resolved fragment-->
                <div id="JOa758hWAQ" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__JOa758hWAQ"] = {}</script><script>window["__CONFIG__JOa758hWAQ"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__JOa758hWAQ"]={"widgetConfig":{"widgetName":"PERSO | FROOMLE | VIDEO","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"theme":null,"header":"bekijk","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["Video"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-2a9e5510-d7d7-49df-8fad-5f7d73f057ec","themeSelectorId":null,"useCapitan":false}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T11:25:30+01:00"}}</script><script defer data-fragment-id="JOa758hWAQ" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.962.hbvl.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  4372eef6-7d68-441c-a402-1b5548018258 -->    
    
         <!--[START-widgetgroup-widget]  a0211aee-0027-4909-9152-e365aa05fcdb -->
        

        
        <div data-mht-widget="a0211aee-0027-4909-9152-e365aa05fcdb">

            
                <!--serverside resolved fragment-->
                <div id="AJVG7wiNcz" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__AJVG7wiNcz"] = {}</script><script>window["__CONFIG__AJVG7wiNcz"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__AJVG7wiNcz"]={"widgetConfig":{"widgetName":"PERSO | FROOMLE | REGIO","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"theme":null,"header":"Meest gelezen uit de buurt","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-33079065-cf50-4dac-840d-f3e10439f27a","themeSelectorId":null,"useCapitan":false}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T11:25:30+01:00"}}</script><script defer data-fragment-id="AJVG7wiNcz" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.962.hbvl.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  a0211aee-0027-4909-9152-e365aa05fcdb -->    
    
    
</section></div><!--[END-block-widget] bc9989db-aaff-4d81-8270-32043af80ec8 --><!--[START-block-widget]  7f10ca58-cf0c-463c-b09d-accffdd0db8c -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>

<!--[END-block-widget] 7f10ca58-cf0c-463c-b09d-accffdd0db8c --><!--[START-block-widget]  3243926a-dce5-4755-860b-374b0730d99f --><div data-mht-widget="group-|-ab-test-anton-(do-not-remove)">
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->
</div><!--[END-block-widget] 3243926a-dce5-4755-860b-374b0730d99f -->
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                
            <!--serverside resolved fragment -->
            <div id="BjPZnF1GoS" data-fragment-name="sitefooter"><div class="hbvl-2ec00e8b_footercontainer" data-testid="site-footer" data-menuid="df9b1210-311d-4a57-96ce-6668b0a5e2c2"><div class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-44a9e4f4_positionabsolute hbvl-ee872db4_right0 hbvl-ee872db4_top0" style="--align-items:center;cursor:pointer" data-testid="back-to-top-button"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-52cfb1a8_system" style="color:var(--color-white-base)">Terug naar boven</span><div class="hbvl-feeb8737_displayinlineflex hbvl-c845145a_root hbvl-253233f3_marginleft5" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base);--align-content:center;--align-items:center;--justify-content:center;height:45px;width:45px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-9796cd49_root hbvl-9796cd49_medium" style="flex:0 0 auto"><path d="M12 10.828l-4.95 4.95-1.414-1.414L12 8l6.364 6.364-1.414 1.414-4.95-4.95z"></path></svg></div></div><div class="hbvl-9b966e3c_paddingbottom10 hbvl-9b966e3c_paddingleft7 hbvl-9b966e3c_paddingright7 hbvl-9b966e3c_paddingtop10 hbvl-789fbef3_mainfooter" style="background-color:#383831"><div class="hbvl-253233f3_marginbottomauto hbvl-253233f3_marginleftauto hbvl-253233f3_marginrightauto hbvl-253233f3_margintopauto" style="max-width:100%"><div class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-44a9e4f4_positionrelative" style="--flex-wrap:wrap"><div class="hbvl-e77c57cb_wfull" style="flex:1"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-5960129e_bold hbvl-253233f3_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Krant</span><ul class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-9b966e3c_paddingbottom6 hbvl-789fbef3_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/service">Klantenservice</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://aboshop.hbvl.be">Neem een abonnement</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://klantenservice.hbvl.be/mijn-abonnement">Beheer je abonnement</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/service/bezorging">Bezorging krant</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/service/vakantie">Vakantieservice</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/digitale-krant">Lees de digitale krant</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.kamelego.be/hbvl">Audiokrant</a></li></ul></div><div class="hbvl-e77c57cb_wfull" style="flex:1"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-5960129e_bold hbvl-253233f3_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Website</span><ul class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-9b966e3c_paddingbottom6 hbvl-789fbef3_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/account/logon">Registreren</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/account/update">Beheer registratie</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/nieuwsbrieven">Nieuwsbrieven </a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://m.hbvl.be">Mobiele website</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/digitaallezen">Smartphone &amp; tablet</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/archief/cnt ">Online archief</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/tags">Tags</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.facebook.com/hetbelangvanlimburg">HBvL op Facebook</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.instagram.com/hbvl.be">HBvL op Instagram</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.twitter.com/hbvl">HBvL op Twitter</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.youtube.com/hetbelangvanlimburg">HBvL op YouTube</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/rss">RSS-feed</a></li></ul></div><div class="hbvl-e77c57cb_wfull" style="flex:1"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-5960129e_bold hbvl-253233f3_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Algemeen</span><ul class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-9b966e3c_paddingbottom6 hbvl-789fbef3_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/tot-uw-dienst/info-en-contact">Contact</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/contact">Bereikbaarheid</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://bedrijfsbezoeken.hbvl.be">Bedrijfsbezoeken</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/bedrijfsinfo/geschiedenis">Geschiedenis</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/privacy-policy">Privacy</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/cookiebeleid">Cookiebeleid</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="javascript:Didomi.preferences.show();">Privacy voorkeuren beheren</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://www.mediahuis.be/charter-online-publicaties">Charter online publicaties</a></li></ul></div><div class="hbvl-e77c57cb_wfull" style="flex:1"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-5960129e_bold hbvl-253233f3_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Tot uw dienst</span><ul class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-9b966e3c_paddingbottom6 hbvl-789fbef3_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://aboshop.hbvl.be">Aanbod HBvL</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://klantenservice.hbvl.be/">Klantenservice</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://www.mediahuisconnect.be">Adverteren</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/jobs">Solliciteren </a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="/tot-uw-dienst/faq">Veelgestelde vragen</a></li></ul></div><div class="hbvl-e77c57cb_wfull" style="flex:1"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-5960129e_bold hbvl-253233f3_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Vind</span><ul class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-9b966e3c_paddingbottom6 hbvl-789fbef3_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://shop.hbvl.be">HBvL shop</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&amp;utm_medium=footerlink&amp;utm_campaign=%20202003_fietsen">Fietsenshop</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/partnersites">Partnersites</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://www.inmemoriam.be/?utm_source=hbvl&amp;utm_medium=link&amp;utm_campaign=crosspromo">Overlijdens</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://www.plaatsadvertentie.be">Zoekertjes</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="http://partymobiel.hbvl.be/?utm_source=hbvl&amp;utm_medium=auto&amp;utm_campaign=runofsite&amp;utm_content=link&amp;utm_term=footer">Partymobiel</a></li><li data-testid="site-footer-listitem"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_caption1 hbvl-feeb8737_displayblock hbvl-52cfb1a8_system hbvl-253233f3_marginbottom1 hbvl-253233f3_margintop1" style="color:var(--color-white-base)" href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&amp;utm_medium=partnersites&amp;utm_campaign=crosspromo ">De beste kortingscodes</a></li></ul></div></div></div></div><div class="hbvl-253233f3_marginbottomauto hbvl-253233f3_marginleftauto hbvl-253233f3_marginrightauto hbvl-253233f3_margintopauto" style="max-width:100%"><div class="hbvl-feeb8737_displayflex hbvl-c845145a_root hbvl-9b966e3c_paddingbottom5 hbvl-9b966e3c_paddingtop5" style="--align-items:center;--justify-content:space-between" data-testid="site-footer-bottom"><div class="hbvl-feeb8737_displayflex hbvl-c845145a_root" style="--align-items:center"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_heading6" href="/"><div class="hbvl-3cafa552_h7" data-testid="mobile-brand-logo" href="/"><img alt="HBVL" class="hbvl-13b44ded_brandlogoimage" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-main.svg"/></div></a></div><div class="hbvl-feeb8737_displayflex"><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_heading6" href="https://www.gopress.be/" target="_blank"><img src="https://static.hbvl.be/Assets/Images_Upload/2022/02/09/gopress.jpg" alt="GoPress" style="margin:0 0 0 30px;padding:0;height:25px"/></a><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_heading6" href="http://www.license2publish.be/" target="_blank"><img src="https://static.hbvl.be/Assets/Images_Upload/2022/02/09/license2publish.jpg" alt="License 2 Publish" style="margin:0 0 0 30px;padding:0;height:25px"/></a><a class="hbvl-dadd9d1f_root hbvl-dadd9d1f_heading6" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank"><img src="https://static.hbvl.be/Assets/Images_Upload/2022/02/09/cim.jpg" alt="CIM" style="margin:0 0 0 30px;padding:0;height:25px"/></a></div></div><div class="hbvl-feeb8737_displayflex hbvl-c845145a_root" style="--justify-content:center"><span class="hbvl-dadd9d1f_root hbvl-dadd9d1f_heading3 hbvl-52cfb1a8_primary hbvl-5960129e_bold">© <!-- -->2022<!-- --> MEDIAHUIS N.V.</span></div></div></div></div><script data-fragment-type="SiteFooter">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</script><script>window["__CONFIG__BjPZnF1GoS"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__BjPZnF1GoS"]={"widgetConfig":{"widgetType":"SiteFooter","kind":"sitefooter"},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Kortessem","cityZip":"3720"},"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":true,"useNewGraphql":true},"system":{"requestTimestamp":"2022-12-26T10:31:09+01:00"}}</script><script defer data-fragment-id="BjPZnF1GoS" data-fragment-name="sitefooter" data-fragment-type="SiteFooter" src="/v2/footer/cdn/fragment-footer.0.0.111.hbvl.bundle.js" type="module"></script>

             
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20221226T112301'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20221226T112301" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20221226T112301" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20221226T112301" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20221226T112301" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20221226T112301" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20221226T112301" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20221226T112301" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20221226T112301" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20221226T112301" type="module"></script>
</body>
</html>