

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_fragment_enableMenus oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20221109_97010983" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20221109_97010983" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20221109_97010983" />
    <meta name="cXenseParse:mhu-article_author" content="Jonas Withouck" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="wk-voetbal-2022" />    
    <meta name="cXenseParse:mhu-article_tag" content="wk-voetbal-2022" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20221109_97010983" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/voetbal/interlands/wk" />    
    <meta name="description" content="De Franse bondscoach Didier Deschamps maakte woensdagavond zijn WK-selectie bekend. Hij koos niet voor 26, maar voor 25 spelers en Karim Benzema is er gewoon bij. Nochtans zijn er in Frankrijk wel wat zorgen om de kersverse winnaar van de Gouden Bal. Benzema sukkelt al een tijdje met de hamstrings, waardoor hij donderdagavond ook de laatste wedstrijd van Real Madrid voor het WK moet missen." />    
    <meta name="keywords" content="WK voetbal 2022" />    
    <meta name="news_keywords" content="WK voetbal 2022" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Franse bondscoach Didier Deschamps maakte woensdagavond zijn WK-selectie bekend. Hij koos niet voor 26, maar voor 25 spelers en Karim Benzema is er gewo..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/11/09/210c2894-bf55-45d2-b2d1-08b5f79bff97.png?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20221109_97010983?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20221109_97010983?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-11-09T19:28:09.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="WK" />    
    <meta property="article:tag" content="WK voetbal 2022" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="De Franse bondscoach Didier Deschamps maakte woensdagavond zijn WK-selectie bekend. Hij koos niet voor 26, maar voor 25 spelers en Karim Benzema is er gewoon bij. Nochtans zijn er in Frankrijk wel wat zorgen om de kersverse winnaar van de Gouden Bal. Benzema sukkelt al een tijdje met de hamstrings, waardoor hij donderdagavond ook de laatste wedstrijd van Real Madrid voor het WK moet missen." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/11/09/210c2894-bf55-45d2-b2d1-08b5f79bff97.png" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1286" />    
    <meta property="og:image:width" content="1927" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20221109_97010983" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20221109T210303">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20221109T210303">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20221109T210303">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20221109T210303">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20221109T210303">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20221109T210303">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20221109T210303">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20221109T210303">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20221109T210303">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20221109_97010983?amp=1">

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20221109T210303" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20221109T210303" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20221109T210303" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20221109T210303"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20221109T210303"
        data-pagetype="detail" data-section="244762a7-9acb-4213-b0a1-a2ad00c089c3" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="wk-voetbal-2022" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20221109T210303" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20221109_97010983"
      },
      "headline": "Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/11/09/210c2894-bf55-45d2-b2d1-08b5f79bff97.png?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/11/09/210c2894-bf55-45d2-b2d1-08b5f79bff97.png?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/11/09/210c2894-bf55-45d2-b2d1-08b5f79bff97.png?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-11-09T20:28:09+01:00",
      "dateModified": "2022-11-09T20:28:09+01:00",
      "author": {
        "@type": "Person",
        "name": "Jonas Withouck"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "De Franse bondscoach Didier Deschamps maakte woensdagavond zijn WK-selectie bekend. Hij koos niet voor 26, maar voor 25 spelers en Karim Benzema is er gewoon bij. Nochtans zijn er in Frankrijk wel wat zorgen om de kersverse winnaar van de Gouden Bal. Benzema sukkelt al een tijdje met de hamstrings, waardoor hij donderdagavond ook de laatste wedstrijd van Real Madrid voor het WK moet missen."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-11-09T20:09:33.0100849Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
    <!-- Fragment asset includes -->
    <link href="/v2/header/cdn/fragment-header.0.0.149.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/footer/cdn/fragment-footer.0.0.106.hbvl.styles.css" rel=stylesheet />
    
            <!--serverside resolved fragment -->
            <div id="l9qsrWsMLr" data-fragment-name="siteheader"><div class="hbvl-822a1f9b_headerwrapper hbvl-822a1f9b_backgroundsupnav" data-testid="site-desktop-header"><header class="hbvl-822a1f9b_siteheader"><nav data-testid="desktop-header-supnav" class="hbvl-7aa44826_supnav"><ul data-testid="supnav-left-list" data-menuid="8f72e783-1e2e-41bd-a177-7be5656cf096"><li data-testid="supnav-left-listitem"><a class="hbvl-7aa44826_supnavlink" href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li><li data-testid="supnav-left-listitem"><a class="hbvl-7aa44826_supnavlink" href="https://www.zimmo.be" target="_blank">Immo</a></li><li data-testid="supnav-left-listitem"><a class="hbvl-7aa44826_supnavlink" href="/jobs" target="_blank">Jobs</a></li><li data-testid="supnav-left-listitem"><a class="hbvl-7aa44826_supnavlink" href="https://shop.hbvl.be/?utm_source=hbvl&amp;utm_medium=headerlink&amp;utm_campaign=crosspromo" target="_blank">Shop</a></li></ul><ul data-testid="supnav-right-list" data-menuid="eccca560-99da-428f-927d-09518c30311c" class="hbvl-7aa44826_supnavlistright"><li data-testid="supnav-right-listitem"><a class="hbvl-7aa44826_supnavlink" href="/klantendienst"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_system">Klantendienst</span></a></li><li data-testid="supnav-right-listitem"><a class="hbvl-7aa44826_supnavlink" href="/digitale-krant"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_system">Digitale krant</span></a></li><li data-testid="supnav-right-listitem"><div style="height:24px;overflow:hidden"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayflex hbvl-1c184202_h6 hbvl-9efaa62c_paddingleft4 hbvl-9efaa62c_paddingright4 hbvl-e79b47c6_usermenutrigger" style="background-color:var(--color-black-base);border-top-style:;border-right-style:;border-bottom-style:;border-left-style:;border-top-width:;border-right-width:;border-bottom-width:;border-left-width:;color:var(--color-white-base);--align-items:center;width:200px" data-testid="usermenu-logged-out-toggle" data-cj-toggle="login-wall"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small hbvl-a4edb183_marginright2" style="flex:0 0 auto"><path d="M4.5 22c0-2.02.79-3.959 2.197-5.387A7.441 7.441 0 0112 14.38c1.99 0 3.897.803 5.303 2.232A7.681 7.681 0 0119.5 22h-15zm7.5-8.571c-3.108 0-5.625-2.558-5.625-5.715S8.892 2 12 2s5.625 2.557 5.625 5.714c0 3.157-2.517 5.715-5.625 5.715z"></path></svg><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system">Meld je aan op hbvl.be</span></div></div></li></ul></nav><a class="hbvl-d16a0c0a_root hbvl-100cecc7_displayflex hbvl-6df144e6_brandlogo undefined hbvl-6df144e6_brandlogopadding" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base);--flex-direction:column-reverse;--justify-content:center" data-testid="desktop-brand-logo" href="/" data-theme="dark"><img alt="HBVL" class="hbvl-6df144e6_imgbrandicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-icon.svg"/></a><nav class="hbvl-2d9e6aa6_mainnav hbvl-2d9e6aa6_mainnavexpanded" data-testid="desktop-header-mainnav" data-menuid="bd727135-5d11-447f-9355-241753b0ab1a"><ul class="hbvl-a4edb183_marginleft5" data-testid="mainnav-list"><li class="hbvl-a4edb183_marginleft2 hbvl-a4edb183_marginright2" data-testid="mainnav-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-6498668c_none hbvl-2d9e6aa6_mainnavlink" href="/"><div class="hbvl-9efaa62c_paddingleft2 hbvl-9efaa62c_paddingright2 hbvl-2d9e6aa6_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Nieuws</div></a></li><li class="hbvl-a4edb183_marginleft2 hbvl-a4edb183_marginright2" data-testid="mainnav-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-6498668c_none hbvl-2d9e6aa6_mainnavlink" href="/regio/provincie-limburg"><div class="hbvl-9efaa62c_paddingleft2 hbvl-9efaa62c_paddingright2 hbvl-2d9e6aa6_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Regio</div></a></li><li class="hbvl-a4edb183_marginleft2 hbvl-a4edb183_marginright2" data-testid="mainnav-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-6498668c_none hbvl-2d9e6aa6_mainnavlink" href="/sport-homepage"><div class="hbvl-9efaa62c_paddingleft2 hbvl-9efaa62c_paddingright2 hbvl-2d9e6aa6_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Sport</div></a></li><li class="hbvl-a4edb183_marginleft2 hbvl-a4edb183_marginright2" data-testid="mainnav-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-6498668c_none hbvl-2d9e6aa6_mainnavlink" href="/goesting"><div class="hbvl-9efaa62c_paddingleft2 hbvl-9efaa62c_paddingright2 hbvl-2d9e6aa6_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Goesting</div></a></li><li class="hbvl-a4edb183_marginleft2 hbvl-a4edb183_marginright2" data-testid="mainnav-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-6498668c_none hbvl-2d9e6aa6_mainnavlink" href="/billie"><div class="hbvl-9efaa62c_paddingleft2 hbvl-9efaa62c_paddingright2 hbvl-2d9e6aa6_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Billie</div></a></li><li class="hbvl-a4edb183_marginleft2 hbvl-a4edb183_marginright2" data-testid="mainnav-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-6498668c_none hbvl-2d9e6aa6_mainnavlink" href="/podcast"><div class="hbvl-9efaa62c_paddingleft2 hbvl-9efaa62c_paddingright2 hbvl-2d9e6aa6_mainnavlinktextcontainer" style="background-color:transparent;color:#000000;text-decoration:none">Podcast</div></a></li></ul><ul><li></li><li><div class="hbvl-fd7c5864_positionrelative hbvl-a11a7ad9_zindex100" data-testid="desktop-header-search"><button class="hbvl-40a883e6_togglesearchbutton" data-testid="search-toggle-button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5Zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14Z" fill="#000" fill-rule="nonzero"></path><path d="M0 0h24v24H0z"></path></g></svg></button></div></li></ul></nav><div class="hbvl-100cecc7_displayflex hbvl-a4edb183_marginleft11 hbvl-822a1f9b_subnavwrapper"><nav class="hbvl-d5be8d06_subnav hbvl-d5be8d06_subnavexpanded" data-testid="desktop-header-subnav"><ul class="hbvl-a4edb183_marginleft5" data-testid="subnav-list"><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/voetbal"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Voetbal</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/wielrennen"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Wielrennen</span></a><ul data-testid="subnav-list"><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/wielrennen/weg"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Wegwielrennen</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/wielrennen/veldrijden"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Veldrijden</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/wielrennen/baan"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Baanwielrennen</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/wielrennen/mountainbike"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Mountainbike</span></a></li></ul></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/tennis"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Tennis</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/fc-limburg"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">FC Limburg</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/motorsporten"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Auto &amp; Motor</span></a><ul data-testid="subnav-list"><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/motorsporten/formule-1"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Formule 1</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/motorsporten/rally"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Rally</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/motorsporten/motorcross"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Motorcross</span></a></li></ul></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/zaalsport"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Zaalsporten</span></a><ul data-testid="subnav-list"><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/zaalsporten/basketbal"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Basketbal</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/zaalsporten/futsal"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Futsal</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/zaalsporten/handbal"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Handbal</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/zaalsporten/volleybal"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Volleybal</span></a></li></ul></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/atletiek"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Atletiek</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/meersporten"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Meer sporten</span></a></li><li data-testid="subnav-listitem"><a class="hbvl-a4edb183_marginleft3 hbvl-a4edb183_marginright3 hbvl-d5be8d06_subnavlink" href="/sport/uitslagen"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-6498668c_uppercase" style="color:var(--color-black-base)">Uitslagen</span></a></li></ul><div class="hbvl-a4edb183_marginleftauto hbvl-fd7c5864_positionrelative"><div id="ad_button-t1" class="ad ad--button" data-ad="button" data-testid="adslot-button"></div></div></nav></div></header></div><div class="hbvl-6102303b_siteheader" data-theme="dark"><header class="hbvl-6102303b_headerbar"><div class="hbvl-6102303b_barmain"><a class="hbvl-9efaa62c_paddingleft5 hbvl-9efaa62c_paddingright5" data-testid="mobile-brand-logo" href="/"><img alt="Het Belang Van Limburg" class="hbvl-4c882280_brandlogoimage" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-icon-abbreviation-horizontal.svg"/></a><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="color:var(--color-#000000);--align-items:center" data-testid="mobile-header-usermenu"><div style="flex:1"><a class="hbvl-65f20784_root hbvl-65f20784_small hbvl-65f20784_primary undefined hbvl-a4edb183_marginright3 hbvl-cd33860_usermenulink hbvl-cd33860_usermenulinkbordered" style="padding:8px 8px" data-testid="button-login" href="#" data-cj-toggle="login-wall"><span class="hbvl-65f20784_content">Aanmelden</span></a></div><div class="hbvl-a4edb183_marginright3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_xlarge" style="color:var(--color-text-primary-base);flex:0 0 auto"><path d="M19 16a1 1 0 110 2H5a1 1 0 110-2h14zm0-5a1 1 0 110 2H5a1 1 0 110-2h14zm0-5a1 1 0 110 2H5a1 1 0 010-2h14z"></path></svg></div></div></div></header><div class="hbvl-6102303b_headernav"><form class="hbvl-100cecc7_displayblock hbvl-a4edb183_marginbottom5 hbvl-a4edb183_marginleft5 hbvl-a4edb183_marginright5 hbvl-a4edb183_margintop5" data-testid="mobile-search-form" action="/zoeken"><div><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayinlineflex hbvl-63859bfb_wfull hbvl-5568260e_root hbvl-a4edb183_marginbottom3 hbvl-d878b574_hidden" style="--align-items:center"><label class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading6 hbvl-9eb55038_system hbvl-8104d4e_medium hbvl-67e4d6d1_root" for="icon-left" id="icon-left-label"><span class="hbvl-a4edb183_marginright1">Zoeken op artikels</span></label></div><div class="hbvl-49112244_root"><input type="text" aria-labelledby="icon-left-label" aria-invalid="false" aria-required="true" class="hbvl-49112244_field hbvl-49112244_fieldiconleft" id="icon-left" name="keyword" required="" placeholder="Geef een zoekterm in..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_medium hbvl-49112244_icon hbvl-49112244_iconleftcontainer hbvl-49112244_iconnopointerevents" style="flex:0 0 auto"><path d="M18.031 16.617l4.283 4.282-1.415 1.415-4.282-4.283A8.96 8.96 0 0111 20c-4.968 0-9-4.032-9-9s4.032-9 9-9 9 4.032 9 9a8.96 8.96 0 01-1.969 5.617zm-2.006-.742A6.977 6.977 0 0018 11c0-3.868-3.133-7-7-7-3.868 0-7 3.132-7 7 0 3.867 3.132 7 7 7a6.977 6.977 0 004.875-1.975l.15-.15z"></path></svg></div></div></form><nav class="hbvl-dfa26c0_mainnav"><div class="hbvl-dfa26c0_navchapter"><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="bd727135-5d11-447f-9355-241753b0ab1a"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Nieuws</span></a></div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="010f011f-b73e-4c16-ac61-a11c17cc3d18"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/nieuws/chronologisch"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Recent</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/nieuws/binnenland"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Binnenland</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/nieuws/buitenland"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Buitenland</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/geld-en-zaken"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Geld en zaken</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/showbizz-en-cultuur"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Showbizz &amp; Cultuur</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/limburgonderzoek"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Limburgonderzoek</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/hbvlonderzoekt"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">HBvL Onderzoekt</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Regio</span></a></div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="7d9d0d86-8f9b-46a8-b979-ed5d8ba1dc2e"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/provincie-limburg"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/genk"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Genk</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/hasselt"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Hasselt</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/lommel"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Lommel</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/tongeren"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Tongeren</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/sint-truiden"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Sint-Truiden</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/maasmechelen"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Maasmechelen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/regio/beringen"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Beringen</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren hbvl-dfa26c0_navlinkcontainerexpanded" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Sport</span></a></div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="9b97583b-299a-4f7c-a7e4-5611ac48fb23"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport-homepage"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/voetbal"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Voetbal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Wielrennen</span></a></div><ul class="hbvl-9efaa62c_paddingleft5" data-testid="mainnav-list" data-menuid="f0c7589f-b6ca-4d26-97a7-a3530122e24e"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/wielrennen"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/wielrennen/weg"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Wegwielrennen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/wielrennen/veldrijden"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Veldrijden</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/wielrennen/baan"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Baanwielrennen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/wielrennen/mountainbike"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Mountainbike</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/tennis"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Tennis</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/fc-limburg"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">FC Limburg</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Auto &amp; Motor</span></a></div><ul class="hbvl-9efaa62c_paddingleft5" data-testid="mainnav-list" data-menuid="1e198251-6c55-4252-b0db-a3530124387f"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/motorsporten"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/motorsporten/formule-1"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Formule 1</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/motorsporten/rally"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Rally</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/motorsporten/motorcross"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Motorcross</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Zaalsporten</span></a></div><ul class="hbvl-9efaa62c_paddingleft5" data-testid="mainnav-list" data-menuid="f516f1f7-92ad-4b9c-8d22-a3530125dd08"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/zaalsport"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/zaalsporten/basketbal"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Basketbal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/zaalsporten/futsal"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Futsal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/zaalsporten/handbal"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Handbal</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/zaalsporten/volleybal"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Volleybal</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/atletiek"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Atletiek</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/meersporten"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Meer sporten</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/sport/uitslagen"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Uitslagen</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Goesting</span></a></div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="a629bc6a-a2e4-426b-96cf-55c77d6b3aa0"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/goesting"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/goesting/doen"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Doen</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/goesting/eten-en-drinken"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Eten &amp; drinken</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/goesting/recensies"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Recensies</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/ontspanning"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Puzzels</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/agenda"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Agenda</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer hbvl-dfa26c0_navlinkcontainerwithchildren" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Billie</span></a></div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="adea71ba-39a1-4217-8bd2-0db7016eca7b"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/billie"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Overzicht</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/lifestyle/mode"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Mode &amp; Beauty </span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/lifestyle/wonen"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Wonen &amp; Deco</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/lifestyle/gezondheid"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Fit &amp; Happy</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/lifestyle/seks"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Relaties &amp; Seks</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/lifestyle/FOOD"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Eten &amp; Drinken</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:-32px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright3" style="width:100%" href="/lifestyle/gezin"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Mama &amp; Papa</span></a></div></li></ul></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/podcast"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Podcast</span></a></div></li></ul></div><div class="hbvl-dfa26c0_navchapter"><div class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-8104d4e_regular hbvl-6498668c_uppercase hbvl-dfa26c0_navchaptertitle" style="color:var(--color-grey-60)">Extra</div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="8f72e783-1e2e-41bd-a177-7be5656cf096"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" target="_blank" href="https://www.inmemoriam.be"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Inmemoriam</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" target="_blank" href="https://www.zimmo.be"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Immo</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" target="_blank" href="/jobs"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Jobs</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" target="_blank" href="https://shop.hbvl.be/?utm_source=hbvl&amp;utm_medium=headerlink&amp;utm_campaign=crosspromo"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Shop</span></a></div></li></ul><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="eccca560-99da-428f-927d-09518c30311c"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/klantendienst"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Klantendienst</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/digitale-krant"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Digitale krant</span></a></div></li></ul></div><div class="hbvl-dfa26c0_navchapter"><div class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-8104d4e_regular hbvl-6498668c_uppercase hbvl-dfa26c0_navchaptertitle" style="color:var(--color-grey-60)">Algemeen</div><ul class="hbvl-9efaa62c_paddingleft7" data-testid="mainnav-list" data-menuid="6da9d2cc-acd9-477b-a755-b45eceeabe30"><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/account/update"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Mijn gegevens</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/abonnee/klantendienst"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Mijn abonnement</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/nieuwsbrieven"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Mijn nieuwsbrieven</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/contact"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Contact</span></a></div></li><li data-testid="mainnav-listitem"><div class="hbvl-dfa26c0_navlinkcontainer"><div class="hbvl-dfa26c0_navlinkarrow" style="left:0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto"><path d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414 4.95-4.95z"></path></svg></div><a class="hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright3" style="width:100%" href="/account/logoff"><span class="hbvl-a2c9f32f_root hbvl-9eb55038_primary" style="color:var(--color-black-base)">Afmelden</span></a></div></li></ul></div></nav></div></div></div><script data-fragment-type="SiteHeader">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</script><script>window["__CONFIG__l9qsrWsMLr"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__l9qsrWsMLr"]={"widgetConfig":{"widgetType":"SiteHeader","widgetName":"SiteHeader","activeMenuItemId":"9b97583b-299a-4f7c-a7e4-5611ac48fb23","showRegionHeader":false},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-11-09T21:08:41+01:00"}}</script><script defer data-fragment-id="l9qsrWsMLr" data-fragment-name="siteheader" data-fragment-type="SiteHeader" src="/v2/header/cdn/fragment-header.0.0.149.hbvl.bundle.js" type="module"></script>

            
    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 8ac3a636-e0cf-4ae4-8698-a35c010a5ba3 -->
<!-- MntPageTemplateInstanceId: f3f4f13d-bb18-42ec-8dd1-a35c010a5ba3 -->
<!-- PublishedPageId: 83a70b46-4310-496e-a17c-f5e27dd76b5e -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.909.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.604.hbvl.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  7825c0e2-30d8-4068-82b1-63f2d547c4a5 --><!--serverside resolved fragment --><div id="oyguoOhiJsE" data-fragment-name="articleDetail"><script id="articleDna" type="application/json" data-testid="article-dna">{&quot;taxonomy&quot;:[{&quot;key&quot;:&quot;Genre&quot;,&quot;values&quot;:[&quot;News Story&quot;]},{&quot;key&quot;:&quot;UserNeeds&quot;,&quot;values&quot;:[&quot;Update me&quot;]},{&quot;key&quot;:&quot;MainMedium&quot;,&quot;values&quot;:[&quot;Text&quot;]},{&quot;key&quot;:&quot;Orientation&quot;,&quot;values&quot;:[&quot;Man&quot;]},{&quot;key&quot;:&quot;Rationality&quot;,&quot;values&quot;:[&quot;Rational&quot;]}]}</script><div class="hbvl-a4edb183_marginbottom5 hbvl-28c280e9_contentwrapper"><div class="hbvl-a4edb183_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-5b4d7ea_figure hbvl-5b4d7ea_aligncenter"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" src="https://img.hbvl.be/ewSE5ZihQKnBEpDIkRouaDHFokk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png" width="100%" data-testid="article-image" srcSet="https://img.hbvl.be/QLACvW8jJvG1Fd-2yQLSpqXtiAg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png 120w,https://img.hbvl.be/iNYppyiqeeb1QDm7W4zdQRsm5_0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png 160w,https://img.hbvl.be/tVBo9b4yVPcW7TyAFEts0stNlBU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png 320w,https://img.hbvl.be/42lr4xnx-NytOk3Uugd_FT1VbAs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png 640w,https://img.hbvl.be/ewSE5ZihQKnBEpDIkRouaDHFokk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png 960w,https://img.hbvl.be/3QyFRnI2jyiOi_57zYO0sSA_nt4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F210c2894-bf55-45d2-b2d1-08b5f79bff97.png 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-463809df_none hbvl-9eb55038_system hbvl-8104d4e_regular hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop3 hbvl-167490ad_center" style="color:var(--color-grey-50)">©  Equipe de France</p></figcaption></figure></div><header class="hbvl-a4edb183_marginbottom5 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0" data-testid="article-header"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading2 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar</h1></header><div class="hbvl-a4edb183_marginbottom7 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-ac20652a_root hbvl-22ec5aca_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-inherit)">De Franse bondscoach Didier Deschamps maakte woensdagavond zijn WK-selectie bekend. Hij koos niet voor 26, maar voor 25 spelers en Karim Benzema is er gewoon bij. Nochtans zijn er in Frankrijk wel wat zorgen om de kersverse winnaar van de Gouden Bal. Benzema sukkelt al een tijdje met de hamstrings, waardoor hij donderdagavond ook de laatste wedstrijd van Real Madrid voor het WK moet missen.</p></div><div class="hbvl-a4edb183_marginbottom6"><div class="hbvl-a4edb183_marginbottom2"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_bold" style="color:var(--color-text-grey-base)" data-testid="article-author">Jonas Withouck</span></div><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_regular" style="color:var(--color-grey-60)" dateTime="2022-11-09T19:28:09Z" data-testid="article-date">Vandaag om 20:28</time></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a4edb183_marginbottom3 hbvl-a4edb183_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-c181f89_shareitemlist" style="--flex-direction:row"><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20221109_97010983" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Franse%20bondscoach%20Didier%20Deschamps%20heeft%20genoeg%20aan%2025%20spelers,%20geblesseerde%20Karim%20Benzema%20is%20er%20gewoon%20bij%20op%20WK%20in%20Qatar&amp;url=https://www.hbvl.be/cnt/dmf20221109_97010983" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem hbvl-c181f89_mobileonly"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Franse%20bondscoach%20Didier%20Deschamps%20heeft%20genoeg%20aan%2025%20spelers,%20geblesseerde%20Karim%20Benzema%20is%20er%20gewoon%20bij%20op%20WK%20in%20Qatar%20–%20via%20https://www.hbvl.be/cnt/dmf20221109_97010983" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-a4edb183_marginright0 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Franse%20bondscoach%20Didier%20Deschamps%20heeft%20genoeg%20aan%2025%20spelers,%20geblesseerde%20Karim%20Benzema%20is%20er%20gewoon%20bij%20op%20WK%20in%20Qatar&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20221109_97010983" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-606bc9aa_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-22ec5aca_root" data-testid="article-body"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)"><a href="https://www.nieuwsblad.be/cnt/dmf20221027_95230895" target="_blank" class="">LIVE. Volg de aanloop naar het WK in Qatar hier op de voet!</a></p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)">Net als de Rode Duivels moeten Les Bleus zich zorgen maken om hun nummer negen. Benzema miste dit seizoen al acht wedstrijden wegens spierblessures. Het begon allemaal op 7 september, toen hij in de Champions League op het veld van Celtic na een halfuur naar de kant moest nadat hij iets voelde in de hamstrings. Na een kleine drie weken afwezigheid keerde de kersverse Gouden Bal terug, speelde hij weer even en daarna viel hij opnieuw uit. </p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)">Nu moet Benzema voor het eerst dit seizoen drie competitiewedstrijden op rij missen. “Hij heeft geprobeerd om klaar te zijn, maar dat is niet gelukt ondanks het feit dat zijn probleem niet zo ernstig is”, zei Real Madrid-coach Carlo Ancelotti in aanloop naar de wedstrijd tegen Cadiz. Hier en daar wordt er gesuggereerd dat Benzema zich zou sparen voor het WK. “Dat is onzin”, aldus Ancelotti. “Hij is net gefrustreerd omdat hij naar het WK zal trekken zonder ritme en zonder de wedstrijdminuten die hij nodig heeft om in topconditie te zijn.”</p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)">Woensdagavond maakte bondscoach Didier Deschamps live op de Franse nationale televisie zijn selectie voor het WK bekend. Opvallend: Deschamps heeft genoeg aan 25 spelers, terwijl hij uit een heel leger aan talent kan kiezen. Benzema is er wel degelijk bij, net zoals zijn spitsbroeders Kylian Mbappé en Antoine Griezmann. De grote afwezigen zijn de geblesseerde Paul Pogba en N’Golo Kanté. Onder meer Lucas Digne en Wissam Ben Yedder werden gewoon gepasseerd.</p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)"><span class="bold">De 25-koppige selectie van Frankrijk:</span></p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)"><span class="bold">Doelmannen:</span> Alphonse Areola, Hugo Lloris, Steve Mandanda</p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)"><span class="bold">Verdedigers:</span> Lucas Hernandez, Theo Hernandez, Presnel Kimpembe, Ibrahima Konate, Jules Kounde, Benjamin Pavard, William Saliba, Dayot Upamecano, Raphael Varane</p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)"><span class="bold">Middenvelders: </span>Eduardo Camavinga, Youssouf Fofana, Matteo Guendouzi, Adrien Rabiot, Aurelien Tchouameni, Jordan Veretout</p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)"><span class="bold">Aanvallers:</span> Karim Benzema, Kingsley Coman, Ousmane Dembele, Olivier Giroud, Antoine Griezmann, Kylian Mbappe, Christopher Nkunku</p><div class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0" style="border-bottom-style:none" data-test-id="inline-related-wrapper"><ul class="hbvl-c97de46a_unstyledlist"></ul></div><div class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom4 hbvl-9efaa62c_paddingleft4 hbvl-9efaa62c_paddingright4 hbvl-9efaa62c_paddingtop4" style="background-color:var(--color-grey-10);color:var(--color-text-grey-10)" data-testid="embed-message-gdpr"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom4 hbvl-167490ad_inherit">Hier staat ingevoegde content uit een social media netwerk dat cookies wil schrijven of uitlezen. U heeft hiervoor geen toestemming gegeven.</p><button class="hbvl-65f20784_root hbvl-65f20784_small hbvl-65f20784_primary undefined"><span class="hbvl-65f20784_content">Klik hier om uw voorkeuren aan te passen</span></button></div></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__oyguoOhiJsE"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__oyguoOhiJsE"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20221109_97010983"},"section":null,"tag":null,"paidContent":{"canViewArticle":true,"isPaidArticle":false},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-11-09T21:02:31+01:00"}}</script><script defer data-fragment-id="oyguoOhiJsE" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.604.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 7825c0e2-30d8-4068-82b1-63f2d547c4a5 --><!--[START-block-widget]  0dec9ed5-db10-4e4f-aa92-37ac8ec1a00f --><div id="banner-aangemeld" class="banner-aangemeld"  style="display: none;width:100%;margin: 2rem 0;">
  <div style="background-color: #F3F4F4; text-align:center; padding:1rem; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
      <p style="">
        Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
      </p>
      <a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall&utm_term=gratisartikels" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>    
  </div>
  </div>
  <div id="banner-nietaangemeld" class="banner-nietaangemeld" style="display: none;width:100%;margin: 2rem 0;">
      <div style="background-color: #F3F4F4; text-align:center; padding:40px 20px 40px 20px; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
				<p style="">
					Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
				</p>
				<a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall-gratisartikels&utm_term=nietaangemelde" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>
      </div>
  </div>
  
  
  <script>
    (function (M) {
    var user = M.user;
    var pubsub = M.pubsub;
    var userPromise = new Promise(function (resolve) {
      if (typeof user !== 'undefined') {
        resolve(M.user);
      } else {
        pubsub.subscribe('account/getidentity/complete', function (data) {
          resolve(data);
        });
      }
    });
   
    userPromise
      .then(function (data) {
  
        if (data.isLoggedIn && data.subscriptionStatus !== "1") {
          document.getElementById('banner-aangemeld').setAttribute('style', 'display: flex;width: 100%;margin: 2rem 0;')
        } else if (!data.isLoggedIn) {
          document.getElementById('banner-nietaangemeld').setAttribute('style', 'display: flex;width: 100%;margin: 2rem 0;')
        }
      })
      .catch(function (err) {
        console.log(err)
      });
  })(window.MEDIAHUIS || {});
  </script>

<!--[END-block-widget] 0dec9ed5-db10-4e4f-aa92-37ac8ec1a00f --><!--[START-block-widget]  b014b720-18e7-4024-91a0-292efc9604c8 --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] b014b720-18e7-4024-91a0-292efc9604c8 --><!--[START-block-widget]  7f3c0929-0d0d-4178-9902-74811bbbc28d --><!--serverside resolved fragment --><div id="0y76KFA9jn" data-fragment-name="articleDetail"><aside class="hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop5" data-testid="article-tags"><h3 class="hbvl-fd7c5864_positionrelative hbvl-63859bfb_wfull hbvl-cbc40ad7_root hbvl-cbc40ad7_primary hbvl-cbc40ad7_small hbvl-a4edb183_marginbottom0 hbvl-a4edb183_margintop0"><span class="hbvl-cbc40ad7_inner">Lees meer over</span></h3><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-fe73b669_taglist" style="--flex-wrap:wrap"><li class="hbvl-a4edb183_marginright3 hbvl-a4edb183_margintop3" rel="tag"><a class="hbvl-65f20784_root hbvl-65f20784_small hbvl-65f20784_outline undefined" style="font-family:Mark Pro Narrow, &#x27;Mark Pro Narrow Fallback&#x27;, Open Sans, Arial, Helvetica, sans-serif" href="/tag/wk-voetbal-2022" data-testid="article-tag" id="f6b0ffae-d48c-417a-95ea-a1aa0107a66e"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small hbvl-65f20784_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-65f20784_content">WK voetbal 2022</span></a></li></ul><meta name="keywords" content="WK voetbal 2022"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__CONFIG__0y76KFA9jn"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__0y76KFA9jn"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20221109_97010983"},"section":null,"tag":null,"paidContent":{"canViewArticle":true,"isPaidArticle":false},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-11-09T21:08:27+01:00"}}</script><script defer data-fragment-id="0y76KFA9jn" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.604.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 7f3c0929-0d0d-4178-9902-74811bbbc28d --><!--[START-block-widget]  c20cb613-a69c-4a8c-957e-1f5dc5e8bb44 --><!--serverside resolved fragment --><div id="rVzDq4Hcn6" data-fragment-name="articleDetail"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a4edb183_marginbottom3 hbvl-a4edb183_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-c181f89_shareitemlist" style="--flex-direction:row"><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20221109_97010983" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Franse%20bondscoach%20Didier%20Deschamps%20heeft%20genoeg%20aan%2025%20spelers,%20geblesseerde%20Karim%20Benzema%20is%20er%20gewoon%20bij%20op%20WK%20in%20Qatar&amp;url=https://www.hbvl.be/cnt/dmf20221109_97010983" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem hbvl-c181f89_mobileonly"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Franse%20bondscoach%20Didier%20Deschamps%20heeft%20genoeg%20aan%2025%20spelers,%20geblesseerde%20Karim%20Benzema%20is%20er%20gewoon%20bij%20op%20WK%20in%20Qatar%20–%20via%20https://www.hbvl.be/cnt/dmf20221109_97010983" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-a4edb183_marginright0 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Franse%20bondscoach%20Didier%20Deschamps%20heeft%20genoeg%20aan%2025%20spelers,%20geblesseerde%20Karim%20Benzema%20is%20er%20gewoon%20bij%20op%20WK%20in%20Qatar&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20221109_97010983" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__rVzDq4Hcn6"] = {"149jvbv":{"data":{"article":{"title":"Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar","url":"https://www.hbvl.be/cnt/dmf20221109_97010983"}}},"1tis47s":{"data":{"article":{"title":"Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar","url":"https://www.hbvl.be/cnt/dmf20221109_97010983"}}}}</script><script>window["__CONFIG__rVzDq4Hcn6"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__rVzDq4Hcn6"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20221109_97010983"},"section":null,"tag":null,"paidContent":{"canViewArticle":true,"isPaidArticle":false},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-11-09T21:06:53+01:00"}}</script><script defer data-fragment-id="rVzDq4Hcn6" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.604.hbvl.bundle.js" type="module"></script><!--[END-block-widget] c20cb613-a69c-4a8c-957e-1f5dc5e8bb44 --><!--[START-block-widget]  0297773d-b929-49ce-a453-aad3f37fb0f3 --><div data-mht-widget="ad-|-deprecated">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 0297773d-b929-49ce-a453-aad3f37fb0f3 --><!--[START-block-widget]  c3b79cd2-5851-424d-9a9a-4aeb93a6b922 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #faec02;
    color: black;
    padding: 0.3rem 1.2rem;
  }

  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-n2">
        <div id="ad_cba-n2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "n2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-n3">
        <div id="ad_cba-n3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "n3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] c3b79cd2-5851-424d-9a9a-4aeb93a6b922 --><!--[START-block-widget]  85c9c8f4-a320-4ed2-95a9-400ec0a6831e --><div data-mht-widget="gam-|-rectangle_native-t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] 85c9c8f4-a320-4ed2-95a9-400ec0a6831e -->
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">
<!--[START-block-widget]  fb629c74-50aa-4e96-a6ae-e92e2a6342ab --><!--serverside resolved fragment --><section class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-311b67f7_bordertop" style="--theme-section-bleed-position:NaN" data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)"><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Met Heynen en Trésor, zonder Denayer en Boyata”: de 26 WK-gangers van onze Rode Duivels-watcher" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_96322507" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_96322507"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_96322507"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">“Met Heynen en Trésor, zonder Denayer en Boyata”: de 26 WK-gangers van onze Rode Duivels-watcher</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Y6Bf7Vxeie4GFGfgi9_9jTanvm4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg" srcSet="https://img.hbvl.be/76r_mfXWEOsdtWFyU8YKxLHZmoQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 120w,https://img.hbvl.be/Y6Bf7Vxeie4GFGfgi9_9jTanvm4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 160w,https://img.hbvl.be/XJpaqYvIQxzVrl96mXfXHvBK688=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 240w,https://img.hbvl.be/5ByC5M585KjUzVWf4XQUJJBn0hc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 320w,https://img.hbvl.be/3NwI6EgM5KKa--H2nEwukwhl9jA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 640w,https://img.hbvl.be/mBE2XXtPKpbaOg5Z1p7OQPrBVR8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 960w,https://img.hbvl.be/ejbSDq3Byt9oElasU6ociA9lgkI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F63462fb6-9a82-41c7-9e92-a2d59b89e173.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man-in-vorm Leandro Trossard rekent op een basisplaats bij Rode Duivels in Qatar: “Ik zou niet weten wat ik meer moet doen…”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_96245715" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_96245715"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_96245715"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Man-in-vorm Leandro Trossard rekent op een basisplaats bij Rode Duivels in Qatar: “Ik zou niet weten wat ik meer moet doen…”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/6-F5ivIUwg0KIHei4ZOhbHSVK-A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg" srcSet="https://img.hbvl.be/VuoZmBOxo32FcPObidLQjf2mwqc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 120w,https://img.hbvl.be/6-F5ivIUwg0KIHei4ZOhbHSVK-A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 160w,https://img.hbvl.be/6UqM9tkShW8Uo8ae5pTpkchj8Zo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 240w,https://img.hbvl.be/DdLExX9APGQ1n174AT2kTDyZal0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 320w,https://img.hbvl.be/wwgW7gzg70HeC-WuJq3Icll3P-A=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 640w,https://img.hbvl.be/ncLKtwddKhXsexwiBGA0z4BBk_I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 960w,https://img.hbvl.be/U111M2lVIrRu9GUEEGlz2rESups=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F24e535f0-d8a7-4f40-9bb9-b038d3da721f.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Minister Lahbib gaat al in groepsfase van WK Voetbal in Qatar met “sterke boodschap over arbeidsvoorwaarden en mensenrechten” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_95691788" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_95691788"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_95691788"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Minister Lahbib gaat al in groepsfase van WK Voetbal in Qatar met “sterke boodschap over arbeidsvoorwaarden en mensenrechten”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/fG9BNM1KwotZ4x-iixjBQO9MEaY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg" srcSet="https://img.hbvl.be/On6s-6KDWyChQg2vi7YfkRk4F_I=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 120w,https://img.hbvl.be/fG9BNM1KwotZ4x-iixjBQO9MEaY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 160w,https://img.hbvl.be/paEMGghL9daLQ7WyV28y1C5gHWs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 240w,https://img.hbvl.be/BFDmnR-CnqFSz4FLxfhNmbyjH-U=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 320w,https://img.hbvl.be/zmaYZGN1jETvDEnlRs5N6Dhoi3g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 640w,https://img.hbvl.be/B4CQ0cS4CXoG0hcQB9dISzw3xtA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 960w,https://img.hbvl.be/LDi8WadylnuhfR7dJ_YGcVt_4kE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F26%2F92386670-6758-4df7-80fe-ac031287dba7.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een zucht van opluchting in Zuid-Korea: Sterspeler Son Heung-min geraakt na oogoperatie toch klaar voor WK in Qatar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_95634355" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_95634355"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_95634355"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Een zucht van opluchting in Zuid-Korea: Sterspeler Son Heung-min geraakt na oogoperatie toch klaar voor WK in Qatar</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/wAMGIRO5Neu3FxbpyfftLeUn22A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg" srcSet="https://img.hbvl.be/fkEtDtfdLkl-BMVocWrr_x2Yrhc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 120w,https://img.hbvl.be/wAMGIRO5Neu3FxbpyfftLeUn22A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 160w,https://img.hbvl.be/kRESEYLNRFooMicgPLN1ZV4VhEA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 240w,https://img.hbvl.be/IWvLkuQUOX4t-h-D13sGRpjByFs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 320w,https://img.hbvl.be/C2EP-Zl0jkMLKg_Hc49AjMFUN18=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 640w,https://img.hbvl.be/opxTOevUpgeEtO7xCb778mPC8XA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 960w,https://img.hbvl.be/LUQDeP8nhbKKGjGmc1yhsk0JVME=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F6654a98c-51f5-4024-81a8-8d38622b7987.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="OPROEP. Van Ecuador en Senegal tot Ghana en Iran: wij zoeken Limburgers in elk WK-land" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_95110047" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_95110047"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_95110047"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">OPROEP. Van Ecuador en Senegal tot Ghana en Iran: wij zoeken Limburgers in elk WK-land</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/O8h0MI0-5TumIySLcW2YP0u3VqU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg" srcSet="https://img.hbvl.be/gUMMZyRgnolCwle9qI5Es-vTG4c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 120w,https://img.hbvl.be/O8h0MI0-5TumIySLcW2YP0u3VqU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 160w,https://img.hbvl.be/xYzFQ9Mm850kM0lXq8-zxwn5vi0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 240w,https://img.hbvl.be/hUbsDJ14hdy9CveVFNyy533izLk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 320w,https://img.hbvl.be/TDjBSWAa_x9qd1pkCB5SzLKl9Bs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 640w,https://img.hbvl.be/pji4Hg7eCBq-_1CtXA-HuQCEfWA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 960w,https://img.hbvl.be/N2eWGLoN8nb31KdmkrHNfiuERj8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F39667060-a5e7-4fd4-aeb9-4493de2a9250.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Blessurezorgen bij Duitsland: Ook Lukas Nmecha (ex-Anderlecht) mist het WK door een blessure" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_95130065" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_95130065"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_95130065"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Blessurezorgen bij Duitsland: Ook Lukas Nmecha (ex-Anderlecht) mist het WK door een blessure</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/zo-RhKI-PGh_4Mmm_BfD79Hnwyk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg" srcSet="https://img.hbvl.be/fiR1Ko4CHTKGiPAPrlhO_RZCqzs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 120w,https://img.hbvl.be/zo-RhKI-PGh_4Mmm_BfD79Hnwyk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 160w,https://img.hbvl.be/fibfnkVf5LL852czDQ0ch_eueBI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 240w,https://img.hbvl.be/r6RYtLTi9rrViWap2Lti04iqknw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 320w,https://img.hbvl.be/tIPjEoS6Qg3SY-T1duDIyIwP4o0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 640w,https://img.hbvl.be/9sXU91KT4a5QkaXNSv6x8m31uOA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 960w,https://img.hbvl.be/K3GtY9oN-jYJ6ByLLxu_5Hfk3Cs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2F98e54c51-4755-4909-aded-23a8f6a32a33.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kroatië, WK-tegenstander van de Rode Duivels, presenteert zijn definitieve selectie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_94490884" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_94490884"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_94490884"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Kroatië, WK-tegenstander van de Rode Duivels, presenteert zijn definitieve selectie</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/lDXb9WTGKwQrrqpX8Xfhst6Gd6s=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg" srcSet="https://img.hbvl.be/e2NsP8Lr5RoHUJfjYS-tNIVBZyk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 120w,https://img.hbvl.be/lDXb9WTGKwQrrqpX8Xfhst6Gd6s=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 160w,https://img.hbvl.be/UXJp-un8a0CL0DKpujxzIhBSZxo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 240w,https://img.hbvl.be/n03kfOH4_Xea_NE7IwvTJwB1hoU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 320w,https://img.hbvl.be/94qvLFCdpnfkfAKx-O7bQf_8Upk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 640w,https://img.hbvl.be/SXPqK5mxi0HE3m4kUJU0sUdl73I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 960w,https://img.hbvl.be/dkt3OPYFSt-mvP5Ubgcutans7_I=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbf23265d-0194-4616-92ef-71492c15fb0f.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] fb629c74-50aa-4e96-a6ae-e92e2a6342ab --><!--[START-block-widget]  a24b084a-bd57-460a-a3e4-811a37952ebb --><div data-mht-widget="ad-|-deprecated">

    <div id="ad_medium_rectangle_outstream-b2" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] a24b084a-bd57-460a-a3e4-811a37952ebb --><!--[START-block-widget]  2b502b88-fa0b-4d70-80ca-a2cac4c26a11 --><!--serverside resolved fragment --><section class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-311b67f7_bordertop" style="--theme-section-bleed-position:NaN" data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)-no-foto"><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Drama voor Senegal, vlak voor WK in Qatar: Sadio Mané lijkt het WK te missen door blessure" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_93645688" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_93645688"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_93645688"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Drama voor Senegal, vlak voor WK in Qatar: Sadio Mané lijkt het WK te missen door blessure</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ze voorspelden de voorbije drie WK’s correct: feest voor Lionel Messi, vroege exit voor Rode Duivels volgens EA Sports" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_93229988" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_93229988"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_93229988"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Ze voorspelden de voorbije drie WK’s correct: feest voor Lionel Messi, vroege exit voor Rode Duivels volgens EA Sports</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="POLL. Ziet u Roberto Martinez graag langer bondscoach blijven?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_96222395" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_96222395"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_96222395"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">POLL. Ziet u Roberto Martinez graag langer bondscoach blijven?</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Roberto Martinez sprak eerder al over zijn contractverlenging: “Ik werk alsof ik hier nog 50 jaar zal blijven”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_96088926" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_96088926"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_96088926"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Roberto Martinez sprak eerder al over zijn contractverlenging: “Ik werk alsof ik hier nog 50 jaar zal blijven”</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Raymond Goethals en Guy Thys achterna? Roberto Martinez is nu al langst zittende bondscoach in ruim 30 jaar, maar voor record moet hij nog een tijdje blijven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_97459903" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_97459903"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_97459903"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Raymond Goethals en Guy Thys achterna? Roberto Martinez is nu al langst zittende bondscoach in ruim 30 jaar, maar voor record moet hij nog een tijdje blijven</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Bang dat de bondscoach na het WK wordt weggekaapt? Dan moet hij beter doen dan de derde plaats op het WK 2018”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_97567670" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_97567670"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_97567670"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">“Bang dat de bondscoach na het WK wordt weggekaapt? Dan moet hij beter doen dan de derde plaats op het WK 2018”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 2b502b88-fa0b-4d70-80ca-a2cac4c26a11 --><!--[START-block-widget]  97708750-3890-4b30-bf36-b1c4e556bcd6 --><div data-mht-widget="ad-|-deprecated">

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] 97708750-3890-4b30-bf36-b1c4e556bcd6 -->
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">
<!--[START-block-widget]  3de9078b-31cd-45b2-b376-bf93749dd217 --><!--serverside resolved fragment --><section class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-311b67f7_bordertop" style="--theme-section-bleed-position:NaN" data-testid="article-teaser-list-widget" data-mht-widget="list-|-popular-(section-context)"><h3 class="hbvl-fd7c5864_positionrelative hbvl-63859bfb_wfull hbvl-cbc40ad7_root hbvl-cbc40ad7_primary hbvl-cbc40ad7_small hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0" data-testid="list-header"><span class="hbvl-cbc40ad7_inner">SPORT</span></h3><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Overleden Red Bull-baas schonk als laatste geste al zijn werknemers een premie van 3.000 euro" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_92084264" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_92084264"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221109_92084264"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Overleden Red Bull-baas schonk als laatste geste al zijn werknemers een premie van 3.000 euro</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/EAS7f5GnPfaItWZ0SfbOvgqBQsM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg" srcSet="https://img.hbvl.be/SqdmnaBGY694MtyLQ22yK5tMDBk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 120w,https://img.hbvl.be/EAS7f5GnPfaItWZ0SfbOvgqBQsM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 160w,https://img.hbvl.be/li1f6wV2AtweDL57Z4tOQz6cNcc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 240w,https://img.hbvl.be/BvvW2DtPMTSS216GUfuLx2BUBa0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 320w,https://img.hbvl.be/_fCkcK09oOvy0eubdLWN4-diqqc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 640w,https://img.hbvl.be/1Dd-qN4-ESvtiwai0A_pZ3Unh4Y=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 960w,https://img.hbvl.be/L2jGjbYfT1SDO5ymLG_7j8TsFGw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Fbb99e5a2-feae-496a-b40f-07049c4deceb.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eén Club Brugge-speler in beste elftal groepsfase Champions League… en het is niet Simon Mignolet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_95466734" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_95466734"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_95466734"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Eén Club Brugge-speler in beste elftal groepsfase Champions League… en het is niet Simon Mignolet</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/TfuwTrEj1IqYfK4U2L8ZqtQ_xnQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg" srcSet="https://img.hbvl.be/SGdwFaHXx7O_gYF7g3BP-_bLTq8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 120w,https://img.hbvl.be/TfuwTrEj1IqYfK4U2L8ZqtQ_xnQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 160w,https://img.hbvl.be/DXsfOVASgYm6bWbG0K9p5Y8wsJU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 240w,https://img.hbvl.be/DKQUZ25cbncuf6xpVzeXGexZuho=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 320w,https://img.hbvl.be/NJZg4tRPfDFxg1-QdagsWJxGj9Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 640w,https://img.hbvl.be/YFx8Q7mktLS3aJ85ynV1VUqnbX8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 960w,https://img.hbvl.be/IpMNGBGa7Z46STFF_CG536-q0Bw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fc35c1ef2-ba11-48a0-b74e-cde89d7ad377.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Sportjournalist Ruben Van Gucht papa geworden? “Ex-atlete Blanka Vlasic bevallen van zoontje”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_94809443" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_94809443"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_94809443"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Sportjournalist Ruben Van Gucht papa geworden? “Ex-atlete Blanka Vlasic bevallen van zoontje”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/MWfueXOBfJoMtc7c7odDvDuSMIo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png" srcSet="https://img.hbvl.be/wUaxMngZ0e2uLKzVHUWXOvqutP8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 120w,https://img.hbvl.be/MWfueXOBfJoMtc7c7odDvDuSMIo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 160w,https://img.hbvl.be/LGoXyqNo2ZCKbKWvwNvvf04__cs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 240w,https://img.hbvl.be/Y49rayGtovo8zq4JNihMxyeuQBY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 320w,https://img.hbvl.be/gjZ5WpltaO-8G3opETdKS5hlLsA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 640w,https://img.hbvl.be/vbDzVGh-1CQRJSvXpFvJ4mx6zPY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 960w,https://img.hbvl.be/ioZI6cdESBSgaTe5_C0JLBRKBYQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2F8d91b8f6-c9c7-42b8-9476-9c62593c005a.png 1280w" sizes="160px"/><div class="hbvl-100cecc7_displayflex hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingleft3 hbvl-9efaa62c_paddingright3 hbvl-9efaa62c_paddingtop3 hbvl-fd7c5864_positionabsolute hbvl-98f4daa4_right3 hbvl-98f4daa4_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Zijn lot ligt in handen van de dokters”: Roberto Martinez hakt knoop over WK-deelname Romelu Lukaku pas op laatste moment door" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_95929721" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_95929721"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221108_95929721"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">“Zijn lot ligt in handen van de dokters”: Roberto Martinez hakt knoop over WK-deelname Romelu Lukaku pas op laatste moment door</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/x13mZDs4IWZ6e8HsMIbVFTqYXkI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg" srcSet="https://img.hbvl.be/SF0ZUgQSsXZHrlIg2wofleEFHvQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 120w,https://img.hbvl.be/x13mZDs4IWZ6e8HsMIbVFTqYXkI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 160w,https://img.hbvl.be/7sFEKhqcJwV5f2o5AZwrhxGEnb0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 240w,https://img.hbvl.be/pxvtgGuXVh6kIHh09sV7mW4QV6A=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 320w,https://img.hbvl.be/WksoiwlkBgzU11rPEgyFB2Nzhqw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 640w,https://img.hbvl.be/qCT6LBJNU51xsAsbmOpTRhxGb9Q=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 960w,https://img.hbvl.be/7GXCIunvVMxnilpi200d6D7PIVQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F08%2Fb859d6f7-da4c-41ee-b481-a856941d6bfc.jpg 1280w" sizes="160px"/><div class="hbvl-100cecc7_displayflex hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingleft3 hbvl-9efaa62c_paddingright3 hbvl-9efaa62c_paddingtop3 hbvl-fd7c5864_positionabsolute hbvl-98f4daa4_right3 hbvl-98f4daa4_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] 3de9078b-31cd-45b2-b376-bf93749dd217 -->
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  b598e0a2-48b7-4fdf-80ac-7eff33eafe37 --><!--serverside resolved fragment --><div id="bLMqkzzDbkR" data-fragment-name="articleList"><div data-mht-widget="net-binnen-|-section"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-9efaa62c_paddingbottom5 hbvl-9efaa62c_paddingtop3"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--justify-content:space-evenly"><button class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-fe5d98f6_tab" style="color:var(--color-secondary-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-fe5d98f6_tab" style="color:var(--color-black-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-fe5d98f6_active"><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom3 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_97010983"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-a4edb183_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">20:28</time><a data-testid="article-teaser" data-vr-contentbox="Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_97010983" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_97010983"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Franse bondscoach Didier Deschamps heeft genoeg aan 25 spelers, geblesseerde Karim Benzema is er gewoon bij op WK in Qatar</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom3 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_96322507"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-a4edb183_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">18:33</time><a data-testid="article-teaser" data-vr-contentbox="“Met Heynen en Trésor, zonder Denayer en Boyata”: de 26 WK-gangers van onze Rode Duivels-watcher" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_96322507" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_96322507"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-a4edb183_marginright3 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">“Met Heynen en Trésor, zonder Denayer en Boyata”: de 26 WK-gangers van onze Rode Duivels-watcher</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom3 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_96245715"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-a4edb183_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">18:21</time><a data-testid="article-teaser" data-vr-contentbox="Man-in-vorm Leandro Trossard rekent op een basisplaats bij Rode Duivels in Qatar: “Ik zou niet weten wat ik meer moet doen…”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_96245715" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_96245715"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-a4edb183_marginright3 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Man-in-vorm Leandro Trossard rekent op een basisplaats bij Rode Duivels in Qatar: “Ik zou niet weten wat ik meer moet doen…”</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom3 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_95691788"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-a4edb183_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">16:46</time><a data-testid="article-teaser" data-vr-contentbox="Minister Lahbib gaat al in groepsfase van WK Voetbal in Qatar met “sterke boodschap over arbeidsvoorwaarden en mensenrechten” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_95691788" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_95691788"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Minister Lahbib gaat al in groepsfase van WK Voetbal in Qatar met “sterke boodschap over arbeidsvoorwaarden en mensenrechten”</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom3 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_95634355"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_system hbvl-a4edb183_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">16:33</time><a data-testid="article-teaser" data-vr-contentbox="Een zucht van opluchting in Zuid-Korea: Sterspeler Son Heung-min geraakt na oogoperatie toch klaar voor WK in Qatar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_95634355" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_95634355"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Een zucht van opluchting in Zuid-Korea: Sterspeler Son Heung-min geraakt na oogoperatie toch klaar voor WK in Qatar</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-fe5d98f6_inactive"><ol class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column" data-testid="list-container"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_96322507"><div class="hbvl-a4edb183_marginleft5 hbvl-a4edb183_marginright5 hbvl-9efaa62c_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading3 hbvl-100cecc7_displayinlineblock hbvl-9eb55038_secondary hbvl-4ce47899_normal hbvl-8104d4e_bold hbvl-8b0cfd7e_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">1</span></div><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="“Met Heynen en Trésor, zonder Denayer en Boyata”: de 26 WK-gangers van onze Rode Duivels-watcher" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_96322507" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_96322507"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-a4edb183_marginright3 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">“Met Heynen en Trésor, zonder Denayer en Boyata”: de 26 WK-gangers van onze Rode Duivels-watcher</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221108_95929721"><div class="hbvl-a4edb183_marginleft5 hbvl-a4edb183_marginright5 hbvl-9efaa62c_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading3 hbvl-100cecc7_displayinlineblock hbvl-9eb55038_secondary hbvl-4ce47899_normal hbvl-8104d4e_bold hbvl-8b0cfd7e_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">2</span></div><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="“Zijn lot ligt in handen van de dokters”: Roberto Martinez hakt knoop over WK-deelname Romelu Lukaku pas op laatste moment door" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_95929721" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_95929721"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">“Zijn lot ligt in handen van de dokters”: Roberto Martinez hakt knoop over WK-deelname Romelu Lukaku pas op laatste moment door</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221108_96900032"><div class="hbvl-a4edb183_marginleft5 hbvl-a4edb183_marginright5 hbvl-9efaa62c_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading3 hbvl-100cecc7_displayinlineblock hbvl-9eb55038_secondary hbvl-4ce47899_normal hbvl-8104d4e_bold hbvl-8b0cfd7e_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">3</span></div><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Tom De Cock weert WK voetbal in Qatar uit radioprogramma na homofobe uitspraken: “Van mij geen woord over dit wansmakelijk circus”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_96900032" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_96900032"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Tom De Cock weert WK voetbal in Qatar uit radioprogramma na homofobe uitspraken: “Van mij geen woord over dit wansmakelijk circus”</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221109_93229988"><div class="hbvl-a4edb183_marginleft5 hbvl-a4edb183_marginright5 hbvl-9efaa62c_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading3 hbvl-100cecc7_displayinlineblock hbvl-9eb55038_secondary hbvl-4ce47899_normal hbvl-8104d4e_bold hbvl-8b0cfd7e_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">4</span></div><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Ze voorspelden de voorbije drie WK’s correct: feest voor Lionel Messi, vroege exit voor Rode Duivels volgens EA Sports" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_93229988" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_93229988"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Ze voorspelden de voorbije drie WK’s correct: feest voor Lionel Messi, vroege exit voor Rode Duivels volgens EA Sports</h1></a></div></div></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="list-item"><div class="hbvl-100cecc7_displayflex" data-art-id="DMF20221108_97626745"><div class="hbvl-a4edb183_marginleft5 hbvl-a4edb183_marginright5 hbvl-9efaa62c_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading3 hbvl-100cecc7_displayinlineblock hbvl-9eb55038_secondary hbvl-4ce47899_normal hbvl-8104d4e_bold hbvl-8b0cfd7e_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">5</span></div><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Sarcastisch of juist niet? Plots verschijnt opvallend spandoek over WK Qatar in tribunes van Seraing" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_97626745" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_97626745"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom2 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit hbvl-97b4e672_inlineheading" data-testid="title" data-vr-headline="true">Sarcastisch of juist niet? Plots verschijnt opvallend spandoek over WK Qatar in tribunes van Seraing</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__bLMqkzzDbkR"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__bLMqkzzDbkR"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Context","sections":{},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Section"},"pageContext":{"article":null,"section":{"id":"244762a7-9acb-4213-b0a1-a2ad00c089c3","name":"WK"},"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-11-09T21:09:10+01:00"}}</script><script defer data-fragment-id="bLMqkzzDbkR" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.909.hbvl.bundle.js" type="module"></script><!--[END-block-widget] b598e0a2-48b7-4fdf-80ac-7eff33eafe37 --><!--[START-block-widget]  1d1eae51-62b5-4685-a711-7c60f2215839 --><div data-mht-widget="gam-|-rectangle_native---b2">

    <div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 1d1eae51-62b5-4685-a711-7c60f2215839 --><!--[START-block-widget]  a1027bf0-3c90-4abe-81d8-c48f58503eda --><style>
.blauw {
	background: #0059b2;
}
.subnav{
margin-top:20px;
z-index:-10;
}
</style>
<div class="subnav">
<section class="widget widget--most-read">
     <header class="section-header">
            <h2 class="section-title"><a href="/sport/voetbal">Meer Voetbal</a></h2>
        </header>
<ul class="nav-block nav-block--not bordered">
 <li class="tab ">
 <a href="/tag/krc-genk/" title="krc genk" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/krcnieuw.png" style="margin-right:4px" />KRC Genk</a>
 </li>
 <li class="tab ">
 <a href="/tag/stvv" title="stvv" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/stvv.png" style="margin-right:4px" />STVV</a>
 </li>

 <li class="tab ">
 <a href="/sport/uitslagen" title="uitslagen" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/uitslag.png" style="margin-right:4px" />Uitslagen</a>
 </li>
 </ul>
</section>
</div>

<!--[END-block-widget] a1027bf0-3c90-4abe-81d8-c48f58503eda --><!--[START-block-widget]  7a5b4ecd-7a9f-4fca-8cee-3f8c6de22bba --><div data-mht-widget="live-jpl-(hbvl)"></div><!--[END-block-widget] 7a5b4ecd-7a9f-4fca-8cee-3f8c6de22bba --><!--[START-block-widget]  cf4f3598-c4d9-4a3b-ad65-468535d924d8 --><!--serverside resolved fragment --><section class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-311b67f7_bordertop" style="--theme-section-bleed-position:NaN" data-testid="article-teaser-list-widget" data-mht-widget="list-|-most-read-context-(do-not-remove)"><h3 class="hbvl-fd7c5864_positionrelative hbvl-63859bfb_wfull hbvl-cbc40ad7_root hbvl-cbc40ad7_primary hbvl-cbc40ad7_small hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0" data-testid="list-header"><span class="hbvl-cbc40ad7_inner">    
    Meest Gelezen
</span></h3><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Zijn lot ligt in handen van de dokters”: Roberto Martinez hakt knoop over WK-deelname Romelu Lukaku pas op laatste moment door" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_95929721" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_95929721"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221108_95929721"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">“Zijn lot ligt in handen van de dokters”: Roberto Martinez hakt knoop over WK-deelname Romelu Lukaku pas op laatste moment door</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tom De Cock weert WK voetbal in Qatar uit radioprogramma na homofobe uitspraken: “Van mij geen woord over dit wansmakelijk circus”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_96900032" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_96900032"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221108_96900032"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Tom De Cock weert WK voetbal in Qatar uit radioprogramma na homofobe uitspraken: “Van mij geen woord over dit wansmakelijk circus”</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="FIFA legt interview meteen stil: WK-ambassadeur doet grove uitspraak over homoseksualiteit in Qatar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_93279015" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_93279015"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221108_93279015"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">FIFA legt interview meteen stil: WK-ambassadeur doet grove uitspraak over homoseksualiteit in Qatar</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dit wordt straks het eindstation: computersimulatie KU Leuven voorspelt het WK van de Rode Duivels" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221108_95180611" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221108_95180611"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221108_95180611"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Dit wordt straks het eindstation: computersimulatie KU Leuven voorspelt het WK van de Rode Duivels</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ze voorspelden de voorbije drie WK’s correct: feest voor Lionel Messi, vroege exit voor Rode Duivels volgens EA Sports" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_93229988" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_93229988"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221109_93229988"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Ze voorspelden de voorbije drie WK’s correct: feest voor Lionel Messi, vroege exit voor Rode Duivels volgens EA Sports</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] cf4f3598-c4d9-4a3b-ad65-468535d924d8 --><!--[START-block-widget]  e8317f66-78a4-428c-96fb-9050a681d852 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] e8317f66-78a4-428c-96fb-9050a681d852 --><!--[START-block-widget]  bdf3ed3f-7edf-47d7-b5fc-54ebb1032055 --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] bdf3ed3f-7edf-47d7-b5fc-54ebb1032055 --><!--[START-block-widget]  b5735f73-81ee-4568-9cc1-169c16291f2d --><div data-mht-widget="group-|-paco-sport-list">

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  dc13815b-0d62-499a-9684-34f392ba65ff -->
        

        
        <div data-mht-widget="dc13815b-0d62-499a-9684-34f392ba65ff">

            
                <!--serverside resolved fragment-->
                <section class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingtop0 hbvl-311b67f7_bordertop" style="--theme-section-bleed-position:NaN" data-testid="article-teaser-list-widget" data-mht-widget="paco-sport-article-list"><h3 class="hbvl-fd7c5864_positionrelative hbvl-63859bfb_wfull hbvl-cbc40ad7_root hbvl-cbc40ad7_primary hbvl-cbc40ad7_small hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0" data-testid="list-header"><span class="hbvl-cbc40ad7_inner">VOOR ABONNEES</span></h3><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CLUBNIEUWS NOVEMBER. De belangrijkste nieuwtjes over de Limburgse handbalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221104_93179612" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221104_93179612"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221104_93179612"><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag hbvl-4a23649e_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/7sTyt7DgENKjHIyG6BCVsa1FL3Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg" srcSet="https://img.hbvl.be/2P_WWQzQYBbGkb8NWPRrSkE07p4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 120w,https://img.hbvl.be/l_dMZj1d354gVaB2CEc-FH2CCtg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 160w,https://img.hbvl.be/S3ioI3YUlLMJWZOhH7PPtuiZNTQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 240w,https://img.hbvl.be/iG5BZ8yLRy2OJpzfsDkbk3rHMaI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 320w,https://img.hbvl.be/7sTyt7DgENKjHIyG6BCVsa1FL3Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 640w,https://img.hbvl.be/NNWWtE54j-5aLQNxKUesYmIMFcE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 960w,https://img.hbvl.be/28d2zKMfwPaqWqbm4MEzjNMyU3s=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F30%2F93efa6d1-5ba8-4dcd-8a87-8cbb25ec6297.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayflex hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0" style="--align-items:center"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Handbal</span><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">CLUBNIEUWS NOVEMBER. De belangrijkste nieuwtjes over de Limburgse handbalclubs</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ontdek hier alle aanduidingen van scheidsrechters voor de Limburgse voetbalwedstrijden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221109_94226247" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221109_94226247"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221109_94226247"><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag hbvl-4a23649e_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/H_YNX3e5WLdDa4OjKwvHoFxLM3w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg" srcSet="https://img.hbvl.be/SNInlcQfJbRXiFpBm4onDIsGiTI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 120w,https://img.hbvl.be/I7XBETo85JVH5vuPHLFa2ZL6hDQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 160w,https://img.hbvl.be/U5zgVnI50sVV31pO5BV_iZwFK4g=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 240w,https://img.hbvl.be/ENUlFCLj6ZmljjPJBLqjeZX7KKQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 320w,https://img.hbvl.be/H_YNX3e5WLdDa4OjKwvHoFxLM3w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 640w,https://img.hbvl.be/2SGy8Tgb-xcB_1lvSrn-Ah2gzzo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 960w,https://img.hbvl.be/sUDPDo2RrmMIhqBM1NkIApjlouQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F11%2F09%2Ff5f87b0c-d151-4b8c-99b8-3570c40aa577.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayflex hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0" style="--align-items:center"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">FC Limburg</span><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Ontdek hier alle aanduidingen van scheidsrechters voor de Limburgse voetbalwedstrijden</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  dc13815b-0d62-499a-9684-34f392ba65ff -->    
    
    
</section></div><!--[END-block-widget] b5735f73-81ee-4568-9cc1-169c16291f2d --><!--[START-block-widget]  6688e059-a87c-442f-9f0f-668d1be43258 --> <iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_articles.html" width="319" height="200" scrolling="no" frameborder="0"></iframe>

<!--[END-block-widget] 6688e059-a87c-442f-9f0f-668d1be43258 --><!--[START-block-widget]  c0fb3167-14ca-432d-9fa0-4cc1c8997b47 --><h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>

<!--[END-block-widget] c0fb3167-14ca-432d-9fa0-4cc1c8997b47 --><!--[START-block-widget]  1180cbcf-ab74-45e1-8af5-595cb40597b8 --><div data-mht-widget="gam-|-advertorial---b5">

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] 1180cbcf-ab74-45e1-8af5-595cb40597b8 -->
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                
            <!--serverside resolved fragment -->
            <div id="Fmk62JjSq" data-fragment-name="sitefooter"><div class="hbvl-d4538b3b_footercontainer" data-testid="site-footer" data-menuid="df9b1210-311d-4a57-96ce-6668b0a5e2c2"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-fd7c5864_positionabsolute hbvl-98f4daa4_right0 hbvl-98f4daa4_top0" style="--align-items:center;cursor:pointer" data-testid="back-to-top-button"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-9eb55038_system" style="color:var(--color-white-base)">Terug naar boven</span><div class="hbvl-100cecc7_displayinlineflex hbvl-d16a0c0a_root hbvl-a4edb183_marginleft5" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base);--align-content:center;--align-items:center;--justify-content:center;height:45px;width:45px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_medium" style="flex:0 0 auto"><path d="M12 10.828l-4.95 4.95-1.414-1.414L12 8l6.364 6.364-1.414 1.414-4.95-4.95z"></path></svg></div></div><div class="hbvl-9efaa62c_paddingbottom10 hbvl-9efaa62c_paddingleft7 hbvl-9efaa62c_paddingright7 hbvl-9efaa62c_paddingtop10 hbvl-660c9c83_mainfooter" style="background-color:#383831"><div class="hbvl-a4edb183_marginbottomauto hbvl-a4edb183_marginleftauto hbvl-a4edb183_marginrightauto hbvl-a4edb183_margintopauto" style="max-width:100%"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-fd7c5864_positionrelative" style="--flex-wrap:wrap"><div class="hbvl-63859bfb_wfull" style="flex:1"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-8104d4e_bold hbvl-a4edb183_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Krant</span><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom6 hbvl-660c9c83_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee">Beheer abonnement</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://aboshop.hbvl.be">Neem abonnement</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://onlinekrant.hbvl.be">Digitale krant</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/kik">Kranten in de Klas</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="javascript:Didomi.preferences.show();">Privacy voorkeuren beheren</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/rss">RSS-feed</a></li></ul></div><div class="hbvl-63859bfb_wfull" style="flex:1"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-8104d4e_bold hbvl-a4edb183_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Website</span><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom6 hbvl-660c9c83_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/account/logon">Registreren</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/account/update">Beheer registratie</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/nieuwsbrieven">Nieuwsbrieven </a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://m.hbvl.be">Mobiele website</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/digitaallezen">Smartphone &amp;amp; tablet</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/archief/cnt ">Online archief</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/tags">Tags</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.facebook.com/hetbelangvanlimburg">HBvL op Facebook</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.instagram.com/hbvl.be">HBvL op Instagram</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.twitter.com/hbvl">HBvL op Twitter</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.youtube.com/hetbelangvanlimburg">HBvL op YouTube</a></li></ul></div><div class="hbvl-63859bfb_wfull" style="flex:1"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-8104d4e_bold hbvl-a4edb183_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Algemeen</span><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom6 hbvl-660c9c83_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/tot-uw-dienst/info-en-contact">Contact</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/contact">Bereikbaarheid</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://bedrijfsbezoeken.hbvl.be">Bedrijfsbezoeken</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/bedrijfsinfo/geschiedenis">Geschiedenis</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/privacy-policy">Privacy</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/cookiebeleid">Cookiebeleid</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://www.mediahuis.be/charter-online-publicaties">Charter online publicaties</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://www.kamelego.be/hbvl">Audiokrant</a></li></ul></div><div class="hbvl-63859bfb_wfull" style="flex:1"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-8104d4e_bold hbvl-a4edb183_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Tot uw dienst</span><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom6 hbvl-660c9c83_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://aboshop.hbvl.be">Aanbod HBvL</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/tot-uw-dienst/ik-ben-abonnee">Klantendienst</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://www.mediahuisconnect.be">Adverteren</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://mediahuis.be/jobs">Solliciteren </a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="/tot-uw-dienst/faq">Veelgestelde vragen</a></li></ul></div><div class="hbvl-63859bfb_wfull" style="flex:1"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-8104d4e_bold hbvl-a4edb183_marginbottom5" style="color:var(--color-white-base)" data-testid="site-footer-heading">Vind</span><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom6 hbvl-660c9c83_linklist" style="--flex-wrap:wrap" data-testid="site-footer-list"><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://shop.hbvl.be">HBvL shop</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&amp;utm_medium=footerlink&amp;utm_campaign=%20202003_fietsen">Fietsenshop</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.hbvl.be/partnersites">Partnersites</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://www.inmemoriam.be/?utm_source=hbvl&amp;utm_medium=link&amp;utm_campaign=crosspromo">Overlijdens</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://www.plaatsadvertentie.be">Zoekertjes</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="http://partymobiel.hbvl.be/?utm_source=hbvl&amp;utm_medium=auto&amp;utm_campaign=runofsite&amp;utm_content=link&amp;utm_term=footer">Partymobiel</a></li><li data-testid="site-footer-listitem"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_system hbvl-a4edb183_marginbottom1 hbvl-a4edb183_margintop1" style="color:var(--color-white-base)" href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&amp;utm_medium=partnersites&amp;utm_campaign=crosspromo ">De beste kortingscodes</a></li></ul></div></div></div></div><div class="hbvl-a4edb183_marginbottomauto hbvl-a4edb183_marginleftauto hbvl-a4edb183_marginrightauto hbvl-a4edb183_margintopauto" style="max-width:100%"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom5 hbvl-9efaa62c_paddingtop5" style="--align-items:center;--justify-content:space-between" data-testid="site-footer-bottom"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-items:center"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading6" href="/"><div class="hbvl-1c184202_h7" data-testid="mobile-brand-logo" href="/"><img alt="HBVL" class="hbvl-7bd7bbdd_brandlogoimage" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-main.svg"/></div></a></div><div class="hbvl-100cecc7_displayflex"><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading6" href="https://www.gopress.be/" target="_blank"><img src="https://static.hbvl.be/Assets/Images_Upload/2022/02/09/gopress.jpg" alt="GoPress" style="margin:0 0 0 30px;padding:0;height:25px"/></a><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading6" href="http://www.license2publish.be/" target="_blank"><img src="https://static.hbvl.be/Assets/Images_Upload/2022/02/09/license2publish.jpg" alt="License 2 Publish" style="margin:0 0 0 30px;padding:0;height:25px"/></a><a class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading6" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank"><img src="https://static.hbvl.be/Assets/Images_Upload/2022/02/09/cim.jpg" alt="CIM" style="margin:0 0 0 30px;padding:0;height:25px"/></a></div></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--justify-content:center"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading3 hbvl-8104d4e_bold">© <!-- -->2022<!-- --> MEDIAHUIS N.V.</span></div></div></div></div><script data-fragment-type="SiteFooter">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</script><script>window["__CONFIG__Fmk62JjSq"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__Fmk62JjSq"]={"widgetConfig":{"widgetType":"SiteFooter","kind":"sitefooter"},"pageContext":{"article":null,"section":null,"tag":null,"paidContent":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-11-09T21:08:59+01:00"}}</script><script defer data-fragment-id="Fmk62JjSq" data-fragment-name="sitefooter" data-fragment-type="SiteFooter" src="/v2/footer/cdn/fragment-footer.0.0.106.hbvl.bundle.js" type="module"></script>

             
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20221109T210303'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20221109T210303" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20221109T210303" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20221109T210303" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20221109T210303" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20221109T210303" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20221109T210303" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20221109T210303" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20221109T210303" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20221109T210303" type="module"></script>
</body>
</html>