

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20221015_97491074" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20221015_97491074" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20221015_97491074" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20221015_97491074" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/zaalsporten/volleybal" />    
    <meta name="description" content="Servi&#235; heeft zaterdag zijn wereldtitel verlengd op het WK volleybal voor vrouwenteams. In de finale in het Nederlandse Apeldoorn versloegen de Servi&#235;rs Brazili&#235; met 3-0: 26-24, 25-22 en 25-17." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Servi&#235; heeft zaterdag zijn wereldtitel verlengd op het WK volleybal voor vrouwenteams. In de finale in het Nederlandse Apeldoorn versloegen de Servi&#235;rs Bra..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/10/15/2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20221015_97491074?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20221015_97491074?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-10-15T20:46:13.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Volleybal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Servi&#235; heeft zaterdag zijn wereldtitel verlengd op het WK volleybal voor vrouwenteams. In de finale in het Nederlandse Apeldoorn versloegen de Servi&#235;rs Brazili&#235; met 3-0: 26-24, 25-22 en 25-17." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/10/15/2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2446" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20221015_97491074" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20221016T001301">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20221016T001301">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20221016T001301">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20221016T001301">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20221016T001301">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20221016T001301">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20221016T001301">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20221016T001301">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20221016T001301">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20221015_97491074?amp=1">

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20221016T001301" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20221016T001301" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20221016T001301" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20221016T001301"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20221016T001301"
        data-pagetype="detail" data-section="163b6bca-4cfb-447c-90c4-756fd27a2ece" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20221016T001301" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20221015_97491074"
      },
      "headline": "Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/10/15/2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/10/15/2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/10/15/2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-10-15T22:46:13+02:00",
      "dateModified": "2022-10-15T22:46:13+02:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Servië heeft zaterdag zijn wereldtitel verlengd op het WK volleybal voor vrouwenteams. In de finale in het Nederlandse Apeldoorn versloegen de Serviërs Brazilië met 3-0: 26-24, 25-22 en 25-17."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-10-15T22:20:11.5652211Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/wielrennen/weg" target="_parent">
                        Wegwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/baan" target="_parent">
                        Baanwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sport/zaalsport" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/futsal" target="_parent">
                        Futsal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/meersporten" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 2f0c7bc3-dcd1-4125-ae6f-a35c010dcddb -->
<!-- MntPageTemplateInstanceId: 3859978b-9c4b-4dcc-9cdb-a35c010dcddb -->
<!-- PublishedPageId: 123e1179-3a1b-494e-a087-062ca17502a7 -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.869.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.594.hbvl.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  172a813e-d5ff-4a33-bca8-87da833d51fd --><!--serverside resolved fragment --><div id="u7CEdm83wk" data-fragment-name="articleDetail"><div class="hbvl-a4edb183_marginbottom5 hbvl-28c280e9_contentwrapper"><div class="hbvl-a4edb183_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-5b4d7ea_figure hbvl-5b4d7ea_aligncenter"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt=" " src="https://img.hbvl.be/b1xcTG6pdwiBn03v_NQnxBFfPwc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg" width="100%" data-testid="article-image" srcSet="https://img.hbvl.be/2LVoKxSOaPDAN9nfk7BBOXkscBo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg 120w,https://img.hbvl.be/OEuIv02Q2HyKrYioTd2F049bRVA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg 160w,https://img.hbvl.be/T45nE7wSi68gEgPZq34hY3N7zJQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg 320w,https://img.hbvl.be/ujdugC8eDt-xAeQqpAshCFBdQPM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg 640w,https://img.hbvl.be/b1xcTG6pdwiBn03v_NQnxBFfPwc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg 960w,https://img.hbvl.be/oqgY6_504aXO-NiQHMYSW3cwvSA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2413f8cc-fc4d-46bc-b6d2-4c966fbe51d1.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-463809df_none hbvl-9eb55038_system hbvl-8104d4e_regular hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop3 hbvl-167490ad_center" style="color:var(--color-grey-50)"> <!-- -->©  AFP</p></figcaption></figure></div><header class="hbvl-a4edb183_marginbottom5 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0" data-testid="article-header"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading2 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal</h1></header><div class="hbvl-a4edb183_marginbottom7 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-ac20652a_root hbvl-22ec5aca_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-inherit)">Servië heeft zaterdag zijn wereldtitel verlengd op het WK volleybal voor vrouwenteams. In de finale in het Nederlandse Apeldoorn versloegen de Serviërs Brazilië met 3-0: 26-24, 25-22 en 25-17.</p></div><div class="hbvl-a4edb183_marginbottom6"><div class="hbvl-a4edb183_marginbottom3"><small class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_primary" style="color:var(--color-grey-60)" data-testid="article-source">Bron: <!-- -->BELGA</small></div><time class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption1 hbvl-100cecc7_displayblock hbvl-9eb55038_primary hbvl-8104d4e_regular" style="color:var(--color-grey-60)" dateTime="2022-10-15T20:46:13Z" data-testid="article-date">Gisteren om 22:46</time></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a4edb183_marginbottom3 hbvl-a4edb183_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-c181f89_shareitemlist" style="--flex-direction:row"><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20221015_97491074" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Servische%20vrouwen%20behalen%20tweede%20opeenvolgende%20wereldtitel%20volleybal&amp;url=https://www.hbvl.be/cnt/dmf20221015_97491074" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem hbvl-c181f89_mobileonly"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Servische%20vrouwen%20behalen%20tweede%20opeenvolgende%20wereldtitel%20volleybal%20–%20via%20https://www.hbvl.be/cnt/dmf20221015_97491074" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-a4edb183_marginright0 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Servische%20vrouwen%20behalen%20tweede%20opeenvolgende%20wereldtitel%20volleybal&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20221015_97491074" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-606bc9aa_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-22ec5aca_root" data-testid="article-body"><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)">Eerder op de dag won Italië de wedstrijd om het brons tegen de Verenigde Staten, de olympisch kampioen. Het werd 3-0 in het voordeel van de Europese kampioen: 25-20, 25-15 en 27-25.</p><p class="hbvl-a2c9f32f_root hbvl-a2c9f32f_paragraph hbvl-463809df_none hbvl-9eb55038_system hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" style="color:var(--color-black-base)">De Yellow Tigers strandden op het WK in de tweede groepsfase. Ze behaalden een knappe negende plaats.</p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__u7CEdm83wk"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__u7CEdm83wk"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20221015_97491074","externalId":"685128ea-4cca-11ed-8b6a-6cde700b8355"},"section":{"id":"163b6bca-4cfb-447c-90c4-756fd27a2ece","path":"/sport/zaalsporten/volleybal","sectionTree":"/hbvl/sport/zaalsporten/volleybal","isOverview":false,"name":"Volleybal"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20221015_97491074","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-10-16T00:10:32+02:00"}}</script><script defer data-fragment-id="u7CEdm83wk" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.594.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 172a813e-d5ff-4a33-bca8-87da833d51fd --><!--[START-block-widget]  ed5977a3-81d7-426b-b6f3-48b0d6aef1d9 --><div id="banner-aangemeld" class="banner-aangemeld"  style="display: none;width:100%;margin: 2rem 0;">
  <div style="background-color: #F3F4F4; text-align:center; padding:1rem; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
      <p style="">
        Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
      </p>
      <a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall&utm_term=gratisartikels" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>    
  </div>
  </div>
  <div id="banner-nietaangemeld" class="banner-nietaangemeld" style="display: none;width:100%;margin: 2rem 0;">
      <div style="background-color: #F3F4F4; text-align:center; padding:40px 20px 40px 20px; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
				<p style="">
					Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
				</p>
				<a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall-gratisartikels&utm_term=nietaangemelde" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>
      </div>
  </div>
  
  
  <script>
    (function (M) {
    var user = M.user;
    var pubsub = M.pubsub;
    var userPromise = new Promise(function (resolve) {
      if (typeof user !== 'undefined') {
        resolve(M.user);
      } else {
        pubsub.subscribe('account/getidentity/complete', function (data) {
          resolve(data);
        });
      }
    });
   
    userPromise
      .then(function (data) {
  
        if (data.isLoggedIn && data.subscriptionStatus !== "1") {
          document.getElementById('banner-aangemeld').setAttribute('style', 'display: flex;width: 100%;margin: 2rem 0;')
        } else if (!data.isLoggedIn) {
          document.getElementById('banner-nietaangemeld').setAttribute('style', 'display: flex;width: 100%;margin: 2rem 0;')
        }
      })
      .catch(function (err) {
        console.log(err)
      });
  })(window.MEDIAHUIS || {});
  </script>

<!--[END-block-widget] ed5977a3-81d7-426b-b6f3-48b0d6aef1d9 --><!--[START-block-widget]  e2d9ca8b-de69-46cf-b561-bb16308dbf53 --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] e2d9ca8b-de69-46cf-b561-bb16308dbf53 --><!--[START-block-widget]  87a17e89-7b34-4877-a5c6-d9d970d218c1 --><!--serverside resolved fragment --><!--[END-block-widget] 87a17e89-7b34-4877-a5c6-d9d970d218c1 --><!--[START-block-widget]  f8b26d86-bad9-4b92-b183-6b0408ac4af1 --><!--serverside resolved fragment --><div id="NAEb-IT5bP" data-fragment-name="articleDetail"></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__NAEb-IT5bP"] = {"di7xc0":{"data":{"article":{"sections":[{"brand":"nieuwsblad.be","isHidden":false,"name":"Volleybal","sequence":117,"slug":"/sportwereld/volleybal","type":"DEFAULT","uuid":"5616","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Volleybal","sequence":53,"slug":"/sport/zaalsporten/volleybal","type":"DEFAULT","uuid":"6535","zipcodes":[]}],"keywords":[{"name":"Sport voor homepage","slug":"sport-voor-homepage","uuid":"0d0c46be-53ff-44e5-ad5d-3c0f52057b1d","isHidden":true,"brands":["nieuwsblad.be"],"sections":[]}]}}},"12x7f7h":{"data":{"article":{"sections":[{"brand":"nieuwsblad.be","isHidden":false,"name":"Volleybal","sequence":117,"slug":"/sportwereld/volleybal","type":"DEFAULT","uuid":"5616","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Volleybal","sequence":53,"slug":"/sport/zaalsporten/volleybal","type":"DEFAULT","uuid":"6535","zipcodes":[]}],"keywords":[{"name":"Sport voor homepage","slug":"sport-voor-homepage","uuid":"0d0c46be-53ff-44e5-ad5d-3c0f52057b1d","isHidden":true,"brands":["nieuwsblad.be"],"sections":[]}]}}}}</script><script>window["__CONFIG__NAEb-IT5bP"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__NAEb-IT5bP"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20221015_97491074","externalId":"685128ea-4cca-11ed-8b6a-6cde700b8355"},"section":{"id":"163b6bca-4cfb-447c-90c4-756fd27a2ece","path":"/sport/zaalsporten/volleybal","sectionTree":"/hbvl/sport/zaalsporten/volleybal","isOverview":false,"name":"Volleybal"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20221015_97491074","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-10-16T00:10:32+02:00"}}</script><script defer data-fragment-id="NAEb-IT5bP" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.594.hbvl.bundle.js" type="module"></script><!--[END-block-widget] f8b26d86-bad9-4b92-b183-6b0408ac4af1 --><!--[START-block-widget]  785c60e1-a2f1-4402-91d0-d8ab74bff301 --><div data-mht-widget="ad-|-deprecated">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 785c60e1-a2f1-4402-91d0-d8ab74bff301 --><!--[START-block-widget]  d5d20335-122a-46f6-8fa1-32042cbb5098 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #faec02;
    color: black;
    padding: 0.3rem 1.2rem;
  }

  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] d5d20335-122a-46f6-8fa1-32042cbb5098 --><!--[START-block-widget]  d42fa34f-6676-4890-8630-889fda966f74 --><div data-mht-widget="gam-|-rectangle_native-t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] d42fa34f-6676-4890-8630-889fda966f74 --><!--[START-block-widget]  7b591d2b-fafd-48d3-b132-304aff64e826 --><!--serverside resolved fragment --><div id="_toGhhniH8" data-fragment-name="articleDetail"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a4edb183_marginbottom3 hbvl-a4edb183_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-c181f89_shareitemlist" style="--flex-direction:row"><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20221015_97491074" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Servische%20vrouwen%20behalen%20tweede%20opeenvolgende%20wereldtitel%20volleybal&amp;url=https://www.hbvl.be/cnt/dmf20221015_97491074" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-a4edb183_marginright3 hbvl-c181f89_sharelistitem hbvl-c181f89_mobileonly"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Servische%20vrouwen%20behalen%20tweede%20opeenvolgende%20wereldtitel%20volleybal%20–%20via%20https://www.hbvl.be/cnt/dmf20221015_97491074" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-a4edb183_marginright0 hbvl-c181f89_sharelistitem"><button class="hbvl-a04d592f_root hbvl-a04d592f_large hbvl-a04d592f_default hbvl-a04d592f_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Servische%20vrouwen%20behalen%20tweede%20opeenvolgende%20wereldtitel%20volleybal&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20221015_97491074" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-28bac039_root hbvl-28bac039_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH___toGhhniH8"] = {"19ddsap":{"data":{"article":{"title":"Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal","url":"https://www.hbvl.be/cnt/dmf20221015_97491074"}}},"448dxi":{"data":{"article":{"title":"Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal","url":"https://www.hbvl.be/cnt/dmf20221015_97491074"}}}}</script><script>window["__CONFIG___toGhhniH8"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS___toGhhniH8"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20221015_97491074","externalId":"685128ea-4cca-11ed-8b6a-6cde700b8355"},"section":{"id":"163b6bca-4cfb-447c-90c4-756fd27a2ece","path":"/sport/zaalsporten/volleybal","sectionTree":"/hbvl/sport/zaalsporten/volleybal","isOverview":false,"name":"Volleybal"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20221015_97491074","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-10-16T00:10:32+02:00"}}</script><script defer data-fragment-id="_toGhhniH8" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.594.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 7b591d2b-fafd-48d3-b132-304aff64e826 --><!--[START-block-widget]  7afa523f-4138-4488-8028-1699ecc66353 --><div data-mht-widget="ad-|-deprecated">

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] 7afa523f-4138-4488-8028-1699ecc66353 -->
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">
<!--[START-block-widget]  585106b9-8dc7-4080-b9a1-c1480fd07d3f --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)"><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Maaseik knokt zich naar zege in seizoensopener tegen Gent" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97630720" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97630720"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97630720"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Maaseik knokt zich naar zege in seizoensopener tegen Gent</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/65TU7CSHw-AFfP_eOY97JLqgchE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg" srcSet="https://img.hbvl.be/VUNBX1fK4rd2vVsBxVXXWoSowKI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 120w,https://img.hbvl.be/65TU7CSHw-AFfP_eOY97JLqgchE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 160w,https://img.hbvl.be/uRQ2S1dXKroO6yK-R2F_V-xEQas=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 240w,https://img.hbvl.be/V1j51LdpLHmHLG1n_yUxwUX-Vxc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 320w,https://img.hbvl.be/-_Eh8oLDIqbBeqjC5D5m_IsTgpI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 640w,https://img.hbvl.be/eQ0b8nLqmVj916EY4YCgajeoPWM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 960w,https://img.hbvl.be/5BRAd2fAWXQ8Xwg8HSW3ivZ0D0c=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fbec7139b-330b-4e32-83d8-ebdcf8e56182.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Competitiestart in mineur:  Achel kansloos onderuit op Leuvens bodem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97343773" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97343773"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97343773"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Competitiestart in mineur: Achel kansloos onderuit op Leuvens bodem</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/TdO4fmrKUJZQzdSKDlIpi4lcozs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg" srcSet="https://img.hbvl.be/glKcKooIYfDmHrRyrk5rxhWnGu4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 120w,https://img.hbvl.be/TdO4fmrKUJZQzdSKDlIpi4lcozs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 160w,https://img.hbvl.be/KuduxjZ424fEvKWgbLgR558NVs8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 240w,https://img.hbvl.be/ejY1dhYfUDbcPHejCOFYbLyE1mI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 320w,https://img.hbvl.be/MlOkhGEiaz-cEwqFtSfWYgf8VY8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 640w,https://img.hbvl.be/ng3I4ChqjmRdrruBfVjIyG4ZwRA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 960w,https://img.hbvl.be/QgxkjuFAiNuhYhJgg7nIQ60iPY0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F0e78ca0f-7be1-431b-8d9d-58cdc9b05439.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wat verwachten onze clubwatchers van de nieuwe volleybalcompetitie? Alles wat u moet weten over seizoen 2022-2023!" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221014_96177198" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221014_96177198"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221014_96177198"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Wat verwachten onze clubwatchers van de nieuwe volleybalcompetitie? Alles wat u moet weten over seizoen 2022-2023!</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/-lFuloZSbyyyRAGnQhPmD4JMYl4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png" srcSet="https://img.hbvl.be/Rsp3a0IERzq2_Y3M6tgiUoPL_o4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 120w,https://img.hbvl.be/-lFuloZSbyyyRAGnQhPmD4JMYl4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 160w,https://img.hbvl.be/7ailJifBeZzyaU0jNGc9BjJW7GU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 240w,https://img.hbvl.be/yoV6HXscfLgUcwPESApztCbaeBA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 320w,https://img.hbvl.be/z6H8QuVgeTTbzvXzI76MocMOHks=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 640w,https://img.hbvl.be/V0p9ICZQT2bztVLY4m6W41se2Tw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 960w,https://img.hbvl.be/Zz68sgRiHXFqDwQp2f6HUEEeck8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2F0b31b02a-f2db-4f8c-a817-151113754e7c.png 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Maaseik begint aan seizoen na voorbereiding vol tegenslag: “In de hoek waar klappen vallen” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221014_96770827" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221014_96770827"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221014_96770827"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Maaseik begint aan seizoen na voorbereiding vol tegenslag: “In de hoek waar klappen vallen”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Ev-Rbz7-SQUxTQmCVCzR3V58IK8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg" srcSet="https://img.hbvl.be/_XyEcv3uPkJerEFWrWTs-ccm2AU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 120w,https://img.hbvl.be/Ev-Rbz7-SQUxTQmCVCzR3V58IK8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 160w,https://img.hbvl.be/BBx8flotH22NnCxChnX9ivDxqOA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 240w,https://img.hbvl.be/jkrmeWFiaT-jwEVQ082hX51yL6M=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 320w,https://img.hbvl.be/M6miK1zB0U1RRk4IADfFSQZHhO4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 640w,https://img.hbvl.be/dbB-ZIMLMLik8mfpTw6qm-zeUtg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 960w,https://img.hbvl.be/7mehFWkc3dLY8CedglCZ5NaGetw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Ffab299e4-8309-4249-bf13-f8942f48b74c.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tim Degruyter (Caruur Gent) maakt zich geen illusies voor competitieopener tegen Maaseik: “Voor ons begint seizoen pas echt volgende week”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221014_95157465" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221014_95157465"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221014_95157465"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Tim Degruyter (Caruur Gent) maakt zich geen illusies voor competitieopener tegen Maaseik: “Voor ons begint seizoen pas echt volgende week”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/SDyHAHDWOnn1w-ZdsjMyfoaED4E=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg" srcSet="https://img.hbvl.be/KRqmJ5DBd9M2Uq6v0Y7RbuyRkP8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 120w,https://img.hbvl.be/SDyHAHDWOnn1w-ZdsjMyfoaED4E=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 160w,https://img.hbvl.be/70G-lKDqSipEMGArfOHBJ_OqUiA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 240w,https://img.hbvl.be/_iofcjLl14Auq6pgr50721Kj5bs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 320w,https://img.hbvl.be/Uc4TBtfRbZG4Cz0iirNmB0u8W98=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 640w,https://img.hbvl.be/2yw5txsfqNT2yAplMIEBkwZggKw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 960w,https://img.hbvl.be/3S1JdZ_NB6zxSKWNXMpyaBX-RaU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F14%2Fc608c9b8-996a-4d64-807f-1ba0151ebaae.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Brazilië volgt titelverdediger Servië naar finale WK volleybal voor vrouwen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221013_97622545" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221013_97622545"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221013_97622545"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Brazilië volgt titelverdediger Servië naar finale WK volleybal voor vrouwen</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/bWyiQd-eOzODmy1mNPzDGbaXB9s=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg" srcSet="https://img.hbvl.be/RJyCZwIDc9KJB9mMdzG7SKTz_MQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 120w,https://img.hbvl.be/bWyiQd-eOzODmy1mNPzDGbaXB9s=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 160w,https://img.hbvl.be/BfJtKdhNXQP2eUffCXgTmZk3rvU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 240w,https://img.hbvl.be/7PhLk59n3HYlfO0SStytcZeQjWI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 320w,https://img.hbvl.be/nevQy9xz-n9-LQF5d_j0yf1cK7o=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 640w,https://img.hbvl.be/6i5m7juFcmyFhixyrbFuWcrupDI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 960w,https://img.hbvl.be/GK8lZSEANWuJPoohttaJ0A8tXQw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F494ec948-b11f-47d6-ad5e-aad26ed38822.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Achel begint na facelift aan het nieuwe seizoen: “Top-zes? Moeilijk te zeggen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221013_96210787" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221013_96210787"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221013_96210787"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Achel begint na facelift aan het nieuwe seizoen: “Top-zes? Moeilijk te zeggen”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/JOyKFrq8u5H_-DMpL8dRCJ8crdg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg" srcSet="https://img.hbvl.be/1nzN2CXFVz6011QdxbhqQyH-LPs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 120w,https://img.hbvl.be/JOyKFrq8u5H_-DMpL8dRCJ8crdg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 160w,https://img.hbvl.be/n3SC2lBP8_OGbN83SLTAvyIH680=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 240w,https://img.hbvl.be/facGwhump5W0Kq5okYN4AYnbukU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 320w,https://img.hbvl.be/piChkf7P21MR6GqJvgutqVhsUNs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 640w,https://img.hbvl.be/hGA6CHKXGSPwi1VX5tjHYgEokyM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 960w,https://img.hbvl.be/pGYEU1g3s4-Dju8xixqZZOXu7iI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F13%2F6982b9f3-d5f2-4d53-a09f-4fef2670b8c4.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] 585106b9-8dc7-4080-b9a1-c1480fd07d3f --><!--[START-block-widget]  feebf190-55a6-45f2-87f3-8bf9e890a843 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)-no-foto"><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hendrik Tuerlinckx en Haasrode Leuven net op tijd klaar voor start van competitie: “Het grote verschil met vorig seizoen is dat ik nu wel helemaal fit ben”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221013_94721881" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221013_94721881"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221013_94721881"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Hendrik Tuerlinckx en Haasrode Leuven net op tijd klaar voor start van competitie: “Het grote verschil met vorig seizoen is dat ik nu wel helemaal fit ben”</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Internationale karakter van vernieuwd Lindemans Aalst deert Seppe Baetens niet: “Deze groep hangt al beter aan elkaar dan die van vorig seizoen’’" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221013_94015026" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221013_94015026"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221013_94015026"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Internationale karakter van vernieuwd Lindemans Aalst deert Seppe Baetens niet: “Deze groep hangt al beter aan elkaar dan die van vorig seizoen’’</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CLUBNIEUWS OKTOBER. De belangrijkste nieuwtjes over de Limburgse volleybalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221002_96226950" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221002_96226950"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221002_96226950"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">CLUBNIEUWS OKTOBER. De belangrijkste nieuwtjes over de Limburgse volleybalclubs</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nederlandse Anlène Van der Meer door “heimwee” alweer weg bij LVL" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221011_95743883" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221011_95743883"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221011_95743883"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Nederlandse Anlène Van der Meer door “heimwee” alweer weg bij LVL</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Italië, VS, Servië en Brazilië bereiken halve finales op WK volleybal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221011_97839346" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221011_97839346"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221011_97839346"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Italië, VS, Servië en Brazilië bereiken halve finales op WK volleybal</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Volleybalclub Stalvoc kreunt onder hoge energieprijzen: “Dit houden we geen twee seizoenen vol”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221010_96147449" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221010_96147449"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221010_96147449"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Volleybalclub Stalvoc kreunt onder hoge energieprijzen: “Dit houden we geen twee seizoenen vol”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] feebf190-55a6-45f2-87f3-8bf9e890a843 -->
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">
<!--[START-block-widget]  64b13ea5-3c73-403e-94dd-7bf23ab4fff8 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="hbvl2-most-popular"><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Olga Leyers (21) is opnieuw verliefd… op een oude bekende" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190122_04122765" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20190122_04122765"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20190122_04122765"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Olga Leyers (21) is opnieuw verliefd… op een oude bekende</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/cYXBvjQ03r5UvFmGlkc9r_AoZSE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg" srcSet="https://img.hbvl.be/dQqtwy3UNwbH9AEY6M08capKGFo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 120w,https://img.hbvl.be/cYXBvjQ03r5UvFmGlkc9r_AoZSE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 160w,https://img.hbvl.be/fz8OQhmVPJU0krwSNf5BTkopbsM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 240w,https://img.hbvl.be/SezeyBznr8sPwCuFMU3kgRnYrQA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 320w,https://img.hbvl.be/cs74b4RYl-NN6ezZlZRIjSGwopE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 640w,https://img.hbvl.be/IL4J-_b5lBN-1O4PVNa-2lscRhw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 960w,https://img.hbvl.be/bMtgAXv1Mefm5O90mmLizWob2KU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F01%2F22%2F204e36dc-1e11-11e9-aa6b-cec635eb137c_web_scale_0.3_0.3__.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vanessa Hoefkens: &quot;Ik was voor Carl eentje voor een nacht en dan wegsmijten&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/aid1049922" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/aid1049922"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="aid1049922"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Vanessa Hoefkens: &quot;Ik was voor Carl eentje voor een nacht en dan wegsmijten&quot;</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/AsVNYzJY6wf7UTjebF0FD5Qu7xU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg" srcSet="https://img.hbvl.be/vgN1xO0v8xJ8JZGR599_d7aKqPc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 120w,https://img.hbvl.be/AsVNYzJY6wf7UTjebF0FD5Qu7xU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 160w,https://img.hbvl.be/rj-PKFzjMmHlS87VH4ZQjUVQEVA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 240w,https://img.hbvl.be/GMf22AjMwRJ7RsOrqO2bzDepSV4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 320w,https://img.hbvl.be/cS6zVlVBlnLb9QnnJ15MQLYDimQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 640w,https://img.hbvl.be/Qle25XZ9l1icxSLaT6NwyzM-Jrw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 960w,https://img.hbvl.be/egMFFCuF6bRtOGIijUmshYcsPRs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2011%2F05%2F25%2F1887270%2Fvanessa-hoefkens-ik-was-voor-carl-eentje-voor-een-nacht-en-dan-wegsmijten.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Lotte Vanwezemael wint meteen haar eerste aflevering in ‘De Slimste Mens’: “Gewonnen van twee pitbulls”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_96430827" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20220922_96430827"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20220922_96430827"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Lotte Vanwezemael wint meteen haar eerste aflevering in ‘De Slimste Mens’: “Gewonnen van twee pitbulls”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/kDP7yG8fn1k_JTZLxbllXf5r8Tw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg" srcSet="https://img.hbvl.be/pHIbQFr_sGIEEc31aD60nzVqkik=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 120w,https://img.hbvl.be/kDP7yG8fn1k_JTZLxbllXf5r8Tw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 160w,https://img.hbvl.be/uLtHZJ3EaPIFWdYiDAQCm-wLOnE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 240w,https://img.hbvl.be/LDFiyb6RvPUrG019_0o4H1kBnSw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 320w,https://img.hbvl.be/a_l-yU7OgEw8B0tit4auMhFCEI8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 640w,https://img.hbvl.be/7gFxFMr4r3IfhiqdVe7eZJxaUd0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 960w,https://img.hbvl.be/nVOEPknVD-3ExoEzfCellwxSfts=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fce8895cd-6e3b-4800-b94a-4326cfe184a3.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Joke Van de Velde topless betrapt op schoot Wim Oosterlinck
" data-vr-contentbox-url="https://www.hbvl.be/cnt/aid1448453" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/aid1448453"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="aid1448453"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Joke Van de Velde topless betrapt op schoot Wim Oosterlinck
</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Gk9HExXnY5-7Kpx6r94-DVJrkOs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg" srcSet="https://img.hbvl.be/FGcwHPwR5z9O1GO1RqyYNXjQR4c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 120w,https://img.hbvl.be/Gk9HExXnY5-7Kpx6r94-DVJrkOs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 160w,https://img.hbvl.be/vyiOuDcE2rAFtOYosQSfulu4TkA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 240w,https://img.hbvl.be/MuFRslTybEQJmBeHNDbOP8HrKhI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 320w,https://img.hbvl.be/_7aHq_NO_1tqFMVhZrRviQOs0lM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 640w,https://img.hbvl.be/64oVtt-a6kQTFaoAQz5K0DF5aNc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 960w,https://img.hbvl.be/0iBVflDfPWktDWnv2wNvX_u3cU0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2013%2F09%2F06%2F2709247%2Fjoke-van-de-velde-topless-betrapt-op-schoot-wim-oosterlinck.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] 64b13ea5-3c73-403e-94dd-7bf23ab4fff8 -->
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  da15d1fb-cb25-4f34-8078-df653eb5daa5 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-most-read-context-(do-not-remove)"><h3 class="hbvl-fd7c5864_positionrelative hbvl-63859bfb_wfull hbvl-cbc40ad7_root hbvl-cbc40ad7_primary hbvl-cbc40ad7_small hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-2db3d556_headercomponent" data-testid="list-header"><span class="hbvl-cbc40ad7_inner">    
    Meest Gelezen
</span></h3><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Brazilië volgt titelverdediger Servië naar finale WK volleybal voor vrouwen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221013_97622545" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221013_97622545"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221013_97622545"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Brazilië volgt titelverdediger Servië naar finale WK volleybal voor vrouwen</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nieuwe naam, nieuwe formule, oude zorgen: alles wat u moet weten over de start van de volleybalcompetitie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221013_95519616" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221013_95519616"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221013_95519616"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Nieuwe naam, nieuwe formule, oude zorgen: alles wat u moet weten over de start van de volleybalcompetitie</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Competitiestart in mineur:  Achel kansloos onderuit op Leuvens bodem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97343773" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97343773"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221015_97343773"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Competitiestart in mineur: Achel kansloos onderuit op Leuvens bodem</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Maaseik overtuigt, werk aan de winkel voor Achel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_96810879" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20220921_96810879"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_96810879"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Maaseik overtuigt, werk aan de winkel voor Achel</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97491074" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97491074"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221015_97491074"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Servische vrouwen behalen tweede opeenvolgende wereldtitel volleybal</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] da15d1fb-cb25-4f34-8078-df653eb5daa5 --><!--[START-block-widget]  43cc0dc5-6f26-40b6-bf35-5f8bc9c3edd2 --><div data-mht-widget="gam-|-rectangle_native---b2">

    <div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 43cc0dc5-6f26-40b6-bf35-5f8bc9c3edd2 --><!--[START-block-widget]  f7bcfabd-d610-4193-b3d5-25489860a3a1 --><div data-mht-widget="group-|-paco-article-custom-list">

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  5005dddd-b17e-4e7c-9852-64db0a942c11 -->
        

        
        <div data-mht-widget="5005dddd-b17e-4e7c-9852-64db0a942c11">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="paco-list"><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wouter Vrancken: “Deze jongens gaan voor mekaar door het vuur”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97937257" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97937257"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221015_97937257"><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag hbvl-4a23649e_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/iDHUIsrr0yyQ6UJOQvmj60oM0hQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg" srcSet="https://img.hbvl.be/a8LjJacHLET7ruaY36BeBGPPJ0E=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 120w,https://img.hbvl.be/ArJ8j6jaOhkqrorMD1bf8llvdZM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 160w,https://img.hbvl.be/jTfPr5ZAMAAfC_TkFAMxTT19hbI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 240w,https://img.hbvl.be/uyf99KYGz2Vqfsj95Jq6VYCgDQI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 320w,https://img.hbvl.be/iDHUIsrr0yyQ6UJOQvmj60oM0hQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 640w,https://img.hbvl.be/M22R0y5hffWGQJ33wlJmTjpIZXQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 960w,https://img.hbvl.be/2pB2RuZNnCSIRBafdGagMClOuNs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayflex hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0" style="--align-items:center"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Wouter Vrancken: “Deze jongens gaan voor mekaar door het vuur”</h1></div></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Preciado kan ondanks rode kaart dinsdag geschorste Arteaga vervangen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97820047" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97820047"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20221015_97820047"><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-9efaa62c_paddingbottom3 hbvl-9efaa62c_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-d16a0c0a_root hbvl-100cecc7_displayflex hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0" style="--align-items:center"><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading4 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Preciado kan ondanks rode kaart dinsdag geschorste Arteaga vervangen</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  5005dddd-b17e-4e7c-9852-64db0a942c11 -->    
    
    
</section></div><!--[END-block-widget] f7bcfabd-d610-4193-b3d5-25489860a3a1 --><!--[START-block-widget]  53dc5c90-ab4a-4ea0-a424-272c4fea79f3 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] 53dc5c90-ab4a-4ea0-a424-272c4fea79f3 --><!--[START-block-widget]  c5e283c3-9244-4e81-9021-b8d14d40ac0d --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] c5e283c3-9244-4e81-9021-b8d14d40ac0d --><!--[START-block-widget]  367a9558-3678-49f9-beb9-43330ad2697b --><div data-mht-widget="cross-|-rss-vroom---sport">
<!-- Feed d3d826eb-1cf7-494d-8129-a368009e7146_rss.xml has not items. -->
</div><!--[END-block-widget] 367a9558-3678-49f9-beb9-43330ad2697b --><!--[START-block-widget]  0703942c-0eb7-43ac-b060-61d9af466fd2 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-ander-sportnieuws"><h3 class="hbvl-fd7c5864_positionrelative hbvl-63859bfb_wfull hbvl-cbc40ad7_root hbvl-cbc40ad7_primary hbvl-cbc40ad7_small hbvl-a4edb183_marginbottom5 hbvl-a4edb183_margintop0 hbvl-2db3d556_headercomponent" data-testid="list-header"><span class="hbvl-cbc40ad7_inner">
Ander Sportnieuws</span></h3><div class="hbvl-a4edb183_marginbottom0"><div><ul class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root hbvl-a91525d_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Penaltystopper Maarten Vandevoordt: “Ik lig vaak in de goeie hoek”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97891394" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97891394"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97891394"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase hbvl-6194efaa_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Jupiler Pro League</span><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Penaltystopper Maarten Vandevoordt: “Ik lig vaak in de goeie hoek”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/aWN7spkLFxpmnq80stvnLFPQlpo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg" srcSet="https://img.hbvl.be/wDpeprjKM6sQfmYM0245g22oP7s=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 120w,https://img.hbvl.be/aWN7spkLFxpmnq80stvnLFPQlpo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 160w,https://img.hbvl.be/R6RKHnFQ2cB3xV_eONjEMFm2h2k=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 240w,https://img.hbvl.be/4kR7YFaLyIQfC08hpmh7fi6TMnQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 320w,https://img.hbvl.be/o2ZV76X36zPaPIcgNawYN5yv354=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 640w,https://img.hbvl.be/E6A_vVTdI3B9NiTHVRmEl1xBZmg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 960w,https://img.hbvl.be/E7Pg5McfFCXqLMGDe3DejpQx2ng=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F70d9f5f0-89a3-4322-960f-c2d1fdfeafc9.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kirsten Flipkens bereikt finale dubbelspel in Cluj-Napoca" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97871682" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97871682"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97871682"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase hbvl-6194efaa_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Tennis</span></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Kirsten Flipkens bereikt finale dubbelspel in Cluj-Napoca</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/1mu5TPQ70kNzEcKE0u26Q8Urmw8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg" srcSet="https://img.hbvl.be/fQVrg6Ry_AhKF47Nv4Laru7PQB0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 120w,https://img.hbvl.be/1mu5TPQ70kNzEcKE0u26Q8Urmw8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 160w,https://img.hbvl.be/ENRM2wtegcNz4FvgSLx-MKL8iP0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 240w,https://img.hbvl.be/xZe64gUOQYDmWzO4MD1Q6nA0Hkc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 320w,https://img.hbvl.be/dM0hewKdohpnP6SfRQo5-xIOTsc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 640w,https://img.hbvl.be/VhWlBYsruJdNM9IC3v-4IVLm884=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 960w,https://img.hbvl.be/mqVUFfQ0C-WSHNzv2TqGYUckLxg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F15524952-14c1-4b93-b9fd-1d17964e7bce.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="J.J. Wolf behoudt uitzicht op eerste ATP-titel in Firenze en neemt het in finale op tegen Canadees" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97079829" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97079829"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97079829"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase hbvl-6194efaa_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Tennis</span></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">J.J. Wolf behoudt uitzicht op eerste ATP-titel in Firenze en neemt het in finale op tegen Canadees</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/_L-drCGMDKkOHmGwwS7K0ki2AHw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg" srcSet="https://img.hbvl.be/QYZGLKjtx9T1kPnW81kCRwoIm08=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 120w,https://img.hbvl.be/_L-drCGMDKkOHmGwwS7K0ki2AHw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 160w,https://img.hbvl.be/Y-3EAtj-bnBRvTzq_1-Q-wgAAUg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 240w,https://img.hbvl.be/hvhy1Rb9Od0t9hZeMg9-PdQza1o=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 320w,https://img.hbvl.be/SB_GU9a72z5WQWnn_SjA20XUkTE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 640w,https://img.hbvl.be/FASiyVBvdHNvvUl_ugD6t7h-Wg8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 960w,https://img.hbvl.be/8ToSOdtsq0U4F7j8xP4FBYwdraU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2F2d58a1b1-20eb-4fa0-8e1d-c9c6da326aa6.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wouter Vrancken: “Deze jongens gaan voor mekaar door het vuur”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97937257" data-teaser-type="plus" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97937257"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97937257"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase hbvl-6194efaa_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Jupiler Pro League</span><img class="hbvl-9926b099_root hbvl-9926b099_middle hbvl-1c184202_h4 hbvl-63859bfb_mwfull hbvl-63859bfb_wauto hbvl-dd740f1e_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Wouter Vrancken: “Deze jongens gaan voor mekaar door het vuur”</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ArJ8j6jaOhkqrorMD1bf8llvdZM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg" srcSet="https://img.hbvl.be/a8LjJacHLET7ruaY36BeBGPPJ0E=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 120w,https://img.hbvl.be/ArJ8j6jaOhkqrorMD1bf8llvdZM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 160w,https://img.hbvl.be/jTfPr5ZAMAAfC_TkFAMxTT19hbI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 240w,https://img.hbvl.be/uyf99KYGz2Vqfsj95Jq6VYCgDQI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 320w,https://img.hbvl.be/iDHUIsrr0yyQ6UJOQvmj60oM0hQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 640w,https://img.hbvl.be/M22R0y5hffWGQJ33wlJmTjpIZXQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 960w,https://img.hbvl.be/2pB2RuZNnCSIRBafdGagMClOuNs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Feb24cb1b-4c72-4c3c-b448-63a7eaeefab1.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-a4edb183_marginbottom5 hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0 hbvl-a91525d_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Atlético Madrid boekt nipte zege bij Athletic Bilbao en nadert tot op drie punten van Barcelona en Real Madrid" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20221015_97822615" data-teaser-type="free" class="hbvl-95dd6a3e_link hbvl-95dd6a3e_textcolorhoverlighten" href="/cnt/dmf20221015_97822615"><div class="hbvl-9efaa62c_paddingbottom0 hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright0 hbvl-9efaa62c_paddingtop0" data-art-id="DMF20221015_97822615"><div class="hbvl-a4edb183_marginbottom2 hbvl-9efaa62c_paddingtop0"><span class="hbvl-a2c9f32f_root hbvl-a2c9f32f_caption2 hbvl-9eb55038_primary hbvl-100cecc7_displayinlineblock hbvl-8104d4e_medium hbvl-a4edb183_marginright2 hbvl-6498668c_uppercase hbvl-6194efaa_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenlands Voetbal</span></div><div class="hbvl-100cecc7_displayflex hbvl-d16a0c0a_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-9efaa62c_paddingleft0 hbvl-9efaa62c_paddingright5 hbvl-5c67bd52_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-a2c9f32f_root hbvl-a2c9f32f_heading5 hbvl-463809df_none hbvl-9eb55038_primary hbvl-8104d4e_bold hbvl-a4edb183_marginbottom0 hbvl-a4edb183_marginleft0 hbvl-a4edb183_marginright0 hbvl-a4edb183_margintop0 hbvl-167490ad_inherit" data-testid="title" data-vr-headline="true">Atlético Madrid boekt nipte zege bij Athletic Bilbao en nadert tot op drie punten van Barcelona en Real Madrid</h1></div><figure class="hbvl-4a23649e_figure"><div class="hbvl-eba27891_root hbvl-eba27891_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-f37cad86_root hbvl-eba27891_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-eba27891_content" aria-hidden="true"><img alt="" class="hbvl-4a23649e_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/MaLGUqjKP4GKFDYWnycVlB_STSo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg" srcSet="https://img.hbvl.be/I3Ww0t8y6-XnD6aWmTZ3PtlUU74=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 120w,https://img.hbvl.be/MaLGUqjKP4GKFDYWnycVlB_STSo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 160w,https://img.hbvl.be/HZup5xuERZPviP9XnQYYfmBXeEY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 240w,https://img.hbvl.be/qTf_QPbgV0TQxInIQD5YcLQ4lvE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 320w,https://img.hbvl.be/XVESFS5wEw0W9TDYdyUoPdxVCVw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 640w,https://img.hbvl.be/enAEsJzjtKKxL4doaU21EXP00go=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 960w,https://img.hbvl.be/BRsx7zKobkPsFT1TWElmnurp0gU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F10%2F15%2Fed797103-7061-4566-b197-1846e4d015a5.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] 0703942c-0eb7-43ac-b060-61d9af466fd2 --><!--[START-block-widget]  56ca09a9-8ae6-4469-a303-85ca015f304c --><h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>

<!--[END-block-widget] 56ca09a9-8ae6-4469-a303-85ca015f304c --><!--[START-block-widget]  eb717fbd-56f8-4188-ae17-cdd7217cf1f4 --><div data-mht-widget="gam-|-advertorial---b5">

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] eb717fbd-56f8-4188-ae17-cdd7217cf1f4 -->
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<!--[START-block-widget]  a360ae70-8534-4f31-af23-71bc01f32435 --><div id="grid_infoblok-nietabonnee">
<div class="widget" style="margin: 0 auto; margin-bottom: 20px;">
  <a href="https://www.hbvl.be/abonnement/actie/promotie?utm_campaign=fclimburgsales&utm_source=hbvl&utm_medium=banner-imu&utm_term=overzichtspag"><img src="https://static.hbvl.be/Assets/Images_Upload/2020/08/21/300x250(2)_(1).jpg"></a>
</div>
</div>

<div id="grid_infoblok-abonnee" style="display: none;">
</div>

<script>
var abonneeGrid = document.getElementById('grid_infoblok-abonnee')
var nietAbonneeGrid = document.getElementById('grid_infoblok-nietabonnee')


setTimeout(function(){

    if((MEDIAHUIS.user.isLoggedIn === false) || (MEDIAHUIS.user.isLoggedIn === true && MEDIAHUIS.user.subscriptionStatus === '0' && MEDIAHUIS.user.accountType !== 'Full')){
        abonneeGrid.setAttribute('style', 'display: none;')
        nietAbonneeGrid.setAttribute('style', 'display: flex;')
    } else if (MEDIAHUIS.user.isLoggedIn === true && MEDIAHUIS.user.subscriptionStatus === '1' || MEDIAHUIS.user.accountType === 'Full') {
        abonneeGrid.setAttribute('style', 'display: flex;')
        nietAbonneeGrid.setAttribute('style', 'display: none;')
    }

}, 4000)
</script>

<!--[END-block-widget] a360ae70-8534-4f31-af23-71bc01f32435 -->
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20221016T001301" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20221016T001301'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20221016T001301'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20221016T001301" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20221016T001301" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20221016T001301" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20221016T001301" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20221016T001301" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20221016T001301" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20221016T001301" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20221016T001301" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20221016T001301" type="module"></script>
</body>
</html>