

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’” | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220922_93089800" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220922_93089800" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220922_93089800" />
    <meta name="cXenseParse:mhu-article_author" content="Greg Van Roosbroeck" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220922_93089800" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="Na de door Poetin uitgeroepen gedeeltelijke mobilisatie voor de oorlog in Oekra&#239;ne kiezen veel Russen het hazenpad. Dat merkt ook journalist en Ruslandkenner Bruno Beeckman, die een van zijn Russische vrienden belde toen die in de luchthaven stond om te vertrekken naar Georgi&#235;. “Anderen zeiden me: ‘God, wat ben ik blij dat ik alleen maar dochters heb’.” Beeckman neemt ook de zoveelste nucleaire dreiging nog altijd even ernstig. “Niemand mag de wreedheid en chaotische zin voor zelfvernietiging van het Russische leger onderschatten.”" />    
    <meta name="keywords" content="Oorlog in Oekra&#239;ne" />    
    <meta name="news_keywords" content="Oorlog in Oekra&#239;ne" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Na de door Poetin uitgeroepen gedeeltelijke mobilisatie voor de oorlog in Oekra&#239;ne kiezen veel Russen het hazenpad. Dat merkt ook journalist en Ruslandkenn..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/60b23808-ce99-425b-ad4f-b0181cf7906d.png?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’”" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220922_93089800?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220922_93089800?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-09-22T08:32:11.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Oorlog in Oekra&#239;ne" />    
    <meta property="og:description" content="Na de door Poetin uitgeroepen gedeeltelijke mobilisatie voor de oorlog in Oekra&#239;ne kiezen veel Russen het hazenpad. Dat merkt ook journalist en Ruslandkenner Bruno Beeckman, die een van zijn Russische vrienden belde toen die in de luchthaven stond om te vertrekken naar Georgi&#235;. “Anderen zeiden me: ‘God, wat ben ik blij dat ik alleen maar dochters heb’.” Beeckman neemt ook de zoveelste nucleaire dreiging nog altijd even ernstig. “Niemand mag de wreedheid en chaotische zin voor zelfvernietiging van het Russische leger onderschatten.”" />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/60b23808-ce99-425b-ad4f-b0181cf7906d.png" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="567" />    
    <meta property="og:image:width" content="850" />    
    <meta property="og:title" content="Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220922_93089800" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220922T110103">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220922T110103">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220922T110103">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220922T110103">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220922T110103">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220922T110103">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220922T110103">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220922T110103">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220922T110103">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220922T110103" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220922T110103" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220922T110103" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220922T110103"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220922T110103"
        data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="oorlog-in-oekraine" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220922T110103" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220922_93089800"
      },
      "headline": "Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/09/21/60b23808-ce99-425b-ad4f-b0181cf7906d.png?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/09/21/60b23808-ce99-425b-ad4f-b0181cf7906d.png?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/09/21/60b23808-ce99-425b-ad4f-b0181cf7906d.png?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-09-22T10:32:11+02:00",
      "dateModified": "2022-09-22T10:32:11+02:00",
      "author": {
        "@type": "Person",
        "name": "Greg Van Roosbroeck"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Na de door Poetin uitgeroepen gedeeltelijke mobilisatie voor de oorlog in Oekraïne kiezen veel Russen het hazenpad. Dat merkt ook journalist en Ruslandkenner Bruno Beeckman, die een van zijn Russische vrienden belde toen die in de luchthaven stond om te vertrekken naar Georgië. “Anderen zeiden me: ‘God, wat ben ik blij dat ik alleen maar dochters heb’.” Beeckman neemt ook de zoveelste nucleaire dreiging nog altijd even ernstig. “Niemand mag de wreedheid en chaotische zin voor zelfvernietiging van het Russische leger onderschatten.”"
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-09-22T09:15:25.8619722Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: ffb3426a-3091-4327-a413-4c7d967bd17c -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.841.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.560.hbvl.styles.css" rel=stylesheet /><!--[START-block-widget]  f19b8558-d87e-4112-b228-38b4a55d2188 --><div data-cj-root="info-proposal-top"></div>

<!--[END-block-widget] f19b8558-d87e-4112-b228-38b4a55d2188 -->
</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  73f79f71-d03c-4998-bff5-bd3f560e2568 --><div data-mht-widget="top-social-sharing-(shared)">
<div data-socialsharewidgetid="73f79f71-d03c-4998-bff5-bd3f560e2568"></div>
</div><!--[END-block-widget] 73f79f71-d03c-4998-bff5-bd3f560e2568 -->
</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  54918ab2-147c-47b0-9f07-8e4fa9eca85e --><!--serverside resolved fragment --><div id="7whgMiZKSp" data-fragment-name="articleDetail"><div class="hbvl-1d70522a_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-1d70522a_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-90c71878_root hbvl-90c71878_placeholder" style="padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-40b00b8f_root hbvl-90c71878_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-90c71878_content" aria-hidden="true"><img alt=" " src="https://img.hbvl.be/gNZhiA9P4MWqbo094iANiUuptpI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png" width="100%" data-testid="article-image" srcSet="https://img.hbvl.be/99ZHhvl9FxG1UnR4bX3oOxzZa3g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 120w,https://img.hbvl.be/VGqp3DcB9W5cE0DVzY0XtAELqug=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 160w,https://img.hbvl.be/LNxMF7RPbgL_gOwpT0eQNE49DTQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 320w,https://img.hbvl.be/YLWVyI3z3fzIS_0Ksu37KJwAIx0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 640w,https://img.hbvl.be/gNZhiA9P4MWqbo094iANiUuptpI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 960w,https://img.hbvl.be/vw2kbclaaqj7ubx8Fzzj2AyGqzs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-300db776_none hbvl-91174671_system hbvl-66f0fec7_regular hbvl-1d70522a_marginbottom0 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-1d70522a_margintop3 hbvl-b48c4984_center" style="color:var(--color-grey-50)"> <!-- -->©  Romanenko Erik/Tass/ABACA</p></figcaption></figure></div><header class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0" data-testid="article-header"><h1 class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_heading2 hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’”</h1></header><div class="hbvl-1d70522a_marginbottom7 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-26838ee5_paddingleft0 hbvl-26838ee5_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-inherit)">Na de door Poetin uitgeroepen gedeeltelijke mobilisatie voor de oorlog in Oekraïne kiezen veel Russen het hazenpad. Dat merkt ook journalist en Ruslandkenner Bruno Beeckman, die een van zijn Russische vrienden belde toen die in de luchthaven stond om te vertrekken naar Georgië. “Anderen zeiden me: ‘God, wat ben ik blij dat ik alleen maar dochters heb’.” Beeckman neemt ook de zoveelste nucleaire dreiging nog altijd even ernstig. “Niemand mag de wreedheid en chaotische zin voor zelfvernietiging van het Russische leger onderschatten.”</p></div><div class="hbvl-1d70522a_marginbottom6"><div class="hbvl-1d70522a_marginbottom2"><span class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_bold" style="color:var(--color-text-grey-base)" data-testid="article-author">Greg Van Roosbroeck</span></div><time class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_regular" style="color:var(--color-grey-60)" dateTime="2022-09-22T08:32:11Z" data-testid="article-date">Vandaag om 10:32</time></div><div class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-1d70522a_marginbottom3 hbvl-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-92611660_shareitemlist" style="--flex-direction:row"><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220922_93089800" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Journalist%20Bruno%20Beeckman%20voelt%20zenuwachtigheid%20bij%20Russische%20vrienden:%20%E2%80%9CZe%20zeiden%20me:%20%E2%80%98Wat%20ben%20ik%20blij%20dat%20ik%20alleen%20maar%20dochters%20heb%E2%80%99%E2%80%9D&amp;url=https://www.hbvl.be/cnt/dmf20220922_93089800" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Journalist%20Bruno%20Beeckman%20voelt%20zenuwachtigheid%20bij%20Russische%20vrienden:%20%E2%80%9CZe%20zeiden%20me:%20%E2%80%98Wat%20ben%20ik%20blij%20dat%20ik%20alleen%20maar%20dochters%20heb%E2%80%99%E2%80%9D%20–%20via%20https://www.hbvl.be/cnt/dmf20220922_93089800" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-1d70522a_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Journalist%20Bruno%20Beeckman%20voelt%20zenuwachtigheid%20bij%20Russische%20vrienden:%20%E2%80%9CZe%20zeiden%20me:%20%E2%80%98Wat%20ben%20ik%20blij%20dat%20ik%20alleen%20maar%20dochters%20heb%E2%80%99%E2%80%9D&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20220922_93089800" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__CONFIG__7whgMiZKSp"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__7whgMiZKSp"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220922_93089800","externalId":"e9033028-3a50-11ed-a502-499c95f27279"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220922_93089800","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-09-22T11:14:27+02:00"}}</script><script defer data-fragment-id="7whgMiZKSp" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.560.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 54918ab2-147c-47b0-9f07-8e4fa9eca85e --><!--[START-block-widget]  1022e087-aa14-4354-a920-882029e36b71 --><!--serverside resolved fragment --><div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div><!--[END-block-widget] 1022e087-aa14-4354-a920-882029e36b71 --><!--[START-block-widget]  a09af457-11c1-4ee7-af50-1898d9d77c3d --><a name="zevendagengratis"></a>

<!--[END-block-widget] a09af457-11c1-4ee7-af50-1898d9d77c3d --><!--[START-block-widget]  1b082a12-e21c-4522-91f3-a341b90eb4b3 --><div data-cj-root="info-proposal-bottom"></div>

<!--[END-block-widget] 1b082a12-e21c-4522-91f3-a341b90eb4b3 -->
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">
<!--[START-block-widget]  a52fb479-9b6f-424d-8674-4bf0c60aba91 --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] a52fb479-9b6f-424d-8674-4bf0c60aba91 --><!--[START-block-widget]  fb0520f8-e804-4f93-93b8-4f9cacd7ec05 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-273d2c_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">
Meer over Oorlog in Oekraïne</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op een ander niveau”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93006739" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93006739"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_93006739"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/UDDBHp_B-15QQKzdFMMXVjJybR4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png" srcSet="https://img.hbvl.be/OrXUCIm-Hc_UV4NT_BVGG_MuUYc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 120w,https://img.hbvl.be/6dyBLiyxN9DXEcMKElaUZ9V8-RM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 160w,https://img.hbvl.be/5XwLeBWQUT5ZcfLJwvDfl1iBPFo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 240w,https://img.hbvl.be/y5n1B3sC8TRW2XWWd0xYTTnkAJ8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 320w,https://img.hbvl.be/UDDBHp_B-15QQKzdFMMXVjJybR4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 640w,https://img.hbvl.be/xarnMXqdY7XkJ_fiPwXSQnPzuGI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 960w,https://img.hbvl.be/a85663WnnpClQCQgnPIWi0pEj-U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op een ander niveau”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Hoe breek ik mijn arm” sinds gisteren populaire zoekterm op Google in Rusland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92997680" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92997680"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92997680"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/IYJgfdFjgWPrJ1idiZm7MVUJnyo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png" srcSet="https://img.hbvl.be/-BMpSRaAgso-TtwoLhS1t2PvkSY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 120w,https://img.hbvl.be/_QGWpwwfyMd1SFTfmOH70_Ka48M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 160w,https://img.hbvl.be/wa6smlzcaj5CEyVakLAq5iCr6IY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 240w,https://img.hbvl.be/gkZRrvCKipvwOSe36KzZkxr_a8s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 320w,https://img.hbvl.be/IYJgfdFjgWPrJ1idiZm7MVUJnyo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 640w,https://img.hbvl.be/aTnQ2wuhDqcILgf-LiLS0N62M7U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 960w,https://img.hbvl.be/nHZ73beB-WM7btFillRjlyfpJHI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">“Hoe breek ik mijn arm” sinds gisteren populaire zoekterm op Google in Rusland</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Alexander Doegin, de Russische huisideoloog wiens dochter vermoord werd, over drie scenario&#x27;s voor einde oorlog in Oekraïne " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92549571" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92549571"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92549571"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/OYqGDOpL9BMXo_oXIWZbcPaWsRY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg" srcSet="https://img.hbvl.be/1OBczNsw1VvD_8w20CB5iukzMDI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 120w,https://img.hbvl.be/5QGI2REL9-4HYlz9iQHizcj6QEk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 160w,https://img.hbvl.be/zkW3aZtxY3_k5BouJOqY0RyCq5k=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 240w,https://img.hbvl.be/IDg2YvqpQo3QkOgrXTA2wbZ-9h0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 320w,https://img.hbvl.be/OYqGDOpL9BMXo_oXIWZbcPaWsRY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 640w,https://img.hbvl.be/Ra1NPtPgC37hze9mLT9Hv01klnw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 960w,https://img.hbvl.be/TP4c_A3tUK6bMdXARIGe5fvyZh8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Alexander Doegin, de Russische huisideoloog wiens dochter vermoord werd, over drie scenario&#x27;s voor einde oorlog in Oekraïne</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] fb0520f8-e804-4f93-93b8-4f9cacd7ec05 --><!--[START-block-widget]  7686ff8b-c916-4c26-b666-057ffc9ea9bf --><style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<!--[END-block-widget] 7686ff8b-c916-4c26-b666-057ffc9ea9bf --><!--[START-block-widget]  ab33c8c7-c95d-463c-a2e2-2cbf03f50ec3 --><!--serverside resolved fragment --><div id="yTEl2wQNqk" data-fragment-name="articleDetail"><aside class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_margintop5" data-testid="article-tags"><h3 class="hbvl-1f5814ad_positionrelative hbvl-945aa92_wfull hbvl-c422537e_root hbvl-c422537e_primary hbvl-c422537e_small hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0"><span class="hbvl-c422537e_inner">Lees meer over</span></h3><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-96325640_taglist" style="--flex-wrap:wrap"><li class="hbvl-1d70522a_marginright3 hbvl-1d70522a_margintop3" rel="tag"><a class="hbvl-96da38cd_root hbvl-96da38cd_small hbvl-96da38cd_outline undefined" style="font-family:Mark Pro Narrow, &#x27;Mark Pro Narrow Fallback&#x27;, Open Sans, Arial, Helvetica, sans-serif" href="/tag/oorlog-in-oekraine" data-testid="article-tag" id="770447c9-d88b-41a5-aa68-b09a08169583"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small hbvl-96da38cd_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-96da38cd_content">Oorlog in Oekraïne</span></a></li></ul><meta name="keywords" content="Oorlog in Oekraïne"/></aside></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__yTEl2wQNqk"] = {"1drt4f1":{"data":{"article":{"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Buitenland","sequence":21,"slug":"/nieuws/buitenland","type":"DEFAULT","uuid":"6443","zipcodes":[]}],"keywords":[{"name":"Meest gelezen","slug":"meest-gelezen","uuid":"d4337c7a-9ab2-4b46-81ac-255613b46316","isHidden":false,"brands":["gva.be"],"sections":[]},{"name":"Oorlog Rusland-Oekraïne","slug":"oorlog-rusland-oekraine","uuid":"47d06c40-e45e-45c1-8b6b-7bba44a7789a","isHidden":false,"brands":["standaard.be","standaard.be","gva.be"],"sections":[]},{"name":"Oorlog in Oekraïne","slug":"oorlog-in-oekraine","uuid":"770447c9-d88b-41a5-aa68-b09a08169583","isHidden":false,"brands":["nieuwsblad.be","hbvl.be"],"sections":[]}]}}}}</script><script>window["__CONFIG__yTEl2wQNqk"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__yTEl2wQNqk"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220922_93089800","externalId":"e9033028-3a50-11ed-a502-499c95f27279"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220922_93089800","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-09-22T11:10:31+02:00"}}</script><script defer data-fragment-id="yTEl2wQNqk" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.560.hbvl.bundle.js" type="module"></script><!--[END-block-widget] ab33c8c7-c95d-463c-a2e2-2cbf03f50ec3 --><!--[START-block-widget]  ca17c4e3-8885-4f60-a5c0-95e518c8e63f --><div data-mht-widget="bottom-social-sharing-(shared)">
<div data-socialsharewidgetid="ca17c4e3-8885-4f60-a5c0-95e518c8e63f"></div>
</div><!--[END-block-widget] ca17c4e3-8885-4f60-a5c0-95e518c8e63f -->
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  550dc2a3-456e-473b-88c2-18ef2d6ba9aa --><!--serverside resolved fragment --><div id="Ztbbt0q77G" data-fragment-name="articleList"><div data-mht-widget="net-binnen-|-algemeen"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-ddd60156_paddingbottom5 hbvl-ddd60156_paddingtop3"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--justify-content:space-evenly"><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-secondary-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-black-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220922_93248736"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">11:00</time><a data-testid="article-teaser" data-vr-contentbox="Zware naschok in Mexico: vrouw komt om het leven " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93248736" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93248736"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zware naschok in Mexico: vrouw komt om het leven</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220922_93178705"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">10:49</time><a data-testid="article-teaser" data-vr-contentbox="Terreurproces kan niet starten op 10 oktober, alternatief voor glazen boxen geraakt niet klaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93178705" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93178705"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Terreurproces kan niet starten op 10 oktober, alternatief voor glazen boxen geraakt niet klaar</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220922_93089800"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">10:32</time><a data-testid="article-teaser" data-vr-contentbox="Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93089800" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93089800"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220922_93034763"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">10:24</time><a data-testid="article-teaser" data-vr-contentbox="Europa dreigt met nieuwe sancties tegen Rusland " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93034763" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93034763"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Europa dreigt met nieuwe sancties tegen Rusland</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220922_93006739"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">10:20</time><a data-testid="article-teaser" data-vr-contentbox="Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op een ander niveau”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93006739" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93006739"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op een ander niveau”</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column" data-testid="list-container"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220811_95279409"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">1</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220811_95279409" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220811_95279409"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220921_93608875"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">2</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Poetin is “niet aan het bluffen”: wat betekent dat? “Natuurlijk moeten we ons ook in de Lage Landen zorgen maken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_93608875" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_93608875"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Poetin is “niet aan het bluffen”: wat betekent dat? “Natuurlijk moeten we ons ook in de Lage Landen zorgen maken”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220921_96183812"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">3</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Het deksel is van de doos van Pandora: waarom Poetin uiteindelijk deed wat hij altijd wilde vermijden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_96183812" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_96183812"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Het deksel is van de doos van Pandora: waarom Poetin uiteindelijk deed wat hij altijd wilde vermijden</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220921_94172641"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">4</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Hoe reageren Russen op de speech van Poetin? En wie wordt naar het front gestuurd? " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_94172641" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_94172641"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Hoe reageren Russen op de speech van Poetin? En wie wordt naar het front gestuurd?</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220921_91769488"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">5</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Jonge papa (28) plots thuis overleden: “Kenny was een crème van een gast met een gouden hart”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_91769488" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_91769488"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Jonge papa (28) plots thuis overleden: “Kenny was een crème van een gast met een gouden hart”</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__Ztbbt0q77G"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__Ztbbt0q77G"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"f57e18aa-f255-4edf-b8f9-a2ad00ad598f":"HBvL - Nieuws"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Algemeen"},"pageContext":{"article":null,"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-09-22T11:13:13+02:00"}}</script><script defer data-fragment-id="Ztbbt0q77G" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.841.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 550dc2a3-456e-473b-88c2-18ef2d6ba9aa --><!--[START-block-widget]  c0680a04-4f9f-4bca-a4a0-6591e7bfdd2f --><div data-mht-widget="gam-|-rectangle_native---t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] c0680a04-4f9f-4bca-a4a0-6591e7bfdd2f --><!--[START-block-widget]  39f08def-3674-4354-9d5a-23705b359c05 --><div class="widget margin-bl">
  <a href="https://urlgeni.us/hbvl/app-promo-banner-www">
    <img src="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/2022_04_23_HBLMK_soth_damu_visualapp_ontdeknieuwsappA_300x2503.jpg" style="width: 100%;" />
  </a>
</div>

<!--[END-block-widget] 39f08def-3674-4354-9d5a-23705b359c05 --><!--[START-block-widget]  ed4e4916-87ec-42c4-b11f-2686f4641969 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-meer-over-tag"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-273d2c_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Meer over Oorlog in Oekraïne</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op een ander niveau”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93006739" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93006739"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220922_93006739"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op ander niveau”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/3fc822a2-895b-48da-8d18-b51d6ec43e20.png" srcSet="https://img.hbvl.be/OrXUCIm-Hc_UV4NT_BVGG_MuUYc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 120w,https://img.hbvl.be/6dyBLiyxN9DXEcMKElaUZ9V8-RM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 160w,https://img.hbvl.be/5XwLeBWQUT5ZcfLJwvDfl1iBPFo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 240w,https://img.hbvl.be/y5n1B3sC8TRW2XWWd0xYTTnkAJ8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 320w,https://img.hbvl.be/UDDBHp_B-15QQKzdFMMXVjJybR4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 640w,https://img.hbvl.be/xarnMXqdY7XkJ_fiPwXSQnPzuGI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 960w,https://img.hbvl.be/a85663WnnpClQCQgnPIWi0pEj-U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Hoe breek ik mijn arm” sinds gisteren populaire zoekterm op Google in Rusland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92997680" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92997680"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220922_92997680"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">“Hoe breek ik mijn arm” sinds gisteren populaire zoekterm op Google in Rusland</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/83186ab7-c75b-4d60-8e6d-1006b2655fa7.png" srcSet="https://img.hbvl.be/-BMpSRaAgso-TtwoLhS1t2PvkSY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 120w,https://img.hbvl.be/_QGWpwwfyMd1SFTfmOH70_Ka48M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 160w,https://img.hbvl.be/wa6smlzcaj5CEyVakLAq5iCr6IY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 240w,https://img.hbvl.be/gkZRrvCKipvwOSe36KzZkxr_a8s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 320w,https://img.hbvl.be/IYJgfdFjgWPrJ1idiZm7MVUJnyo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 640w,https://img.hbvl.be/aTnQ2wuhDqcILgf-LiLS0N62M7U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 960w,https://img.hbvl.be/nHZ73beB-WM7btFillRjlyfpJHI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Alexander Doegin, de Russische huisideoloog wiens dochter vermoord werd, over drie scenario&#x27;s voor einde oorlog in Oekraïne " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92549571" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92549571"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220922_92549571"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Russische huisideoloog wiens dochter vermoord werd geeft drie scenario&#x27;s voor einde oorlog</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/b3f0e4fe-a346-4922-81a2-33666fe805f3.jpg" srcSet="https://img.hbvl.be/1OBczNsw1VvD_8w20CB5iukzMDI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 120w,https://img.hbvl.be/5QGI2REL9-4HYlz9iQHizcj6QEk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 160w,https://img.hbvl.be/zkW3aZtxY3_k5BouJOqY0RyCq5k=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 240w,https://img.hbvl.be/IDg2YvqpQo3QkOgrXTA2wbZ-9h0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 320w,https://img.hbvl.be/OYqGDOpL9BMXo_oXIWZbcPaWsRY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 640w,https://img.hbvl.be/Ra1NPtPgC37hze9mLT9Hv01klnw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 960w,https://img.hbvl.be/TP4c_A3tUK6bMdXARIGe5fvyZh8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zelenski spreekt VN toe en doet vijfpuntenplan voor vrede uit de doeken " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92404880" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92404880"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220922_92404880"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Zelenski spreekt VN toe en doet vijfpuntenplan voor vrede uit de doeken </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/ed53703b-c367-4b2c-823e-c286a01061eb.jpg" srcSet="https://img.hbvl.be/2GUUjaQEwDR255axkX89s9PTJjA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 120w,https://img.hbvl.be/lWxID8NIeJzkFyFNHZzX5e9vSD4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 160w,https://img.hbvl.be/kFfdes4PtnIIBIfLlkejBUBWFSw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 240w,https://img.hbvl.be/SomwZ73M5SaVQzFtkSOTAkcfxxE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 320w,https://img.hbvl.be/wDwm11izpbOEzNlK68hMvsteUl8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 640w,https://img.hbvl.be/pUPL74gUUG7Ve5FMf8XvbXp8U8U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 960w,https://img.hbvl.be/CSn9MM7UOwz0-OWVqFtlCU6p_Vo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fed53703b-c367-4b2c-823e-c286a01061eb.jpg 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Noord-Korea ontkent dat het wapens levert aan Rusland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92272943" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92272943"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220922_92272943"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Noord-Korea ontkent dat het wapens levert aan Rusland</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/iRZ6HuvrmvBEhoSgsnU-Wi9ycWE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg" srcSet="https://img.hbvl.be/tjSdkasAUP5eFal4iYGXYT6k5bg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 120w,https://img.hbvl.be/iRZ6HuvrmvBEhoSgsnU-Wi9ycWE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 160w,https://img.hbvl.be/xcQPJGFtcK-E0bbN1ttMGoAszc0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 240w,https://img.hbvl.be/MJim3c_wsHYt_0i-O6QhOyMzVDU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 320w,https://img.hbvl.be/BINNDiEeLBNNzRRcqnoGrsepztE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 640w,https://img.hbvl.be/ENmIEB5zxHw4jaRZKAkuePjxTyQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 960w,https://img.hbvl.be/OGQ0fOY8LBL5T3j_LhL07IiiJT8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fa67e057c-c3dd-4786-bfbb-2fcd7bf7553f.jpg 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] ed4e4916-87ec-42c4-b11f-2686f4641969 --><!--[START-block-widget]  c415f31f-d434-4df1-8ae3-5727d96ecb05 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] c415f31f-d434-4df1-8ae3-5727d96ecb05 --><!--[START-block-widget]  163bc539-b0c3-4f6e-9711-02bf98a1919f --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 163bc539-b0c3-4f6e-9711-02bf98a1919f --><!--[START-block-widget]  ed6851c0-69bf-4782-949f-ec1094688c70 --><!--serverside resolved fragment --><div id="k-H9tysWya" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__k-H9tysWya"] = {}</script><script>window["__CONFIG__k-H9tysWya"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__k-H9tysWya"]={"widgetConfig":{"teaserLayout":{"layoutType":"TeaserRectangleMedium","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20220922_93089800","externalId":"e9033028-3a50-11ed-a502-499c95f27279"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-09-22T11:10:27+02:00"}}</script><script defer data-fragment-id="k-H9tysWya" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.841.hbvl.bundle.js" type="module"></script><!--[END-block-widget] ed6851c0-69bf-4782-949f-ec1094688c70 --><!--[START-block-widget]  07559421-4a25-4173-aa0a-15d84c69191a --><div data-mht-widget="dfp-|-advertorial-4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 07559421-4a25-4173-aa0a-15d84c69191a -->
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<!--[START-block-widget]  0cdee2ad-7147-403b-8b86-c80b49300ddb --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #faec02;
    color: black;
    padding: 0.3rem 1.2rem;
  }

  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 0cdee2ad-7147-403b-8b86-c80b49300ddb --><!--[START-block-widget]  7b00ae2b-2afd-49fb-845c-da52c64a39bb --><style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>


<!--[END-block-widget] 7b00ae2b-2afd-49fb-845c-da52c64a39bb --><!--[START-block-widget]  fdc81a7a-c024-4356-8c8f-ae383df67d7f --><div data-mht-widget="group-|-extra-paco-articles">

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  c4d5e715-00c7-4434-9c34-51962490ae1b -->
        

        
        <div data-mht-widget="c4d5e715-00c7-4434-9c34-51962490ae1b">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Journalist Bruno Beeckman voelt zenuwachtigheid bij Russische vrienden: “Ze zeiden me: ‘Wat ben ik blij dat ik alleen maar dochters heb’”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93089800" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93089800"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_93089800"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/60b23808-ce99-425b-ad4f-b0181cf7906d.png" srcSet="https://img.hbvl.be/99ZHhvl9FxG1UnR4bX3oOxzZa3g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 120w,https://img.hbvl.be/VGqp3DcB9W5cE0DVzY0XtAELqug=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 160w,https://img.hbvl.be/q3rgfSx8fJ81fiSUL6e0OG2CpRQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 240w,https://img.hbvl.be/LNxMF7RPbgL_gOwpT0eQNE49DTQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 320w,https://img.hbvl.be/YLWVyI3z3fzIS_0Ksu37KJwAIx0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 640w,https://img.hbvl.be/gNZhiA9P4MWqbo094iANiUuptpI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 960w,https://img.hbvl.be/vw2kbclaaqj7ubx8Fzzj2AyGqzs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F60b23808-ce99-425b-ad4f-b0181cf7906d.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Russen kiezen het hazenpad na aankondiging mobilisatie: “Ik belde een vriend, hij stond al op de luchthaven”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Alexander Doegin, de Russische huisideoloog wiens dochter vermoord werd, over drie scenario&#x27;s voor einde oorlog in Oekraïne " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92549571" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92549571"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92549571"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/b3f0e4fe-a346-4922-81a2-33666fe805f3.jpg" srcSet="https://img.hbvl.be/1OBczNsw1VvD_8w20CB5iukzMDI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 120w,https://img.hbvl.be/5QGI2REL9-4HYlz9iQHizcj6QEk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 160w,https://img.hbvl.be/zkW3aZtxY3_k5BouJOqY0RyCq5k=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 240w,https://img.hbvl.be/IDg2YvqpQo3QkOgrXTA2wbZ-9h0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 320w,https://img.hbvl.be/OYqGDOpL9BMXo_oXIWZbcPaWsRY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 640w,https://img.hbvl.be/Ra1NPtPgC37hze9mLT9Hv01klnw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 960w,https://img.hbvl.be/TP4c_A3tUK6bMdXARIGe5fvyZh8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fb3f0e4fe-a346-4922-81a2-33666fe805f3.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Russische huisideoloog wiens dochter vermoord werd geeft drie scenario&#x27;s voor einde oorlog</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220811_95279409" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220811_95279409"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220811_95279409"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/dda.jpg" srcSet="https://img.hbvl.be/Ke8EJaFodhhhvQh2YNshiPtwf4U=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 120w,https://img.hbvl.be/S-1ff8oDpdGjbQDJ4YGIcoYMysM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 160w,https://img.hbvl.be/GfkkhwKi7euXgTlXwFcOrRshBFA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 240w,https://img.hbvl.be/WrmimjS_uOVvjGMx0Xp2oPxvmEI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 320w,https://img.hbvl.be/rtUbkx-mIlAQyr1KZN6GKmKPE6A=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 640w,https://img.hbvl.be/Tagw7EoUphxLAIKI7-hGwOI8898=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 960w,https://img.hbvl.be/WYQ1eT4HHPkhHu49TYnSqrGwBMU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2Fdda.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">LIVE. Na nieuws over mobilisatie: verkeer aan grens met Rusland is toegenomen</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  c4d5e715-00c7-4434-9c34-51962490ae1b -->    
    
         <!--[START-widgetgroup-widget]  7d428a8e-4226-409e-88dc-0d02fba62938 -->
        

        
        <div data-mht-widget="7d428a8e-4226-409e-88dc-0d02fba62938">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Poetin “bluft niet”, maar moeten we dat echt geloven? En hoe moet het Westen reageren?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_96748606" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_96748606"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_96748606"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg" srcSet="https://img.hbvl.be/vPlSwbj_SkKoJeNBhysjrdvgyq0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 120w,https://img.hbvl.be/IeeVCqIjAEZaQ26SxzBcbbFLIEY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 160w,https://img.hbvl.be/RYTAHXor7LBuUtNCzddJesEn_qk=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 240w,https://img.hbvl.be/gmwCoRDBW1laVA1gfExrasPaZlw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 320w,https://img.hbvl.be/XsY7_dP7vrIiPzjBgujvsn3BiH8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 640w,https://img.hbvl.be/WBE7R2omgtV-e4b-Fk2kjOxF8Uw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 960w,https://img.hbvl.be/cKvyntgXd46PvFR8Uw2ApbSqOOs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F3e0ded10-b4ec-4d96-9ba3-edc941237cb2.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Poetin “bluft niet”, maar moeten we dat echt geloven? En hoe moet het Westen reageren?</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Hoe breek ik mijn arm” sinds gisteren populaire zoekterm op Google in Rusland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92997680" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92997680"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92997680"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/83186ab7-c75b-4d60-8e6d-1006b2655fa7.png" srcSet="https://img.hbvl.be/-BMpSRaAgso-TtwoLhS1t2PvkSY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 120w,https://img.hbvl.be/_QGWpwwfyMd1SFTfmOH70_Ka48M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 160w,https://img.hbvl.be/wa6smlzcaj5CEyVakLAq5iCr6IY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 240w,https://img.hbvl.be/gkZRrvCKipvwOSe36KzZkxr_a8s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 320w,https://img.hbvl.be/IYJgfdFjgWPrJ1idiZm7MVUJnyo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 640w,https://img.hbvl.be/aTnQ2wuhDqcILgf-LiLS0N62M7U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 960w,https://img.hbvl.be/nHZ73beB-WM7btFillRjlyfpJHI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F83186ab7-c75b-4d60-8e6d-1006b2655fa7.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">“Hoe breek ik mijn arm” sinds gisteren populaire zoekterm op Google in Rusland</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Extra steun, vroeger sluiten en vijftig bespaartips: zo wil de horeca de winter doorkomen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_96328458" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_96328458"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_96328458"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/21/c08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg" srcSet="https://img.hbvl.be/rOr_cTCUS_jvgtDEkcAWiiHtTWk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 120w,https://img.hbvl.be/t0CMO7CmG7QhSRcrWgNqg0NTFzA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 160w,https://img.hbvl.be/3yBcOHGKaWO99GqONMn4UJWkZW0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 240w,https://img.hbvl.be/rcXAY5NDIo9HqvUOHi1ZdVwwuA0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 320w,https://img.hbvl.be/v6NbSr3NOiEf0lT8A5PcxmjHcEw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 640w,https://img.hbvl.be/MmiN_SLANkwrOEGL-eRDQAGwmEs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 960w,https://img.hbvl.be/doRSeZ2zA2J4jyEtmz83jMgrUoo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2Fc08754d1-e983-4ce4-9705-e79a3b74aa4c.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Extra steun, vroeger sluiten en vijftig bespaartips: zo wil de horeca de winter doorkomen</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  7d428a8e-4226-409e-88dc-0d02fba62938 -->    
    
    
</section></div><!--[END-block-widget] fdc81a7a-c024-4356-8c8f-ae383df67d7f --><!--[START-block-widget]  fbd86cdf-ec51-4e11-8ceb-2e1f6933af23 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-273d2c_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">

Nieuwe Video&#x27;s</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Terreurproces kan niet starten op 10 oktober, alternatief voor glazen boxen geraakt niet klaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93178705" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93178705"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_93178705"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/73020997-9e60-458d-acee-1fb80e806bbe.jpg" srcSet="https://img.hbvl.be/xysnPuaMNpitbPPqjtS-8J4uKxw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 120w,https://img.hbvl.be/jSlYgn9hbvPrcV_nVwpH6lddOu8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 160w,https://img.hbvl.be/0SXiR2ZG8Rw_K53_ZadxQRImVCQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 240w,https://img.hbvl.be/hti1cOyWeJpJjQD3TcAAK0SJPwQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 320w,https://img.hbvl.be/cd0V1s3pZUn6skPkygJymNjSqwc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 640w,https://img.hbvl.be/3wSPsN6osJj1c5Tmaf47P94S6bQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 960w,https://img.hbvl.be/Bd8gP5ZnmVfjr7Sixi7FuPDc-oA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F73020997-9e60-458d-acee-1fb80e806bbe.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Terreurproces kan niet starten op 10 oktober, alternatief voor glazen boxen geraakt niet klaar</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op een ander niveau”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_93006739" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_93006739"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_93006739"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/09/22/3fc822a2-895b-48da-8d18-b51d6ec43e20.png" srcSet="https://img.hbvl.be/OrXUCIm-Hc_UV4NT_BVGG_MuUYc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 120w,https://img.hbvl.be/6dyBLiyxN9DXEcMKElaUZ9V8-RM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 160w,https://img.hbvl.be/5XwLeBWQUT5ZcfLJwvDfl1iBPFo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 240w,https://img.hbvl.be/y5n1B3sC8TRW2XWWd0xYTTnkAJ8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 320w,https://img.hbvl.be/UDDBHp_B-15QQKzdFMMXVjJybR4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 640w,https://img.hbvl.be/xarnMXqdY7XkJ_fiPwXSQnPzuGI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 960w,https://img.hbvl.be/a85663WnnpClQCQgnPIWi0pEj-U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F3fc822a2-895b-48da-8d18-b51d6ec43e20.png 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Zoon woordvoerder Poetin krijgt neptelefoontje over mobilisatie: “Ik zal dit oplossen op ander niveau”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vrouw wordt ei zo na verpletterd door vallende kraan: “Een mirakel dat ze nog leeft”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92996659" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92996659"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92996659"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/OBlpDAyJCdrlvR7nxNbLtcs90dk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg" srcSet="https://img.hbvl.be/NNGDd96jBIdmLklXb5MPnoobPXk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 120w,https://img.hbvl.be/ke55zJoAO4QmgQpgWycO3U5MkaU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 160w,https://img.hbvl.be/Od4Ngsxw7eaD6RAEPHDQT29bfbQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 240w,https://img.hbvl.be/JlA1xbUHYxqfzuaMVd62bxcwRJ0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 320w,https://img.hbvl.be/OBlpDAyJCdrlvR7nxNbLtcs90dk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 640w,https://img.hbvl.be/oH5J7KLIwXUtJjgojPK6Gx4Ntu4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 960w,https://img.hbvl.be/cEs1nVDzblQ9ZhsdQQXIZx3JIOc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F906db3dd-5ed5-456a-b40a-71631d0723e2.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Vrouw wordt ei zo na verpletterd door vallende kraan: “Een mirakel dat ze nog leeft”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] fbd86cdf-ec51-4e11-8ceb-2e1f6933af23 --><!--[START-block-widget]  26f9d8de-80ed-419a-a5d8-52484027c483 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-273d2c_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Nog meer nieuws</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="VRT zwicht niet voor protest: ochtendshow Radio 2 Limburg moet verdwijnen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_96467913" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_96467913"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_96467913"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/utfkD04wOdAExas6tlTt-bBO4X8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg" srcSet="https://img.hbvl.be/8QgKHVvFDRxPTScVsJFCFP82RSg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 120w,https://img.hbvl.be/Hy6PGVNteWkXaXo5x8mtYzFiFOo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 160w,https://img.hbvl.be/NXE39YrslZqVU1_NnODL3EdP-a8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 240w,https://img.hbvl.be/N5vhGCmnZI2lGO-uXONU0Yctm3I=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 320w,https://img.hbvl.be/utfkD04wOdAExas6tlTt-bBO4X8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 640w,https://img.hbvl.be/NC1K_A3W4QfmSWGa7mskhyhCxPI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 960w,https://img.hbvl.be/cmQa9iiFKPEASsv63_GDLu50_8c=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F288e13f9-1ff8-43aa-8070-40e96b2a1405.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">VRT zwicht niet voor protest: ochtendshow Radio 2 Limburg moet verdwijnen</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Immense lastkraan breekt bouwkraan af in hartje Hasselt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92878423" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92878423"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92878423"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/Jh5PYuoqz_sVfUdYpXetM1urSYQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg" srcSet="https://img.hbvl.be/S_g5AEDUu5cjMnXXcgwH-11Jc8U=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 120w,https://img.hbvl.be/1HPY9Jne_D1VBXLFLamYgAiOcck=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 160w,https://img.hbvl.be/iO5WrbO6Wlxfgsuj_iSvV82w2JM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 240w,https://img.hbvl.be/wCHNC0RugzZb5EqV4GuiJ5E9v6g=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 320w,https://img.hbvl.be/Jh5PYuoqz_sVfUdYpXetM1urSYQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 640w,https://img.hbvl.be/cOF-Mj5t_5oULw8WGvdnDWzAIDo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 960w,https://img.hbvl.be/NzcElTH4pNegFNSOKFAu4OuQgsw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F22%2F1830a508-fd20-45bc-b021-745785ad49dd.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Hasselt</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Immense lastkraan breekt bouwkraan af in hartje Hasselt</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Lichaam gevonden in Peru dat mogelijk van de Belgische Natacha de Crombrugghe (28) is" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_97146056" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_97146056"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_97146056"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/4_rQ9B5QbvEvoLOUuQe8FXC7b1g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png" srcSet="https://img.hbvl.be/iSKByHUmfGR8b-7XT6n0NmJUwjk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 120w,https://img.hbvl.be/c6Hqokc6QSGskMGN875XJ187TbY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 160w,https://img.hbvl.be/E6BBD1f__PQijNFeM2_BPbeklkY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 240w,https://img.hbvl.be/8-CURwBC9UztWXcthmtIDmHychE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 320w,https://img.hbvl.be/4_rQ9B5QbvEvoLOUuQe8FXC7b1g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 640w,https://img.hbvl.be/rU0U-mVkSdF3Jbpu4A7hMYJ1m0o=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 960w,https://img.hbvl.be/jQGZsHZzsbYCElZbca_2Db-i29o=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F7f5cb050-52c5-4c39-b3d9-b482e66ae31d.png 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Lichaam gevonden in Peru dat mogelijk van de Belgische Natacha de Crombrugghe (28) is</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 26f9d8de-80ed-419a-a5d8-52484027c483 --><!--[START-block-widget]  3a0c3439-0bf4-466f-b6a5-16a9283568d3 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bart Cannaerts: “Ik ben ooit opgepakt op verdenking van brandstichting”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220922_92934452" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220922_92934452"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220922_92934452"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/AMhHL9fxh9M_xzlHWWJjxG2E2OU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg" srcSet="https://img.hbvl.be/h1sf-OPLFlO5QaEHwA00yVpgO4g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 120w,https://img.hbvl.be/J_UveYH1Um7cNbRhLT_4aE_KP3c=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 160w,https://img.hbvl.be/qIsu2L1KW76iGgrmYl1ghx4I1yU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 240w,https://img.hbvl.be/i5lM0Y7CA3p5nmIF3L5H69M9uSQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 320w,https://img.hbvl.be/AMhHL9fxh9M_xzlHWWJjxG2E2OU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 640w,https://img.hbvl.be/JTcpnSN33DygZdi1IYk7RK0wJpg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 960w,https://img.hbvl.be/yl4vErRPvQF5rWSc5Ar1oOiYbJA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F324f21d2-ecc8-432b-8371-74f60a3ff91b.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Bart Cannaerts: “Ik ben ooit opgepakt op verdenking van brandstichting”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Pitbull en spring-in-’t-veld Maxuella Lisowa-Mbaka is klaar voor eerste WK met Belgian Cats: “Mijn basketballeven is overhoopgehaald”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_97347393" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_97347393"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_97347393"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/-w2wA31fazaV1Mb73L59T8eC77I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg" srcSet="https://img.hbvl.be/X2b2XSsokI1w5hDN2jLU9HY7caA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 120w,https://img.hbvl.be/suFw3qIHzl0WOb3DdVIcBdggkDA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 160w,https://img.hbvl.be/lLgU6NmCj4nu7MQtL9hGAsxQDok=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 240w,https://img.hbvl.be/239jKt2QncjtjhRag8hBBS8EWLM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 320w,https://img.hbvl.be/-w2wA31fazaV1Mb73L59T8eC77I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 640w,https://img.hbvl.be/QwXemVsY_W3O5Ves5jjxPmNyIP4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 960w,https://img.hbvl.be/O15UXTBlizgZaU98vfGNRCRzbXM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F9cef89e6-4568-45d9-a1d6-359980ac1a7c.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Basketbal</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Pitbull en spring-in-’t-veld Maxuella Lisowa-Mbaka is klaar voor eerste WK met Belgian Cats: “Mijn basketballeven is overhoopgehaald”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Waarom de Rode Duivels supporteren voor... Polen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220921_97483920" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220921_97483920"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220921_97483920"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/IAIYDq04yNl8et1uG7-dtWnF4y4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg" srcSet="https://img.hbvl.be/FH-uCyUAv3OmEJmWeY6RHTCeObc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 120w,https://img.hbvl.be/ejztVVNA2V_ohwp1A4Q7dKnd_7E=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 160w,https://img.hbvl.be/GcwO7x5WoQ6wt6tGpKkqRhZhzd0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 240w,https://img.hbvl.be/T_6Yems--KWxmuKm8Uj47CQhv5M=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 320w,https://img.hbvl.be/IAIYDq04yNl8et1uG7-dtWnF4y4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 640w,https://img.hbvl.be/1QsT89OZlOnFWHaGqBRw3HbwEOQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 960w,https://img.hbvl.be/Ei5ygJprZ7UhVXsayiotQFFINGA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6e015785-d103-4d2e-97fd-83ccb5abb65a.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Interlands</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Waarom de Rode Duivels supporteren voor... Polen</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 3a0c3439-0bf4-466f-b6a5-16a9283568d3 --><!--[START-block-widget]  18bad14d-1c6b-448d-bdc2-1843f82261e1 --><div data-mht-widget="gam-|-medium_rectangle_native---b4">

    <div id="ad_medium_rectangle_native-b4" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 18bad14d-1c6b-448d-bdc2-1843f82261e1 --><!--[START-block-widget]  fff93931-288d-4305-b84e-d0464a028670 --><div data-mht-widget="gam-|-rectangle_native---b4">

    <div id="ad_rectangle_native-b4" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] fff93931-288d-4305-b84e-d0464a028670 --><!--[START-block-widget]  ac61a0ea-7ee7-46bb-96b2-636fa32e4b6f -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>

<!--[END-block-widget] ac61a0ea-7ee7-46bb-96b2-636fa32e4b6f --><!--[START-block-widget]  856e6280-67f0-4bac-8ad7-24c6d963cfd0 --><div data-mht-widget="group-|-ab-test-anton-(do-not-remove)">
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->
</div><!--[END-block-widget] 856e6280-67f0-4bac-8ad7-24c6d963cfd0 -->
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220922T110103" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220922T110103'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220922T110103'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220922T110103" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220922T110103" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220922T110103" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220922T110103" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220922T110103" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220922T110103" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220922T110103" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220922T110103" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220922T110103" type="module"></script>
</body>
</html>