

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Auto over de kop op afrit van E314 in Houthalen (Houthalen-Helchteren)  | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220807_91678149" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220807_91678149" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220807_91678149" />
    <meta name="cXenseParse:mhu-article_author" content="Marij Wyers" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="112-limburg" />    
    <meta name="cXenseParse:mhu-article_tag" content="112-limburg" />    
    <meta name="cXenseParse:mhu-article_tag" content="regio-in-nieuwsbrief-hbvl" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220807_91678149" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3530" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/houthalen-helchteren" />    
    <meta name="description" content="Zondagmorgen rond 5 uur is een auto over de kop geslagen op de afrit 29 van de E314 in Houthalen. Twee inzittenden raakten gewond." />    
    <meta name="keywords" content="112 Limburg, regio in nieuwsbrief hbvl" />    
    <meta name="news_keywords" content="112 Limburg, regio in nieuwsbrief hbvl" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Zondagmorgen rond 5 uur is een auto over de kop geslagen op de afrit 29 van de E314 in Houthalen. Twee inzittenden raakten gewond." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/08/07/f08568c9-b956-44a2-8a7c-71848ea20a3c.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Auto over de kop op afrit van E314 in Houthalen" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220807_91678149?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220807_91678149?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-08-07T04:35:08.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Houthalen-Helchteren" />    
    <meta property="article:tag" content="112 Limburg" />    
    <meta property="article:tag" content="regio in nieuwsbrief hbvl" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Zondagmorgen rond 5 uur is een auto over de kop geslagen op de afrit 29 van de E314 in Houthalen. Twee inzittenden raakten gewond." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/08/07/f08568c9-b956-44a2-8a7c-71848ea20a3c.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1367" />    
    <meta property="og:image:width" content="2048" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Auto over de kop op afrit van E314 in Houthalen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220807_91678149" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220807T071603">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220807T071603">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220807T071603">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220807T071603">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220807T071603">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220807T071603">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220807T071603">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220807T071603">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220807T071603">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220807T071603" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220807T071603" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220807T071603" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220807T071603"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220807T071603"
        data-pagetype="detail" data-section="87add8e9-14e5-43f8-875c-22cbbf7674ab" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="112-limburg" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220807T071603" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220807_91678149"
      },
      "headline": "Auto over de kop op afrit van E314 in Houthalen",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/08/07/f08568c9-b956-44a2-8a7c-71848ea20a3c.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/08/07/f08568c9-b956-44a2-8a7c-71848ea20a3c.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/08/07/f08568c9-b956-44a2-8a7c-71848ea20a3c.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-08-07T06:35:08+02:00",
      "dateModified": "2022-08-07T06:35:08+02:00",
      "author": {
        "@type": "Person",
        "name": "Marij Wyers"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Zondagmorgen rond 5 uur is een auto over de kop geslagen op de afrit 29 van de E314 in Houthalen. Twee inzittenden raakten gewond."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-regio theme-regio--hascity" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-08-07T05:33:03.5054671Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/houthalen-helchteren">Houthalen-Helchteren</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Houthalen-Helchteren jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/houthalen-helchteren" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/houthalen-helchteren?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/agenda/?location=3530" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: e350e54b-2b5d-4a05-a0ab-497df3b14a9c -->
<!-- start zone article-main --><article class="grid"   role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.820.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.502.hbvl.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">
<!--[START-block-widget]  c9db0a4e-e044-4d48-ab5a-8cd29a8f941b --><!--serverside resolved fragment --><div id="xX7KuAT8gu" data-fragment-name="articleDetail"><div class="hbvl-1d70522a_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-1d70522a_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 undefined" aria-hidden="true"></svg><img alt=" " src="https://img.hbvl.be/E_a3FH_BcyrxZmH9WiGgRH3g3HA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg" width="100%" data-testid="article-image" srcSet="https://img.hbvl.be/gBMC88OV3NvPduSS5deuK06XBIA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 120w,https://img.hbvl.be/7cRR92MEKE4-3lw-JM0TZqq2DIU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 160w,https://img.hbvl.be/KmkWGdeMDyuNhpKw5mxAt9j3GoA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 320w,https://img.hbvl.be/g_gD8OI7F5te_8J4kclSie5fm8g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 640w,https://img.hbvl.be/E_a3FH_BcyrxZmH9WiGgRH3g3HA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 960w,https://img.hbvl.be/RmdEmOH5gHRSo6BTNH-IngPcIJc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-300db776_none hbvl-91174671_system hbvl-66f0fec7_regular hbvl-1d70522a_marginbottom0 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-1d70522a_margintop3 hbvl-b48c4984_center" style="color:var(--color-grey-50)"> <!-- -->©  Tom Palmaers</p></figcaption></figure></div><header class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0" data-testid="article-header"><h1 class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_heading2 hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Auto over de kop op afrit van E314 in Houthalen</h1></header><div class="hbvl-1d70522a_marginbottom7 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-26838ee5_paddingleft0 hbvl-26838ee5_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><span class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-d43fcc5_none" style="color:var(--color-text-grey-base)" data-testid="article-dateline">Houthalen-Helchteren</span> - <p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-inherit)">Zondagmorgen rond 5 uur is een auto over de kop geslagen op de afrit 29 van de E314 in Houthalen. Twee inzittenden raakten gewond.</p></div><div class="hbvl-1d70522a_marginbottom6"><div class="hbvl-1d70522a_marginbottom2"><span class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_bold" style="color:var(--color-text-grey-base)" data-testid="article-author">Marij Wyers</span></div><time class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_regular" style="color:var(--color-grey-60)" dateTime="2022-08-07T04:35:08Z" data-testid="article-date">Vandaag om 06:35</time></div><div class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-1d70522a_marginbottom3 hbvl-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-92611660_shareitemlist" style="--flex-direction:row"><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220807_91678149" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Auto%20over%20de%20kop%20op%20afrit%20van%20E314%20in%20Houthalen&amp;url=https://www.hbvl.be/cnt/dmf20220807_91678149" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Auto%20over%20de%20kop%20op%20afrit%20van%20E314%20in%20Houthalen%20–%20via%20https://www.hbvl.be/cnt/dmf20220807_91678149" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-1d70522a_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Auto%20over%20de%20kop%20op%20afrit%20van%20E314%20in%20Houthalen&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20220807_91678149" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-26838ee5_paddingleft0 hbvl-26838ee5_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-300db776_none hbvl-91174671_system hbvl-1d70522a_marginbottom5 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-black-base)">Het ongeval gebeurde op de snelweg richting Leuven. Het voertuig ging op de afrit van Houthalen uit de bocht. De auto kantelde en belandde tegen een boom. Een ambulance heeft de slachtoffers naar het ziekenhuis gebracht.  </p><div class="hbvl-1d70522a_marginbottom5"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 1.3333333333333333 1" aria-hidden="true"></svg><img alt=" " src="https://img.hbvl.be/kEEukcAAbIm5Obl3eX7KCOh-5A4=/fit-in/960x640/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2F022dd078-47e4-496c-9a94-371d9ab8149d.jpg" width="100%" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-300db776_none hbvl-91174671_system hbvl-66f0fec7_regular hbvl-1d70522a_marginbottom0 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-1d70522a_margintop3 hbvl-b48c4984_center" style="color:var(--color-grey-50)"> <!-- -->©  Tom Palmaers</p></figcaption></figure></div><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-300db776_none hbvl-91174671_system hbvl-1d70522a_marginbottom5 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-black-base)"><span class="information-text"></span></p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__xX7KuAT8gu"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__xX7KuAT8gu"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220807_91678149","externalId":"50fc3f78-160a-11ed-9883-1fdae006b623"},"section":{"id":"87add8e9-14e5-43f8-875c-22cbbf7674ab","path":"/regio/houthalen-helchteren","sectionTree":"/hbvl/regio/limburg/houthalen-helchteren","isOverview":false,"name":"Houthalen-Helchteren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220807_91678149","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Houthalen-Helchteren","cityZip":"3530"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-08-07T07:32:07+02:00"}}</script><script defer data-fragment-id="xX7KuAT8gu" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.502.hbvl.bundle.js" type="module"></script><!--[END-block-widget] c9db0a4e-e044-4d48-ab5a-8cd29a8f941b --><!--[START-block-widget]  9f9819ff-8d98-4a47-9fad-01a6d5c80335 --><div id="banner-aangemeld" class="banner-aangemeld"  style="display: none;width:100%;margin: 2rem 0;">
  <div style="background-color: #F3F4F4; text-align:center; padding:1rem; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
      <p style="">
        Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
      </p>
      <a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall&utm_term=gratisartikels" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>    
  </div>
  </div>
  <div id="banner-nietaangemeld" class="banner-nietaangemeld" style="display: none;width:100%;margin: 2rem 0;">
      <div style="background-color: #F3F4F4; text-align:center; padding:40px 20px 40px 20px; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
				<p style="">
					Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
				</p>
				<a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall-gratisartikels&utm_term=nietaangemelde" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>
      </div>
  </div>
  
  
  <script>
    (function (M) {
    var user = M.user;
    var pubsub = M.pubsub;
    var userPromise = new Promise(function (resolve) {
      if (typeof user !== 'undefined') {
        resolve(M.user);
      } else {
        pubsub.subscribe('account/getidentity/complete', function (data) {
          resolve(data);
        });
      }
    });
   
    userPromise
      .then(function (data) {
  
        if (data.isLoggedIn && data.subscriptionStatus !== "1") {
          document.getElementById('banner-aangemeld').setAttribute('style', 'display: flex;width: 100%;margin: 2rem 0;')
        } else if (!data.isLoggedIn) {
          document.getElementById('banner-nietaangemeld').setAttribute('style', 'display: flex;width: 100%;margin: 2rem 0;')
        }
      })
      .catch(function (err) {
        console.log(err)
      });
  })(window.MEDIAHUIS || {});
  </script>

<!--[END-block-widget] 9f9819ff-8d98-4a47-9fad-01a6d5c80335 --><!--[START-block-widget]  3eb1466b-dfeb-48ff-8923-1d91134d7435 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #faec02;
    color: black;
    padding: 0.3rem 1.2rem;
  }

  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 3eb1466b-dfeb-48ff-8923-1d91134d7435 --><!--[START-block-widget]  28e8c908-3cf4-488e-b018-3502b033a54d --><style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<!--[END-block-widget] 28e8c908-3cf4-488e-b018-3502b033a54d --><!--[START-block-widget]  28cadce3-6cbf-4991-badd-b14ed43e7724 --><!--serverside resolved fragment --><div id="8zD_hae87U" data-fragment-name="articleDetail"><aside class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_margintop5" data-testid="article-tags"><h3 class="hbvl-1f5814ad_positionrelative hbvl-945aa92_wfull hbvl-c422537e_root hbvl-c422537e_primary hbvl-c422537e_small hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0"><span class="hbvl-c422537e_inner">Lees meer over</span></h3><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-96325640_taglist" style="--flex-wrap:wrap"><li class="hbvl-1d70522a_marginright3 hbvl-1d70522a_margintop3" rel="tag"><a class="hbvl-96da38cd_root hbvl-96da38cd_small hbvl-96da38cd_outline undefined" style="font-family:Mark Pro Narrow, Open Sans, Arial, Helvetica, sans-serif" href="/tag/112-limburg" data-testid="article-tag" id="ffe3be04-e274-4777-b6be-4061f9a269a1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small hbvl-96da38cd_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-96da38cd_content">112 Limburg</span></a></li></ul><meta name="keywords" content="112 Limburg"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__CONFIG__8zD_hae87U"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__8zD_hae87U"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220807_91678149","externalId":"50fc3f78-160a-11ed-9883-1fdae006b623"},"section":{"id":"87add8e9-14e5-43f8-875c-22cbbf7674ab","path":"/regio/houthalen-helchteren","sectionTree":"/hbvl/regio/limburg/houthalen-helchteren","isOverview":false,"name":"Houthalen-Helchteren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220807_91678149","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Houthalen-Helchteren","cityZip":"3530"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-08-07T07:30:41+02:00"}}</script><script defer data-fragment-id="8zD_hae87U" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.502.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 28cadce3-6cbf-4991-badd-b14ed43e7724 --><!--[START-block-widget]  08deb2fb-b223-44b1-93a3-d35438a17d30 --><!--serverside resolved fragment --><div id="GfC8Rp9mi_" data-fragment-name="articleDetail"><div class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-1d70522a_marginbottom3 hbvl-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-92611660_shareitemlist" style="--flex-direction:row"><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220807_91678149" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Auto%20over%20de%20kop%20op%20afrit%20van%20E314%20in%20Houthalen&amp;url=https://www.hbvl.be/cnt/dmf20220807_91678149" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Auto%20over%20de%20kop%20op%20afrit%20van%20E314%20in%20Houthalen%20–%20via%20https://www.hbvl.be/cnt/dmf20220807_91678149" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-1d70522a_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Auto%20over%20de%20kop%20op%20afrit%20van%20E314%20in%20Houthalen&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20220807_91678149" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__GfC8Rp9mi_"] = {"zrdp7g":{"data":{"article":{"title":"Auto over de kop op afrit van E314 in Houthalen","url":"https://www.hbvl.be/cnt/dmf20220807_91678149"}}}}</script><script>window["__CONFIG__GfC8Rp9mi_"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__GfC8Rp9mi_"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220807_91678149","externalId":"50fc3f78-160a-11ed-9883-1fdae006b623"},"section":{"id":"87add8e9-14e5-43f8-875c-22cbbf7674ab","path":"/regio/houthalen-helchteren","sectionTree":"/hbvl/regio/limburg/houthalen-helchteren","isOverview":false,"name":"Houthalen-Helchteren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220807_91678149","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Houthalen-Helchteren","cityZip":"3530"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-08-07T07:31:54+02:00"}}</script><script defer data-fragment-id="GfC8Rp9mi_" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.502.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 08deb2fb-b223-44b1-93a3-d35438a17d30 --><!--[START-block-widget]  fc329deb-6924-4c00-aab0-6eee05106cd0 --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] fc329deb-6924-4c00-aab0-6eee05106cd0 --><!--[START-block-widget]  549de1d8-2a52-43a6-98a0-b2062eee9023 --><div data-mht-widget="gam-|-rectangle_native---b2">

    <div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 549de1d8-2a52-43a6-98a0-b2062eee9023 -->
</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">
<!--[START-block-widget]  4569d235-bd1f-4baf-aea0-8561947304d7 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Auto over de kop op afrit van E314 in Houthalen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220807_91678149" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220807_91678149"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220807_91678149"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/g_gD8OI7F5te_8J4kclSie5fm8g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg" srcSet="https://img.hbvl.be/gBMC88OV3NvPduSS5deuK06XBIA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 120w,https://img.hbvl.be/7cRR92MEKE4-3lw-JM0TZqq2DIU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 160w,https://img.hbvl.be/gzv-f3K0KxkQzcx9Ez3OqjNCL-g=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 240w,https://img.hbvl.be/KmkWGdeMDyuNhpKw5mxAt9j3GoA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 320w,https://img.hbvl.be/g_gD8OI7F5te_8J4kclSie5fm8g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 640w,https://img.hbvl.be/E_a3FH_BcyrxZmH9WiGgRH3g3HA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 960w,https://img.hbvl.be/RmdEmOH5gHRSo6BTNH-IngPcIJc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ff08568c9-b956-44a2-8a7c-71848ea20a3c.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Auto over de kop op afrit van E314 in Houthalen</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Garage in lichterlaaie in Standaard in Houthalen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_96284335" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_96284335"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220806_96284335"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Garage in lichterlaaie in Standaard in Houthalen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/O5YLDEnOg8FC8lrYN5lv12cGYYY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg" srcSet="https://img.hbvl.be/5DCDZhPIohTt20ACq8AgP_fdYcc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 120w,https://img.hbvl.be/O5YLDEnOg8FC8lrYN5lv12cGYYY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 160w,https://img.hbvl.be/6gCzz5AWO5yk9VMC0RPTxxve-Ao=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 240w,https://img.hbvl.be/FJsVb_VdP9iQ5tABusNk1xIntaI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 320w,https://img.hbvl.be/DMYDDUEFMrJyBiUiz8HZV7FgwyI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 640w,https://img.hbvl.be/Pz3z32x2p8c5e2YU9RTCa67ixfY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 960w,https://img.hbvl.be/M7pM0GGl4uZOO9ozYqX2huXyDVc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F06%2Ffb095bb0-4e6f-423e-a236-a3c0d71cc479.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="OVERZICHT. Zin in loeivers hoeve-ijs? Op deze Limburgse boerderijen bestel je hoorntjes tussen de koeien" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220805_94903294" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220805_94903294"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220805_94903294"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">OVERZICHT. Zin in loeivers hoeve-ijs? Op deze Limburgse boerderijen bestel je hoorntjes tussen de koeien</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ydIRNAypKW6Y4x9RYj1i1GfcrHA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg" srcSet="https://img.hbvl.be/-TeLYZiVuvuGylC4BMp27xleync=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 120w,https://img.hbvl.be/ydIRNAypKW6Y4x9RYj1i1GfcrHA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 160w,https://img.hbvl.be/IOdIQ5eYTsHYxgVvTYfREu28vtE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 240w,https://img.hbvl.be/FSR48l0nJvsBmvZPTigxuYu0MGw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 320w,https://img.hbvl.be/IDMuf9bd5_0usa9oLsVVet8qLtk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 640w,https://img.hbvl.be/4afaIP0pmlIkad9oTrlMQANVwRw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 960w,https://img.hbvl.be/VIillhUG8uud7TJ5wHOUYDHc3HA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2F8d2f79e1-04dc-40d1-869d-20cb3a86ab46.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Geplande sociale woonwijk in Lillo stuit op verzet van oppositie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220804_96385703" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220804_96385703"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220804_96385703"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Geplande sociale woonwijk in Lillo stuit op verzet van oppositie</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ctWa0krVC2RZRUN5M2DXwEp3Yic=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg" srcSet="https://img.hbvl.be/tPhCYsLw0M2Qok-rEQpBKQYSt7Y=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 120w,https://img.hbvl.be/ctWa0krVC2RZRUN5M2DXwEp3Yic=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 160w,https://img.hbvl.be/SoyiAuCTTPmDW3EiHlA8t0bJBy4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 240w,https://img.hbvl.be/SBsozSOZ_z3kA8yrBAVc9qiQNtI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 320w,https://img.hbvl.be/5TOqc0JUuuOxFxfNFXmG6Cw8ojY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 640w,https://img.hbvl.be/LQzFF7_nlkgz48wPNT69WvuS1vg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 960w,https://img.hbvl.be/3HyVR85wLo_wksvPdPbkKAf812A=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2F517a2feb-2531-4463-b24a-d0c55c0d1135.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Oplegger van 33 meter lang vervoert dakspanten van Velodroom" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220804_97154959" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220804_97154959"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220804_97154959"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Oplegger van 33 meter lang vervoert dakspanten van Velodroom</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/4rr9yKSFFaNqFuHa-yfihOm2dVI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg" srcSet="https://img.hbvl.be/D_UFFpE6jOH_t9rsfRJ0r5B1yZw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 120w,https://img.hbvl.be/4rr9yKSFFaNqFuHa-yfihOm2dVI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 160w,https://img.hbvl.be/Z5Kmm7rH94rWA3KJ4VebjrMQVlA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 240w,https://img.hbvl.be/ksMHWJOu2s-qBrTdbvXUicAXWQY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 320w,https://img.hbvl.be/yYK8fJa9-bMPla5VTMnX1mqGpEs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 640w,https://img.hbvl.be/fJXTPQzPn1oAWquvcd97Anrc3J8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 960w,https://img.hbvl.be/EryGxighsh951PfJQQR_YgnQHak=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F04%2Ff422be46-1d57-4f47-93ea-2388065ad1fa.jpg 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="21 jaar geleden scoorde ze een hit met VandaVanda, nu is Tiziana korporaal: “Het kriebelt om opnieuw te zingen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220802_96276875" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220802_96276875"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220802_96276875"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">21 jaar geleden scoorde ze een hit met VandaVanda, nu is Tiziana korporaal: “Het kriebelt om opnieuw te zingen”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/wmTp5CN7kVEEeKQi6j4bAANNEwU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg" srcSet="https://img.hbvl.be/VnSIx26r4lUfuqa8zUgJ_lJcfKE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 120w,https://img.hbvl.be/wmTp5CN7kVEEeKQi6j4bAANNEwU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 160w,https://img.hbvl.be/FbeyAB8sx5gXhC9mdQOjcvBvByU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 240w,https://img.hbvl.be/UCPRIyJB5o9wiOfrVz29A0Qf_3E=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 320w,https://img.hbvl.be/ft7S-8rd2xk-zPt34BxPDATxPn4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 640w,https://img.hbvl.be/6xCFgp2sp3eGFiOw7d56kRQnX8I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 960w,https://img.hbvl.be/jQ4H3pONbA6evc9VqN9ZrS46rv0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F03fc9444-93a8-4998-a7b5-a93c79510dad.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nachtwerk voor aanleg van toplaag op Grote Baan" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220802_96474277" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220802_96474277"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220802_96474277"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Nachtwerk voor aanleg van toplaag op Grote Baan</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/OcN5XveDfkPvWOxPRQhp6eBQin4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg" srcSet="https://img.hbvl.be/mTsnq7AAVt5bAepTBKUzDFYpk6c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 120w,https://img.hbvl.be/OcN5XveDfkPvWOxPRQhp6eBQin4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 160w,https://img.hbvl.be/AIc2rx0RToIhtRHApwKA4eRTqMg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 240w,https://img.hbvl.be/o0astyyhmjXkt-VpjM5WeMAV3Ro=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 320w,https://img.hbvl.be/YJ-LKqJqdwR68SpHzrvwvWw_vVU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 640w,https://img.hbvl.be/IoOkXsuNTlHoFr3IJzYTGEe6gU8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 960w,https://img.hbvl.be/TR6CSRfpM63xcSiuX1GMcQssm3E=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F02%2F733967b1-28c8-47fb-b066-10d5cf827fba.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="‘Huis Gemaakt’-werfleider Johny mag nu ook punten uitdelen: “Ik vond het hartverscheurend voor de verliezers”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220731_97479796" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220731_97479796"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220731_97479796"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">‘Huis Gemaakt’-werfleider Johny mag nu ook punten uitdelen: “Ik vond het hartverscheurend voor de verliezers”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/3DXcMZOisnrrr7x9xhJ9_vzQppk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg" srcSet="https://img.hbvl.be/GZkn1ZFxEMg23Qm2IwAK2wPPRUA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 120w,https://img.hbvl.be/3DXcMZOisnrrr7x9xhJ9_vzQppk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 160w,https://img.hbvl.be/skIePZ3nDmRJRo06P3tkdxyfc7o=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 240w,https://img.hbvl.be/JnYVOvtkHBTY3ZXzHlkfcHkBIQo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 320w,https://img.hbvl.be/RXlI5pU3SHI3wbuvgclJzbYmZTQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 640w,https://img.hbvl.be/ca2jbvieQdo0zH4aP8IIaQ9bX9w=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 960w,https://img.hbvl.be/RdeGkRKRvAZkCYWUFLzXdlLEFhU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F31%2F646bfc00-ffb1-4473-9005-309e2fa3c258.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Evert toont verborgen natuurparels in Houthalen-Oost" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220801_95463913" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220801_95463913"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220801_95463913"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Evert toont verborgen natuurparels in Houthalen-Oost</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/bPlSh73m4k_rYes4U3P5fEyGGuQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg" srcSet="https://img.hbvl.be/DHTEY7CIFZhaMw1jqBOfgXo-neM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 120w,https://img.hbvl.be/bPlSh73m4k_rYes4U3P5fEyGGuQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 160w,https://img.hbvl.be/zifTHpSo87GwjsYJGS0d2u18sMg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 240w,https://img.hbvl.be/jFE8Hf36HgaMsJ7wHsG8M-DvJAA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 320w,https://img.hbvl.be/8FuSEcJ-VipFc81d0iAxnSniPRo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 640w,https://img.hbvl.be/4dttlCrHZDnzn0lqCVPgXNUFepI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 960w,https://img.hbvl.be/gn9G2NgGowcFmF28zOYm4C7fTss=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F08%2F01%2F0737c21f-306e-4d12-9720-4500304512a8.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Genkenaar getuigt over werk in de mijn in Canvas-docu: “Bovengronds is alle werk a piece of cake, jong”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220729_96069073" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220729_96069073"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220729_96069073"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Genkenaar getuigt over werk in de mijn in Canvas-docu: “Bovengronds is alle werk a piece of cake , jong”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/0zr9jrO5jU76Wwf61X7R24CkURY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg" srcSet="https://img.hbvl.be/IAR1QTN1zzBSRkndDRnuRixotj0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 120w,https://img.hbvl.be/0zr9jrO5jU76Wwf61X7R24CkURY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 160w,https://img.hbvl.be/6VYOYV24zwNY36VDkG1VGWNBsYI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 240w,https://img.hbvl.be/8FAa38fec1IoJvntbuhhyC8RzWc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 320w,https://img.hbvl.be/C3STq1rsqSiJa8a90bols0HaiS8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 640w,https://img.hbvl.be/dYKpZl2kRMq1osO6I7mnPcp7hv4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 960w,https://img.hbvl.be/45QQquNf0jjRHuC-skTFZQRoGn0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F55f39c6c-c86b-47ae-9a42-2e0227e9ae1b.jpg 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mountainbike gestolen in Houthalen-Oost" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220729_95844544" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220729_95844544"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220729_95844544"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Mountainbike gestolen in Houthalen-Oost</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/aJpRCy9fHdZ-naylXV9q857tSrs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg" srcSet="https://img.hbvl.be/auCRZdrnt4c5Du6U-gsopseCLh0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 120w,https://img.hbvl.be/aJpRCy9fHdZ-naylXV9q857tSrs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 160w,https://img.hbvl.be/8Kj3YzVB6BEKM49oXGVLvfJlHqo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 240w,https://img.hbvl.be/Ytb65HzT4PO43tToACDyWFbZNFY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 320w,https://img.hbvl.be/lnJIS-_3tZ1bj-_ISumsXG8by_o=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 640w,https://img.hbvl.be/UkXb2lipvfRsPzP4He9ewW5RZ0I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 960w,https://img.hbvl.be/3IJHSj5BloY_wCd_XRIUtYB-IYE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F6e9a77a7-edd9-4d57-aea5-4129e284fdc1.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Auto slaat over de kop bij botsing op E314 in Houthalen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220729_91466246" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220729_91466246"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220729_91466246"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Auto slaat over de kop bij botsing op E314 in Houthalen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder" style="width:160px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/T8mQX9FII-EP6sIVNjs8LSCMW7k=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg" srcSet="https://img.hbvl.be/9yTJ30LA3xdmN2h9CAXuuW9O_7c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 120w,https://img.hbvl.be/T8mQX9FII-EP6sIVNjs8LSCMW7k=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 160w,https://img.hbvl.be/we4mL4HKVosXa250BrgD20yCwyI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 240w,https://img.hbvl.be/Z4uTQ7TGXa4Ob4_A4cIFqvcRFHU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 320w,https://img.hbvl.be/KKL19TM8WrX7jAuOZ_HC1s2qnD0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 640w,https://img.hbvl.be/anfTI-hY6kmt9J6ZoSyccb5aPIA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 960w,https://img.hbvl.be/8ptJAOQCJSy_eRSNb2x8K3lkqUA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F3bf54e73-af07-4b2c-963a-40637b96f085.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] 4569d235-bd1f-4baf-aea0-8561947304d7 --><!--[START-block-widget]  57b4bf35-56c7-4be4-9af4-f240153bf7fa --><div data-mht-widget="dfp-|-advertorial-4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 57b4bf35-56c7-4be4-9af4-f240153bf7fa --><!--[START-block-widget]  58e91c73-3e7c-4c87-9197-85880e595551 --><div data-mht-widget="gam-|-rectangle_native---b3">

    <div id="ad_rectangle_native-b3" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 58e91c73-3e7c-4c87-9197-85880e595551 -->
</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">
<!--[START-block-widget]  144cf499-cc09-4cce-9bb0-cd0dff31dc3d --><!--serverside resolved fragment --><div id="dY-qrUtoS-" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__dY-qrUtoS-"] = {}</script><script>window["__CONFIG__dY-qrUtoS-"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__dY-qrUtoS-"]={"widgetConfig":{"teaserLayout":{"layoutType":"TeaserRectangleMedium","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":8,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":8,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-be6d46c4-ea4e-43a4-9dee-fb995797ca85","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | REGIO ART DETAIL | REGIO"},"pageContext":{"article":{"articleId":"dmf20220807_91678149","externalId":"50fc3f78-160a-11ed-9883-1fdae006b623"},"section":{"id":"87add8e9-14e5-43f8-875c-22cbbf7674ab","path":"/regio/houthalen-helchteren","sectionTree":"/hbvl/regio/limburg/houthalen-helchteren","isOverview":false,"name":"Houthalen-Helchteren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Houthalen-Helchteren","cityZip":"3530"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-08-07T07:31:54+02:00"}}</script><script defer data-fragment-id="dY-qrUtoS-" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.820.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 144cf499-cc09-4cce-9bb0-cd0dff31dc3d -->
</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">
<!--[START-block-widget]  a350a84d-4104-4c93-9a06-a11a32be51a9 --><!--serverside resolved fragment --><div id="f4JKaNLjlmg" data-fragment-name="articleList"><div data-mht-widget="most-recent-/-most-read"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-ddd60156_paddingbottom5 hbvl-ddd60156_paddingtop3"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--justify-content:space-evenly"><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-secondary-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-black-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220807_91678149"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">06:35</time><a data-testid="article-teaser" data-vr-contentbox="Auto over de kop op afrit van E314 in Houthalen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220807_91678149" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220807_91678149"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Auto over de kop op afrit van E314 in Houthalen</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220807_91645463"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">06:26</time><a data-testid="article-teaser" data-vr-contentbox="Brand richt veel schade aan in tapaszaak in Bilzen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220807_91645463" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220807_91645463"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Brand richt veel schade aan in tapaszaak in Bilzen</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220602_93905306"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05:35</time><a data-testid="article-teaser" data-vr-contentbox="Kans op helder met enkele wolkenvelden in Meeuwen-Gruitrode vanochtend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220602_93905306" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_93905306"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Kans op helder met enkele wolkenvelden in Meeuwen-Gruitrode vanochtend</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220602_93796468"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05:35</time><a data-testid="article-teaser" data-vr-contentbox="Vanochtend zo goed als helder weer in Diepenbeek" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220602_93796468" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_93796468"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vanochtend zo goed als helder weer in Diepenbeek</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220602_93786835"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05:35</time><a data-testid="article-teaser" data-vr-contentbox="In Hasselt kans op redelijk helder weer vanochtend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220602_93786835" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_93786835"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">In Hasselt kans op redelijk helder weer vanochtend</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220602_93776937"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05:34</time><a data-testid="article-teaser" data-vr-contentbox="In Dilsen-Stokkem zo goed als heldere ochtend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220602_93776937" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_93776937"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">In Dilsen-Stokkem zo goed als heldere ochtend</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220602_93807911"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05:34</time><a data-testid="article-teaser" data-vr-contentbox="In Heusden-Zolder kans op redelijk helder weer vanochtend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220602_93807911" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_93807911"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">In Heusden-Zolder kans op redelijk helder weer vanochtend</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220602_93788478"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05:34</time><a data-testid="article-teaser" data-vr-contentbox="Helder met enkele wolkenvelden in Lanaken vanochtend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220602_93788478" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_93788478"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Helder met enkele wolkenvelden in Lanaken vanochtend</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column" data-testid="list-container"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220806_93496246"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">1</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Jongetje valt van roltrap in Shopping 1: “Hij hing aan de leuning”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_93496246" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_93496246"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Jongetje valt van roltrap in Shopping 1: “Hij hing aan de leuning”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220806_95985239"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">2</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Genks gemeenteraadslid vangt kleuter op die van roltrap valt in Shopping 1" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_95985239" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_95985239"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Genks gemeenteraadslid vangt kleuter op die van roltrap valt in Shopping 1</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220806_93388559"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">3</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Deel van dak Velodroom losgekomen op werf: geen gewonden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_93388559" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_93388559"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Deel van dak Velodroom losgekomen op werf: geen gewonden</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220805_95457147"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">4</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Jaarlijks lekt er in Vlaanderen 64 miljoen m³ water weg: “Lekken doen pijn aan de ogen maar zijn niet het grootste probleem”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220805_95457147" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220805_95457147"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Jaarlijks lekt er in Vlaanderen 64 miljoen m³ water weg: “Lekken doen pijn aan de ogen maar zijn niet het grootste probleem”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220804_94876179"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">5</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Tien prachtige wandelroutes onder de 5 km: met mooie fluitconcerten of net die heerlijke stilte" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220804_94876179" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220804_94876179"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Tien prachtige wandelroutes onder de 5 km: met mooie fluitconcerten of net die heerlijke stilte</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220805_97188015"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">6</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Chokri &amp; Eppo blikken vooruit: “Pukkelpop zit op schema, Hear Hear kan nog een zetje gebruiken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220805_97188015" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220805_97188015"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Chokri &amp; Eppo blikken vooruit: “Pukkelpop zit op schema, Hear Hear kan nog een zetje gebruiken”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220806_94960950"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">7</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="De schoonste plas van Vlaanderen ligt in... Eisden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_94960950" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_94960950"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">De schoonste plas van Vlaanderen ligt in... Eisden</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220805_96373051"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">8</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Guy ligt wekenlang in Frans ziekenhuis, vrienden repatriëren hem met gehuurde ambulance" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220805_96373051" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220805_96373051"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Guy ligt wekenlang in Frans ziekenhuis, vrienden repatriëren hem met gehuurde ambulance</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__f4JKaNLjlmg"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__f4JKaNLjlmg"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"b0bffa64-6fed-4dbd-829c-a2ad00adb60c":"HBvL - Regio","0db351d4-b23c-47e4-aeeb-09cf7dd521f9":"HBvL - Regio - Limburg"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":8,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"Most Recent / Most Read"},"pageContext":{"article":null,"section":{"id":"87add8e9-14e5-43f8-875c-22cbbf7674ab","path":"/regio/houthalen-helchteren","sectionTree":"/hbvl/regio/limburg/houthalen-helchteren","isOverview":false,"name":"Houthalen-Helchteren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Houthalen-Helchteren","cityZip":"3530"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-08-07T07:30:57+02:00"}}</script><script defer data-fragment-id="f4JKaNLjlmg" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.820.hbvl.bundle.js" type="module"></script><!--[END-block-widget] a350a84d-4104-4c93-9a06-a11a32be51a9 --><!--[START-block-widget]  d5b425b0-821f-4c97-82ca-e9af7acc0b14 --><div data-mht-widget="gam-|-rectangle_native---t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] d5b425b0-821f-4c97-82ca-e9af7acc0b14 --><!--[START-block-widget]  af1317f1-6c21-4861-b72b-5b084c9f7792 --><div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>

<!--[END-block-widget] af1317f1-6c21-4861-b72b-5b084c9f7792 --><!--[START-block-widget]  17bc8f37-55ee-419b-bd28-cd008c97a2a6 --><!--serverside resolved fragment --><div id="ksTYzSm6jm" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__ksTYzSm6jm"] = {}</script><script>window["__CONFIG__ksTYzSm6jm"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__ksTYzSm6jm"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":4,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":4,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-9220c422-4879-41eb-8b63-f1f47b75422d","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | SECTION ART DETAIL | RELATED "},"pageContext":{"article":{"articleId":"dmf20220807_91678149","externalId":"50fc3f78-160a-11ed-9883-1fdae006b623"},"section":{"id":"87add8e9-14e5-43f8-875c-22cbbf7674ab","path":"/regio/houthalen-helchteren","sectionTree":"/hbvl/regio/limburg/houthalen-helchteren","isOverview":false,"name":"Houthalen-Helchteren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Houthalen-Helchteren","cityZip":"3530"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-08-07T07:31:54+02:00"}}</script><script defer data-fragment-id="ksTYzSm6jm" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.820.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 17bc8f37-55ee-419b-bd28-cd008c97a2a6 --><!--[START-block-widget]  3d3defba-803f-48a2-a83e-28410e9698d7 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] 3d3defba-803f-48a2-a83e-28410e9698d7 --><!--[START-block-widget]  1c85a782-b9e1-460e-919f-1070f45dadde --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 1c85a782-b9e1-460e-919f-1070f45dadde --><!--[START-block-widget]  2cb0371d-aa16-4912-9e68-58465769e29b --><div data-mht-widget="cross-|-regio-|-inmemoriam">

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Houthalen-Helchteren.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2022-08-03/rosa-lekens?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3530">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2022/08/rosa-lekens-540888/4ms1gyquwx39fddec9-051b-49bf-8942-cd9155bd98b3.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Rosa Lekens</h1>
                                    <small class="text-epsilon">86 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>3/08/2022</time> in Houthalen-Helchteren
                                </div>
                            </div>
                        </a>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2022-07-29/alice-donne?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3530">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2022/08/alice-donne-540603/rd4k0envgg223b52f6-321f-4983-bf5d-db006da4fa00.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Alice Donné</h1>
                                    <small class="text-epsilon">95 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>29/07/2022</time> in Houthalen-Helchteren
                                </div>
                            </div>
                        </a>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2022-07-27/roza-hermans?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3530">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2022/07/roza-hermans-540449/4ouildlrqm-e1c27828-24d2-42ff-bc82-c705ee1c1a35.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Roza Hermans</h1>
                                    <small class="text-epsilon">77 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>27/07/2022</time> in Houthalen-Helchteren
                                </div>
                            </div>
                        </a>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/zoek-overledene/?filter=3530&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3530">Lees meer</a>
        </div>
        
        <a class="split__right" href="https://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
        <footer class="widget__footer">
            <style>
.region-in-memoriam .split {display:none}
.region-in-memoriam .link-next:after {content: " »";}
</style>

<div class="split" style="display:block;margin-bottom: 16px">   
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/">Lees meer</a>
        </div>
        <a class="split__right" href="https://www.inmemoriam.be/nl/">
          <img src="https://www.inmemoriam.be/static/img/logo-inmemoriam.svg" width="100">
        </a>
    </div>
        </footer>       
    
</section></div><!--[END-block-widget] 2cb0371d-aa16-4912-9e68-58465769e29b --><!--[START-block-widget]  809217fe-228e-4a5d-84f1-acd32d55eb9d --><!--NB--><script src="https://code.jquery.com/jquery-3.6.0.js" integrity="sha256-H+K7U5CnXl1h5ywQfKtSj8PCmoN9aaq30gDh27Xc0jk=" crossorigin="anonymous"></script><iframe id="iframe-publiq" src="https://markup.hbvl.be/extra/static/webmaster/brand/regio/public-Houthalen-Helchteren.html" frameborder="0" width="100%" style="overflow: hidden;"></iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.1/iframeResizer.min.js" integrity="sha512-ngVIPTfUxNHrVs52hA0CaOVwC3/do2W4jUEJIufgZQicmY27iAJAind8BPtK2LoyIGiAFcOkjO18r5dTUNLFAw==" crossorigin="anonymous"></script><script>iFrameResize({log:false},'#iframe-publiq');</script><!--NB-->

<!--[END-block-widget] 809217fe-228e-4a5d-84f1-acd32d55eb9d --><!--[START-block-widget]  2f7799f6-ecc7-45b8-9585-c53cf9720da0 --><section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="https://markup.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>

<!--[END-block-widget] 2f7799f6-ecc7-45b8-9585-c53cf9720da0 --><!--[START-block-widget]  d4d7865a-d77a-402b-a45a-a5799caaf269 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-273d2c_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Ook interessant </span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nieuwe oorlog dreigt door escalatie van geweld in Gazastrook: “Israël herleidt het internationaal recht tot een vod”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_96716945" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_96716945"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220806_96716945"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Nieuwe oorlog dreigt door escalatie van geweld in Gazastrook: “Israël herleidt het internationaal recht tot een vod”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Britse oma van 93 jaar oud bindt zich vast aan vliegtuig" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_97171648" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_97171648"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220806_97171648"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Britse oma van 93 jaar oud bindt zich vast aan vliegtuig</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Brandweer bestrijdt bosbrand in noorden van Spanje " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_97167926" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_97167926"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220806_97167926"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Brandweer bestrijdt bosbrand in noorden van Spanje</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Agentschap voor Atoomenergie waarschuwt voor “nucleaire catastrofe” na beschietingen kerncentrale in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_97163259" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_97163259"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220806_97163259"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Agentschap voor Atoomenergie waarschuwt voor “nucleaire catastrofe” na beschietingen kerncentrale in Oekraïne</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="President Joe Biden legt negatieve coronatest af, maar blijft toch in isolatie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220806_97149767" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220806_97149767"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220806_97149767"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">President Joe Biden legt negatieve coronatest af, maar blijft toch in isolatie</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] d4d7865a-d77a-402b-a45a-a5799caaf269 --><!--[START-block-widget]  417bb419-94e0-4796-aeec-2ff3888349ca --><h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>

<!--[END-block-widget] 417bb419-94e0-4796-aeec-2ff3888349ca --><!--[START-block-widget]  a614b297-2df8-4cfc-8027-d6170601cedf --><div data-mht-widget="cross-|-rss-jobat---regio">

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Hij verdient 4.100 euro/maand. Zijn beroep?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-managing-director-in-de-event-sector-4100-euro-netto?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/het-loon-van-een-managing-director-in-de-event-sector-4100-euro-netto?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/406e1de2-3fb8-4294-a940-434149b8e59f_806a5ddee227b98725a4b49eebc300a8b53d0aa5.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hij verdient 4.100 euro/maand. Zijn beroep?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Hij verdient 4.100 euro/maand. Zijn beroep?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Wat het belastingplan Van Peteghem betekent voor jouw nettoloon" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-het-belastingplan-van-peteghem-betekent-voor-jouw-nettoloon?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/wat-het-belastingplan-van-peteghem-betekent-voor-jouw-nettoloon?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/bf0e14ae-fe8e-4226-b8e3-440e2f7fb97d_d22e3986dbb188adfb6513b1c33eb25408ef4b3b.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Wat het belastingplan Van Peteghem betekent voor jouw nettoloon" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Wat het belastingplan Van Peteghem betekent voor jouw nettoloon</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>

</div><!--[END-block-widget] a614b297-2df8-4cfc-8027-d6170601cedf --><!--[START-block-widget]  0cb7f1d1-3123-4469-a208-ed7db1f9490f --><div data-mht-widget="gam-|-advertorial---b5">

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] 0cb7f1d1-3123-4469-a208-ed7db1f9490f -->
</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<!--[START-block-widget]  a264f16b-7050-4c66-a4c3-41b2e81d6dc7 --><div class="grid">
  <div class="grid__col size-3-5--bp4">
    <div class="grid__col__inner">
      <div class="widget margin-bm">
        <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
        <iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
      </div>

      <!-- <div class="widget margin-bm">
        <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_cars.html" width="590" height="319" scrolling="no" frameborder="0"></iframe>
      </div> -->

    </div>
  </div>
  <div class="grid__col size-2-5--bp4">
    <div class="grid__col__inner">
      <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
      <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
    </div>
  </div>
</div>

<!--[END-block-widget] a264f16b-7050-4c66-a4c3-41b2e81d6dc7 -->
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220807T071603" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220807T071603'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220807T071603'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220807T071603" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220807T071603" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220807T071603" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220807T071603" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220807T071603" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220807T071603" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220807T071603" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220807T071603" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220807T071603" type="module"></script>
</body>
</html>