

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Hoe doen andere ondernemers uit ‘Andermans zaken’ het nog? (Showbizz en cultuur)  | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220715_93162885" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220715_93162885" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220715_93162885" />
    <meta name="cXenseParse:mhu-article_author" content="Eva De Poorter" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="kamal-kharmach" />    
    <meta name="cXenseParse:mhu-article_tag" content="kamal-kharmach" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220715_93162885" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="2150" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="2800" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="8880" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="9000" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/showbizz-en-cultuur" />    
    <meta name="description" content="Ondanks het bezoek van Kamal Kharmach in ‘Andermans zaken’ moet Slagerij Heirbaut in Aalst alsnog de deuren sluiten. Tijdens de opnames van het E&#233;n-programma zelf stopte ook Fruithofje ML ermee. Wij hoorden bij vier andere zaken van seizoen 2 hoe het nu een dik halfjaar na de opnames met hen gaat. " />    
    <meta name="keywords" content="Kamal Kharmach" />    
    <meta name="news_keywords" content="Kamal Kharmach" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Ondanks het bezoek van Kamal Kharmach in ‘Andermans zaken’ moet Slagerij Heirbaut in Aalst alsnog de deuren sluiten. Tijdens de opnames van het E&#233;n-program..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/07/14/cc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Na faillissement slagerij Heirbaut: hoe doen de andere ondernemers uit ‘Andermans zaken’ het nog?" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220715_93162885?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220715_93162885?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-07-15T08:44:30.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Showbizz en cultuur" />    
    <meta property="article:tag" content="Kamal Kharmach" />    
    <meta property="og:description" content="Ondanks het bezoek van Kamal Kharmach in ‘Andermans zaken’ moet Slagerij Heirbaut in Aalst alsnog de deuren sluiten. Tijdens de opnames van het E&#233;n-programma zelf stopte ook Fruithofje ML ermee. Wij hoorden bij vier andere zaken van seizoen 2 hoe het nu een dik halfjaar na de opnames met hen gaat. " />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/07/14/cc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="606" />    
    <meta property="og:image:width" content="908" />    
    <meta property="og:title" content="Na faillissement slagerij Heirbaut: hoe doen de andere ondernemers uit ‘Andermans zaken’ het nog?" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220715_93162885" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220715T122104">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220715T122104">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220715T122104">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220715T122104">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220715T122104">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220715T122104">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220715T122104">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220715T122104">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220715T122104">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220715T122104" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220715T122104" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220715T122104" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220715T122104"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220715T122104"
        data-pagetype="detail" data-section="7d16ee19-ecaa-4f31-a45b-a2ad00ada053" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="kamal-kharmach" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220715T122104" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220715_93162885"
      },
      "headline": "Na faillissement slagerij Heirbaut: hoe doen de andere ondernemers uit ‘Andermans zaken’ het nog?",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/07/14/cc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/07/14/cc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/07/14/cc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-07-15T10:44:30+02:00",
      "dateModified": "2022-07-15T10:44:30+02:00",
      "author": {
        "@type": "Person",
        "name": "Eva De Poorter"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Ondanks het bezoek van Kamal Kharmach in ‘Andermans zaken’ moet Slagerij Heirbaut in Aalst alsnog de deuren sluiten. Tijdens de opnames van het Eén-programma zelf stopte ook Fruithofje ML ermee. Wij hoorden bij vier andere zaken van seizoen 2 hoe het nu een dik halfjaar na de opnames met hen gaat. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-07-15T10:22:32.0533049Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 54a42ea1-572b-4d42-aa77-07b1f0a47ac5 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.795.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.498.hbvl.styles.css" rel=stylesheet /><!--[START-block-widget]  3ed1d420-aecc-4536-9e33-dd3c698c67b5 --><div data-cj-root="info-proposal-top"></div>

<!--[END-block-widget] 3ed1d420-aecc-4536-9e33-dd3c698c67b5 -->
</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  cacede15-fe3d-43b4-84e5-c1a486da3359 --><div data-mht-widget="top-social-sharing-(shared)">
<div data-socialsharewidgetid="cacede15-fe3d-43b4-84e5-c1a486da3359"></div>
</div><!--[END-block-widget] cacede15-fe3d-43b4-84e5-c1a486da3359 -->
</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  7dbe30f4-2ebc-4c31-bded-83ec8b64aee4 --><!--serverside resolved fragment --><div id="0sP5csukRH" data-fragment-name="articleDetail"><div class="hbvl-1d70522a_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-1d70522a_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 undefined" aria-hidden="true"></svg><img alt=" " src="https://img.hbvl.be/xMf5bh01OunA7Znj2qali1bnkEA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg" width="100%" data-testid="article-image" srcSet="https://img.hbvl.be/F-E05lIzPOvBd7p_Gj8wPx2wNg8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg 120w,https://img.hbvl.be/ikCXLM-FsPJwgBzZ9Uea_KjqiXg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg 160w,https://img.hbvl.be/zSOabwG7P4dzmLKgQZ_ulfow49o=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg 320w,https://img.hbvl.be/7RzEkRl-mTzraeddd70QGgD2Oy0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg 640w,https://img.hbvl.be/xMf5bh01OunA7Znj2qali1bnkEA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg 960w,https://img.hbvl.be/pQ2GbJndQV2thLH-YsCjqcHclhY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Fcc1ab608-913a-434b-8b5a-243ebf1b6b93.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div><figcaption style="width:100%" data-testid="image-caption"></figcaption></figure></div><header class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0" data-testid="article-header"><h1 class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_heading2 hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Na faillissement slagerij Heirbaut: hoe doen de andere ondernemers uit ‘Andermans zaken’ het nog?</h1></header><div class="hbvl-1d70522a_marginbottom7 hbvl-1d70522a_marginleft0 hbvl-1d70522a_marginright0 hbvl-26838ee5_paddingleft0 hbvl-26838ee5_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-300db776_none hbvl-91174671_primary hbvl-66f0fec7_bold hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0 hbvl-b48c4984_inherit" style="color:var(--color-inherit)">Ondanks het bezoek van Kamal Kharmach in ‘Andermans zaken’ moet Slagerij Heirbaut in Aalst alsnog de deuren sluiten. Tijdens de opnames van het Eén-programma zelf stopte ook Fruithofje ML ermee. Wij hoorden bij vier andere zaken van seizoen 2 hoe het nu een dik halfjaar na de opnames met hen gaat. </p></div><div class="hbvl-1d70522a_marginbottom6"><div class="hbvl-1d70522a_marginbottom2"><span class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_paragraph hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_bold" style="color:var(--color-text-grey-base)" data-testid="article-author">Eva De Poorter</span></div><time class="hbvl-ebe0ecc6_root hbvl-ebe0ecc6_caption1 hbvl-c0ff676e_displayblock hbvl-91174671_primary hbvl-66f0fec7_regular" style="color:var(--color-grey-60)" dateTime="2022-07-15T08:44:30Z" data-testid="article-date">Vandaag om 10:44</time></div><div class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-1d70522a_marginbottom3 hbvl-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-92611660_shareitemlist" style="--flex-direction:row"><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220715_93162885" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Na%20faillissement%20slagerij%20Heirbaut:%20hoe%20doen%20de%20andere%20ondernemers%20uit%20%E2%80%98Andermans%20zaken%E2%80%99%20het%20nog?&amp;url=https://www.hbvl.be/cnt/dmf20220715_93162885" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-1d70522a_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Na%20faillissement%20slagerij%20Heirbaut:%20hoe%20doen%20de%20andere%20ondernemers%20uit%20%E2%80%98Andermans%20zaken%E2%80%99%20het%20nog?%20–%20via%20https://www.hbvl.be/cnt/dmf20220715_93162885" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-1d70522a_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-99d112c6_root hbvl-99d112c6_large hbvl-99d112c6_default hbvl-99d112c6_circular" style="color:var(--color-secondary-90);background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Na%20faillissement%20slagerij%20Heirbaut:%20hoe%20doen%20de%20andere%20ondernemers%20uit%20%E2%80%98Andermans%20zaken%E2%80%99%20het%20nog?&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.hbvl.be/cnt/dmf20220715_93162885" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__CONFIG__0sP5csukRH"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__0sP5csukRH"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220715_93162885","externalId":"57e7c58e-041a-11ed-b59c-23ba2ff97554"},"section":{"id":"7d16ee19-ecaa-4f31-a45b-a2ad00ada053","path":"/nieuws-xtra","sectionTree":"/hbvl/nieuws/nieuws-xtra","isOverview":false,"name":"Showbizz en cultuur"},"tag":{"mainTagId":"b478efc3-79fd-4dbc-8abd-3de0db8bb691","mainTagName":"Kamal Kharmach","mainTagSlugname":"kamal-kharmach","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220715_93162885","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Showbizz en cultuur","cityZip":"2150,2800,8880,9000"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-07-15T12:21:01+02:00"}}</script><script defer data-fragment-id="0sP5csukRH" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.498.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 7dbe30f4-2ebc-4c31-bded-83ec8b64aee4 --><!--[START-block-widget]  505c4ed7-5dbd-489a-9a95-22e3058e7115 --><!--serverside resolved fragment --><div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div><!--[END-block-widget] 505c4ed7-5dbd-489a-9a95-22e3058e7115 --><!--[START-block-widget]  c163f359-93c1-4fdb-956e-d9bbb7f51045 --><a name="zevendagengratis"></a>

<!--[END-block-widget] c163f359-93c1-4fdb-956e-d9bbb7f51045 --><!--[START-block-widget]  83fa0b1f-ba67-4d34-8cf2-579610f36e98 --><div data-cj-root="info-proposal-bottom"></div>

<!--[END-block-widget] 83fa0b1f-ba67-4d34-8cf2-579610f36e98 -->
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">
<!--[START-block-widget]  946248b0-a841-4948-a5bc-0ae25929253e --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 946248b0-a841-4948-a5bc-0ae25929253e --><!--[START-block-widget]  66991527-860f-4c06-9a90-efb621162b2f --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-616dd950_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">
Meer over Kamal Kharmach</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Slagerij Heirbaut moet toch sluiten, ondanks hulp van Kamal Kharmach: “5,5 jaar lang verschrikkelijk moeilijk gehad” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220712_94737961" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220712_94737961"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220712_94737961"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/djY3un-1l5P8U-yjCuMhzoiRJHA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg" srcSet="https://img.hbvl.be/CG4rzkZ1NEJWKUFjkerftI5h72c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 120w,https://img.hbvl.be/cj8hi2YlDYByfiX9NmfVjT17Hp8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 160w,https://img.hbvl.be/nDQR15xea9UwYMHk3fZzk96PEO8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 240w,https://img.hbvl.be/-iEo4tNyTFRy5lF7QoT9JiS-J8I=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 320w,https://img.hbvl.be/djY3un-1l5P8U-yjCuMhzoiRJHA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 640w,https://img.hbvl.be/ncLaU-w7bpTolYh-i8b2qV3IYqs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 960w,https://img.hbvl.be/17lSwdqdf4e3kSohUxNbSZSqnxA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Slagerij Heirbaut moet toch sluiten, ondanks hulp van Kamal Kharmach: “5,5 jaar lang verschrikkelijk moeilijk gehad”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="‘De Container Cup’ met Kamal en Dominique: “De zwaargewichten van de Vlaamse tv”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220330_96204048" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220330_96204048"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220330_96204048"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/jmcrRAD2eofmUDNjOzGfGykiGe8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png" srcSet="https://img.hbvl.be/O3YFlGc4WseYR_ku4IhDunD5lGI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 120w,https://img.hbvl.be/AxWbfPjgCkgxESnPeW-M9FrywCU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 160w,https://img.hbvl.be/Sva6hon6TrPgT_J7LJjOTZrU5sQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 240w,https://img.hbvl.be/O8QbAhbay3I5Ii5o9vIL55gGcdA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 320w,https://img.hbvl.be/jmcrRAD2eofmUDNjOzGfGykiGe8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 640w,https://img.hbvl.be/YCdFciuLF4CAsVBnthDUX36xyGo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 960w,https://img.hbvl.be/kJMJPlUPDmfW8x_eLg5vuXWJVEI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F136e6796-da07-485e-a1bb-a4ec14ec555d.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">‘De Container Cup’ met Kamal en Dominique: “De zwaargewichten van de Vlaamse tv”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kamal Kharmach papa geworden van zoontje Èmien" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220325_93298558" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220325_93298558"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220325_93298558"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/C27Yi7JaMCWVnWrBT-JYiRsk-6Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg" srcSet="https://img.hbvl.be/iS4vCXHx9poc_pryDWTBOoJsWVw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 120w,https://img.hbvl.be/sgmGnOolDThxPAbTU-F58gmkQPo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 160w,https://img.hbvl.be/iIXA51FGf4s1Wc6y_Px3snsvB3M=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 240w,https://img.hbvl.be/Jt8iJnmR8hEVxp4SQ7Zqe0H5tL8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 320w,https://img.hbvl.be/C27Yi7JaMCWVnWrBT-JYiRsk-6Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 640w,https://img.hbvl.be/B7ZkWuSo6JplTirUiMHdC_qr3jI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 960w,https://img.hbvl.be/AviKktCjwDPm-sGJSeCJoWE83Hw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Kamal Kharmach papa geworden van zoontje Èmien</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 66991527-860f-4c06-9a90-efb621162b2f --><!--[START-block-widget]  58936a06-a362-48dd-8663-110a482ec33d --><style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<!--[END-block-widget] 58936a06-a362-48dd-8663-110a482ec33d --><!--[START-block-widget]  9821ef9c-8886-43e2-bf73-06a631c6006f --><!--serverside resolved fragment --><div id="2NC2FwaUd4" data-fragment-name="articleDetail"><aside class="hbvl-1d70522a_marginbottom5 hbvl-1d70522a_margintop5" data-testid="article-tags"><h3 class="hbvl-1f5814ad_positionrelative hbvl-945aa92_wfull hbvl-c422537e_root hbvl-c422537e_primary hbvl-c422537e_small hbvl-1d70522a_marginbottom0 hbvl-1d70522a_margintop0"><span class="hbvl-c422537e_inner">Lees meer over</span></h3><ul class="hbvl-c0ff676e_displayflex hbvl-223c7e83_root hbvl-96325640_taglist" style="--flex-wrap:wrap"><li class="hbvl-1d70522a_marginright3 hbvl-1d70522a_margintop3" rel="tag"><a class="hbvl-96da38cd_root hbvl-96da38cd_small hbvl-96da38cd_outline undefined" style="font-family:Mark Pro Narrow, Open Sans, Arial, Helvetica, sans-serif" href="/tag/kamal-kharmach" data-testid="article-tag" id="b478efc3-79fd-4dbc-8abd-3de0db8bb691"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-831c3690_root hbvl-831c3690_small hbvl-96da38cd_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-96da38cd_content">Kamal Kharmach</span></a></li></ul><meta name="keywords" content="Kamal Kharmach"/></aside></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__2NC2FwaUd4"] = {"co3ejw":{"data":{"article":{"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Showbizz en cultuur","sequence":16,"slug":"/nieuws-xtra","type":"DEFAULT","uuid":"6427","zipcodes":[]}],"keywords":[{"name":"Kamal Kharmach","slug":"kamal-kharmach","uuid":"b478efc3-79fd-4dbc-8abd-3de0db8bb691","isHidden":false,"brands":["standaard.be","standaard.be","nieuwsblad.be","hbvl.be"],"sections":[{"brand":"hbvl.be","isHidden":false,"name":"HBvL","sequence":0,"slug":"/hbvl","type":"DEFAULT","uuid":"6384","zipcodes":[],"subsections":[{"brand":"hbvl.be","isHidden":true,"name":"Arch","sequence":100027,"slug":"/arch","type":"DEFAULT","uuid":"6406","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"HBvL Mobile","sequence":100028,"slug":"/hbvl-mobile","type":"DEFAULT","uuid":"6407","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Lifestyle","sequence":13,"slug":"/lifestyle","type":"DEFAULT","uuid":"6412","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Abonnement","sequence":100034,"slug":"/ik-wil-een-abonnement","type":"DEFAULT","uuid":"6386","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"HBVL Publireportage","sequence":100035,"slug":"/commercieel","type":"DEFAULT","uuid":"6387","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Regio","sequence":17,"slug":"/regio","type":"REGION","uuid":"6465","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"Unknown","sequence":18,"slug":"/unknown","type":"DEFAULT","uuid":"6523","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Sport","sequence":19,"slug":"/sport-homepage","type":"DEFAULT","uuid":"6524","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Nieuws","sequence":14,"slug":"/nieuws","type":"DEFAULT","uuid":"6426","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Goesting","sequence":15,"slug":"/goesting","type":"DEFAULT","uuid":"6449","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"Personalisatie","sequence":800076,"slug":"/personalisatie","type":"DEFAULT","uuid":"6425","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Personalised","sequence":800052,"slug":"/personalised","type":"DEFAULT","uuid":"6402","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Nieuwsapp","sequence":800053,"slug":"/nieuwsapp","type":"DEFAULT","uuid":"6403","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Billie","sequence":9000103,"slug":"/billie","type":"DEFAULT","uuid":"7848","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Import","sequence":100007,"slug":"/import","type":"DEFAULT","uuid":"6385","zipcodes":[]}]}]}]}}}}</script><script>window["__CONFIG__2NC2FwaUd4"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__2NC2FwaUd4"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220715_93162885","externalId":"57e7c58e-041a-11ed-b59c-23ba2ff97554"},"section":{"id":"7d16ee19-ecaa-4f31-a45b-a2ad00ada053","path":"/nieuws-xtra","sectionTree":"/hbvl/nieuws/nieuws-xtra","isOverview":false,"name":"Showbizz en cultuur"},"tag":{"mainTagId":"b478efc3-79fd-4dbc-8abd-3de0db8bb691","mainTagName":"Kamal Kharmach","mainTagSlugname":"kamal-kharmach","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220715_93162885","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Showbizz en cultuur","cityZip":"2150,2800,8880,9000"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-07-15T12:21:01+02:00"}}</script><script defer data-fragment-id="2NC2FwaUd4" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.498.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 9821ef9c-8886-43e2-bf73-06a631c6006f --><!--[START-block-widget]  4ca1090b-82ae-4bc2-a628-c7ac2e97fb29 --><div data-mht-widget="bottom-social-sharing-(shared)">
<div data-socialsharewidgetid="4ca1090b-82ae-4bc2-a628-c7ac2e97fb29"></div>
</div><!--[END-block-widget] 4ca1090b-82ae-4bc2-a628-c7ac2e97fb29 -->
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  f43c861f-087c-4e98-87ca-ee7b60c33f51 --><!--serverside resolved fragment --><div id="jCkQjIZZy7" data-fragment-name="articleList"><div data-mht-widget="net-binnen-|-algemeen"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-ddd60156_paddingbottom5 hbvl-ddd60156_paddingtop3"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--justify-content:space-evenly"><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-secondary-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-ea190c2_primary hbvl-35512234_bold hbvl-b4e0924c_tab" style="color:var(--color-black-base);border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220715_93708272"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">12:17</time><a data-testid="article-teaser" data-vr-contentbox="Dit is de imposante Main Stage van Tomorrowland 2022" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93708272" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93708272"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Dit is de imposante Main Stage van Tomorrowland 2022</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220715_93661968"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">12:08</time><a data-testid="article-teaser" data-vr-contentbox="De thermostaat paar graden lager als noodmaatregel: hoeveel bespaar je daar mee?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93661968" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93661968"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">De thermostaat paar graden lager als noodmaatregel: hoeveel bespaar je daar mee?</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220715_93584933"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">11:51</time><a data-testid="article-teaser" data-vr-contentbox="Weer meer een mondmasker dragen op drukke plaatsen? “Dansen met een masker zie ik niet gebeuren”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93584933" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93584933"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Weer meer een mondmasker dragen op drukke plaatsen? “Dansen met een masker zie ik niet gebeuren”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220715_93471780"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">11:37</time><a data-testid="article-teaser" data-vr-contentbox="Moord op Gianni Versace deed 25 jaar geleden Italië op haar grondvesten daveren, en belangrijkste vraag is nog steeds niet beantwoord" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93471780" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93471780"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Moord op Gianni Versace deed 25 jaar geleden Italië op haar grondvesten daveren, en belangrijkste vraag is nog steeds niet beantwoord</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom3 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220715_93408654"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><time class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_system hbvl-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">11:26</time><a data-testid="article-teaser" data-vr-contentbox="“Wondermiddel” voor mucoviscidose wordt dan toch volledig terugbetaald" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93408654" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93408654"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Wondermiddel” voor mucoviscidose wordt dan toch volledig terugbetaald</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column" data-testid="list-container"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220714_93071962"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">1</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="17-jarige op step doodgereden aan de kust, “bestuurster had vier keer zoveel gedronken als toegelaten”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_93071962" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_93071962"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">17-jarige op step doodgereden aan de kust, “bestuurster had vier keer zoveel gedronken als toegelaten”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220714_97163052"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">2</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Ivana Trump, ex-vrouw van Donald Trump, overleden op 73-jarige leeftijd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_97163052" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_97163052"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ivana Trump, ex-vrouw van Donald Trump, overleden op 73-jarige leeftijd</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220714_93435943"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">3</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Vrouw (28) verlamd na bezoek aan chiropractor: “Hij scheurde vier slagaders tijdens routinebezoek voor nekpijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_93435943" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_93435943"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vrouw (28) verlamd na bezoek aan chiropractor: “Hij scheurde vier slagaders tijdens routinebezoek voor nekpijn”</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220714_96440144"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">4</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Naaktmodel Marisa Papen verstopt vagina onder 30.000 bloemetjes voor cover Duitse Playboy" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_96440144" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_96440144"><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-d382f4d9_marginright3 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Naaktmodel Marisa Papen verstopt vagina onder 30.000 bloemetjes voor cover Duitse Playboy</h1></a></div></div></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-bcee7b1d_displayflex" data-art-id="DMF20220714_95541088"><div class="hbvl-d382f4d9_marginleft5 hbvl-d382f4d9_marginright5 hbvl-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-17abbc75_root hbvl-17abbc75_heading3 hbvl-bcee7b1d_displayinlineblock hbvl-ea190c2_secondary hbvl-ac7eae03_normal hbvl-35512234_bold hbvl-a8d609c4_teasermarker" style="color:var(--color-black-base);min-width:1.5rem">5</span></div><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Vicepremier Sophie Wilmès stapt definitief uit regering: “Ziekte van mijn man zal moeilijke strijd worden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_95541088" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_95541088"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom2 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vicepremier Sophie Wilmès stapt definitief uit regering: “Ziekte van mijn man zal moeilijke strijd worden”</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__jCkQjIZZy7"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__jCkQjIZZy7"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"f57e18aa-f255-4edf-b8f9-a2ad00ad598f":"HBvL - Nieuws"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Algemeen"},"pageContext":{"article":null,"section":{"id":"7d16ee19-ecaa-4f31-a45b-a2ad00ada053","path":"/nieuws-xtra","sectionTree":"/hbvl/nieuws/nieuws-xtra","isOverview":false,"name":"Showbizz en cultuur"},"tag":{"mainTagId":"b478efc3-79fd-4dbc-8abd-3de0db8bb691","mainTagName":"Kamal Kharmach","mainTagSlugname":"kamal-kharmach","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Showbizz en cultuur","cityZip":"2150,2800,8880,9000"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-07-15T12:21:01+02:00"}}</script><script defer data-fragment-id="jCkQjIZZy7" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.795.hbvl.bundle.js" type="module"></script><!--[END-block-widget] f43c861f-087c-4e98-87ca-ee7b60c33f51 --><!--[START-block-widget]  cb532724-8e98-41a7-9364-0fff8af21c47 --><div data-mht-widget="gam-|-rectangle_native---t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] cb532724-8e98-41a7-9364-0fff8af21c47 --><!--[START-block-widget]  bc14acf8-5eec-4c7b-be77-d17aa040e66c --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-meer-over-tag"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-616dd950_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Meer over Kamal Kharmach</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Slagerij Heirbaut moet toch sluiten, ondanks hulp van Kamal Kharmach: “5,5 jaar lang verschrikkelijk moeilijk gehad” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220712_94737961" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220712_94737961"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220712_94737961"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Slagerij moet toch sluiten, ondanks hulp van Kamal Kharmach: “5,5 jaar lang verschrikkelijk moeilijk gehad”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/12/40e61b44-ad07-4bb3-afcb-bc506413a611.jpg" srcSet="https://img.hbvl.be/CG4rzkZ1NEJWKUFjkerftI5h72c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 120w,https://img.hbvl.be/cj8hi2YlDYByfiX9NmfVjT17Hp8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 160w,https://img.hbvl.be/nDQR15xea9UwYMHk3fZzk96PEO8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 240w,https://img.hbvl.be/-iEo4tNyTFRy5lF7QoT9JiS-J8I=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 320w,https://img.hbvl.be/djY3un-1l5P8U-yjCuMhzoiRJHA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 640w,https://img.hbvl.be/ncLaU-w7bpTolYh-i8b2qV3IYqs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 960w,https://img.hbvl.be/17lSwdqdf4e3kSohUxNbSZSqnxA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F12%2F40e61b44-ad07-4bb3-afcb-bc506413a611.jpg 1280w" sizes="160px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="‘De Container Cup’ met Kamal en Dominique: “De zwaargewichten van de Vlaamse tv”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220330_96204048" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220330_96204048"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220330_96204048"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">‘De Container Cup’ met Kamal en Dominique: “De zwaargewichten van de Vlaamse tv”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/03/30/47c16913-8118-4102-9516-6c7f5e201b8b.jpg" srcSet="https://img.hbvl.be/DH5ym0dKWzUxwFZYhQfmYQyDAus=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 120w,https://img.hbvl.be/FQwllix_Omuoh2jI4U1iJj8Pqe4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 160w,https://img.hbvl.be/YBz8U40FQ9z2Dr7vwkZKz35AoyU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 240w,https://img.hbvl.be/PVraE8Xihyf4au1lYsRWg0fDFo0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 320w,https://img.hbvl.be/U5ci3unPax7e4lBTH5XUwwRJd84=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 640w,https://img.hbvl.be/tZ2URmNVOusCPw8qE48WwT_t1os=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 960w,https://img.hbvl.be/wtPxZGU5pyNkWs2vSVtfziTDFik=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F30%2F47c16913-8118-4102-9516-6c7f5e201b8b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kamal Kharmach papa geworden van zoontje Èmien" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220325_93298558" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220325_93298558"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220325_93298558"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Kamal Kharmach papa geworden van zoontje Èmien</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/03/25/d3aa1b48-274f-4620-831b-316134aff1c5.jpg" srcSet="https://img.hbvl.be/iS4vCXHx9poc_pryDWTBOoJsWVw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 120w,https://img.hbvl.be/sgmGnOolDThxPAbTU-F58gmkQPo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 160w,https://img.hbvl.be/iIXA51FGf4s1Wc6y_Px3snsvB3M=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 240w,https://img.hbvl.be/Jt8iJnmR8hEVxp4SQ7Zqe0H5tL8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 320w,https://img.hbvl.be/C27Yi7JaMCWVnWrBT-JYiRsk-6Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 640w,https://img.hbvl.be/B7ZkWuSo6JplTirUiMHdC_qr3jI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 960w,https://img.hbvl.be/AviKktCjwDPm-sGJSeCJoWE83Hw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F25%2Fd3aa1b48-274f-4620-831b-316134aff1c5.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kamal Kharmach brengt ‘doe het zelf’-boek uit voor ondernemers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220307_96772239" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220307_96772239"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220307_96772239"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Showbizz en cultuur</span></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Kamal Kharmach brengt ‘doe het zelf’-boek uit voor ondernemers</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/03/07/9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg" srcSet="https://img.hbvl.be/E7mCflffs9TOdbMo_XsZ4mUwN5g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 120w,https://img.hbvl.be/5JLST_8x8E0TxOIcSEFk4AX5gpk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 160w,https://img.hbvl.be/pKNcPIdF370ClfdChSSNZesmuyM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 240w,https://img.hbvl.be/oW9prGA-d6IBKeH7Nth19fS1CXw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 320w,https://img.hbvl.be/4gK-R5QMZGaOQEwGKV4Lx22CgG4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 640w,https://img.hbvl.be/565tOclLnRv7v9JNFXG3RgXo7Dk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 960w,https://img.hbvl.be/MjjMp6YSbBGFe91qiMYqn7DZeMY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F9c0ed6d8-6da1-4b07-8ccb-54c176bc2c42.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Uw wekelijkse portie weetjes en praatjes uit economisch Limburg: Alexandra &amp; Kamal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220304_95978743" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220304_95978743"><div class="hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright0 hbvl-ddd60156_paddingtop0" data-art-id="DMF20220304_95978743"><div class="hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Economie</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--flex-wrap:wrap-reverse"><div class="hbvl-ddd60156_paddingleft0 hbvl-ddd60156_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading5 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Uw wekelijkse portie weetjes en praatjes uit economisch Limburg: Alexandra &amp; Kamal</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Cd5q853LQFl1fUoD970QV4vP8CM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg" srcSet="https://img.hbvl.be/c-tVPxLCgwxrKhxre1txW4S3W08=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 120w,https://img.hbvl.be/Cd5q853LQFl1fUoD970QV4vP8CM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 160w,https://img.hbvl.be/-ZMaCqGeDZQV1bx7p3y_4CW8xl0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 240w,https://img.hbvl.be/1hgQk-uVN3Zhh_2dgytdvavSM90=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 320w,https://img.hbvl.be/qYObX0up3S33zVQJkWjQujwxmNE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 640w,https://img.hbvl.be/xHldECVxXvV3RM3r0Gpf7fwZpdc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 960w,https://img.hbvl.be/Jsm0n3j-FiW7WxXMyzLTpGahJ8I=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F03%2F04%2F026e5227-dea2-4644-93ad-e2c8dbceeaae.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] bc14acf8-5eec-4c7b-be77-d17aa040e66c --><!--[START-block-widget]  e5a409df-ea73-4de1-8aa8-f116f94392c5 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] e5a409df-ea73-4de1-8aa8-f116f94392c5 --><!--[START-block-widget]  7166ec0d-ec20-4cbe-9492-f8f73fd76f9f --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 7166ec0d-ec20-4cbe-9492-f8f73fd76f9f --><!--[START-block-widget]  a13b70e7-bf31-4a87-8d12-343cb3d1ed28 --><!--serverside resolved fragment --><div id="3kU6cL7QGn" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__3kU6cL7QGn"] = {}</script><script>window["__CONFIG__3kU6cL7QGn"] = {"graphUrl":"https://graphql.hbvl.be/graphql"}</script><script>window["__PROPS__3kU6cL7QGn"]={"widgetConfig":{"teaserLayout":{"layoutType":"TeaserRectangleMedium","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20220715_93162885","externalId":"57e7c58e-041a-11ed-b59c-23ba2ff97554"},"section":{"id":"7d16ee19-ecaa-4f31-a45b-a2ad00ada053","path":"/nieuws-xtra","sectionTree":"/hbvl/nieuws/nieuws-xtra","isOverview":false,"name":"Showbizz en cultuur"},"tag":{"mainTagId":"b478efc3-79fd-4dbc-8abd-3de0db8bb691","mainTagName":"Kamal Kharmach","mainTagSlugname":"kamal-kharmach","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Showbizz en cultuur","cityZip":"2150,2800,8880,9000"},"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-07-15T12:19:56+02:00"}}</script><script defer data-fragment-id="3kU6cL7QGn" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.795.hbvl.bundle.js" type="module"></script><!--[END-block-widget] a13b70e7-bf31-4a87-8d12-343cb3d1ed28 --><!--[START-block-widget]  3bb74181-2fa9-45ba-87d9-1bb1511a02c7 --><div data-mht-widget="dfp-|-advertorial-4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 3bb74181-2fa9-45ba-87d9-1bb1511a02c7 -->
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<!--[START-block-widget]  23b6704a-4162-4207-95c0-da1aa333b7ec --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #faec02;
    color: black;
    padding: 0.3rem 1.2rem;
  }

  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 23b6704a-4162-4207-95c0-da1aa333b7ec --><!--[START-block-widget]  0d21241d-a6d9-4d8a-b700-b0b6fd5359f7 --><style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>


<!--[END-block-widget] 0d21241d-a6d9-4d8a-b700-b0b6fd5359f7 --><!--[START-block-widget]  26412030-dd0a-4b99-9aaa-f60c07dcb61e --><div data-mht-widget="group-|-extra-paco-articles">

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  d66cef13-43f8-4f80-8bde-11c70ec7931c -->
        

        
        <div data-mht-widget="d66cef13-43f8-4f80-8bde-11c70ec7931c">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Twintiger uit Tessenderlo zwaar toegetakeld door vijf jongeren op Oude Markt in Leuven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_92630411" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_92630411"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_92630411"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/15/https___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg" srcSet="https://img.hbvl.be/WJ7T1ivQU4afbV3tvTGOq0Ep4yg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 120w,https://img.hbvl.be/I81vpbpwO01jLgGidybLrEnhZhE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 160w,https://img.hbvl.be/ap7yFQf1aD4Grw9iYVOOslGnmrM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 240w,https://img.hbvl.be/EooBH1PtHo2XHuE8XUU-dg73pnQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 320w,https://img.hbvl.be/wz1Oto7VVQSBSB_hGIZLpGoCrng=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 640w,https://img.hbvl.be/MKWxj5leKFd5iWkrIfawUgcRgg0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 960w,https://img.hbvl.be/GIN-b0gTdvbNPMqVwcpPsvb_YGY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_2b762244-f1d1-4ada-b2bf-d8dd5cb357b9.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Tessenderlo</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Twintiger uit Tessenderlo zwaar toegetakeld door vijf jongeren op Oude Markt in Leuven</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="RTBF-journaliste Hadja Lahbib vervangt Sophie Wilmès als minister van Buitenlandse Zaken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93003737" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93003737"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93003737"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/15/https___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg" srcSet="https://img.hbvl.be/LIPRJOYTLK5Zt7L4Nlp8ArQ1_a8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 120w,https://img.hbvl.be/v-aetEUck3utPgiT461ZeVwRP2g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 160w,https://img.hbvl.be/Yv7YJkL1PMOcY15Gzvydg4O0Tvg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 240w,https://img.hbvl.be/jSvKjbeC4SLp5SYsWnwEoLFeoZA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 320w,https://img.hbvl.be/oQwnBwCXdBeguAkd7xj5M1DHBdE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 640w,https://img.hbvl.be/fMCtxjA0V8oesSdnXcoDbY8h2dU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 960w,https://img.hbvl.be/HBsvRLNWSbWNL3z3HQfDPDozvOY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fhttps___static.nieuwsblad.be_Assets_Images_Upload_2022_07_15_37501139.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Ex-nieuwsanker nieuwe minister van Buitenlandse Zaken: &quot;Neen, ik heb geen politieke ervaring&quot;</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Inzamelingsactie voor uitvaart Marly na stalkingsmoord in Geistingen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93553549" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93553549"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93553549"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/15/6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png" srcSet="https://img.hbvl.be/fp1u1dulsNdeygpMx4A4o7ShBoU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 120w,https://img.hbvl.be/OOKKYek4v5bRA1X4co9O34QR8i0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 160w,https://img.hbvl.be/870TO2gpNNfFzJLuRSX767PGjMM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 240w,https://img.hbvl.be/JQYR8BBite-50XPQttmLXTyA1L4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 320w,https://img.hbvl.be/98FFWutkVdLT4BIsIQ1VqbDGuho=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 640w,https://img.hbvl.be/9LajCjxfzYwKviVG9zXGcThmjLc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 960w,https://img.hbvl.be/1NPaG3a2iDQC3HCMNbnmJFTjjUM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6d344a0a-b799-41d4-85ee-0c6d7792d1d0.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Kinrooi</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Inzamelingsactie voor uitvaart Marly na stalkingsmoord in Geistingen</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  d66cef13-43f8-4f80-8bde-11c70ec7931c -->    
    
         <!--[START-widgetgroup-widget]  a645431b-4920-4455-815c-39a4c04f8609 -->
        

        
        <div data-mht-widget="a645431b-4920-4455-815c-39a4c04f8609">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Elke hervorming stuit in ons land op ideologische onwil en de angst voor de eigen achterban”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_95964669" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_95964669"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220714_95964669"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/14/1f767857-58b2-47b3-9080-f319cdf432e1.png" srcSet="https://img.hbvl.be/dKSmcsnxouNfoXX2pI5SXOMQ5EE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 120w,https://img.hbvl.be/q-setgMP-VbW9gKfv0H1czq5RbE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 160w,https://img.hbvl.be/tq8W7jDSG0NRMcuJbVGU9L-073U=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 240w,https://img.hbvl.be/Hq9WBsSvNLowrQl237BKNPuXmyM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 320w,https://img.hbvl.be/MyOY8_wX-S51TktuCUebXjsg3EU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 640w,https://img.hbvl.be/yRgkvQc82hwJZATQ85qlMFSwqfY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 960w,https://img.hbvl.be/qAvJdlB8SsCqyN9LdelpzokABGk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F1f767857-58b2-47b3-9080-f319cdf432e1.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">&quot;Elke hervorming stuit in ons land op ideologische onwil en de angst voor de eigen achterban&quot;</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Herbricht, één jaar na de overstroming: twee huizen onteigend en zomerbar geopend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_96241185" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_96241185"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220714_96241185"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/14/f80705aa-1d37-421c-a4dd-04ad69edea54.jpg" srcSet="https://img.hbvl.be/J-z9Lamq2ch9TLYwGtLsvGoCj-M=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 120w,https://img.hbvl.be/KTMG-vKs-5tN_oj5eR-fyAVNSwA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 160w,https://img.hbvl.be/QqLxVjBGthRmrWIqhoWwDvJFSdU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 240w,https://img.hbvl.be/b5PVgt2rkcm8Aw0WQwU3XPxg54Q=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 320w,https://img.hbvl.be/5tOh94amhjVBqdFXU2azrPFwrpQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 640w,https://img.hbvl.be/-F5heEWSTWBDYUiXRNosR-7DTeY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 960w,https://img.hbvl.be/RHC3bYQKbOCKijXhIRs0178Drvo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2Ff80705aa-1d37-421c-a4dd-04ad69edea54.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Lanaken</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Ze zijn nog met drie bewoners: hoe de overstromingen Herbricht voorgoed veranderden</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Halen, één jaar na de overstroming: “Nog steeds blijft vuil tevoorschijn komen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_96214265" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_96214265"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220714_96214265"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/14/908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg" srcSet="https://img.hbvl.be/7EbMf43i0SnKy66BATLGFP3BL-Y=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 120w,https://img.hbvl.be/Y4xMtUGeThd45QZlpHY4qP04QT8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 160w,https://img.hbvl.be/GHw8c_ioUS30k2OvRIC_Yj6lOlY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 240w,https://img.hbvl.be/ajjfZe4jtuGVBq12tt-hZ-9sDWQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 320w,https://img.hbvl.be/CRTNQBql1H0pfBnlbecTQWwk5P0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 640w,https://img.hbvl.be/P6gaBBXJKWU4NB7eIwAGW_hKiT8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 960w,https://img.hbvl.be/DKsZVK8TrftCqGoyS3oEVRXJP60=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F908ea130-e3f0-4844-bbfd-250a42bf8c96.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Herk-de-Stad</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Halen, één jaar na de overstroming: “Nog steeds blijft vuil tevoorschijn komen”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  a645431b-4920-4455-815c-39a4c04f8609 -->    
    
    
</section></div><!--[END-block-widget] 26412030-dd0a-4b99-9aaa-f60c07dcb61e --><!--[START-block-widget]  205e6fdf-b41b-4530-8e75-743adf05cc63 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-616dd950_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">

Nieuwe Video&#x27;s</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tragisch detail van uren voor Ivana Trump stierf: “Ze stond op het punt eindelijk nog eens op reis te vertrekken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93398307" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93398307"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93398307"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/LpuShmGIOXy_MHJoGkL5UO8a1r4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png" srcSet="https://img.hbvl.be/UgLaVS7bhnDa8cvJPmVxZzF0mzM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 120w,https://img.hbvl.be/rzsdO1ufIrw7EnpdJBVFv6Ds6XQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 160w,https://img.hbvl.be/xIVJmLNg5J1288fpZ2pvEFbouk8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 240w,https://img.hbvl.be/BGxdKNJOdQY9lTz_xOY9zMruaN4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 320w,https://img.hbvl.be/LpuShmGIOXy_MHJoGkL5UO8a1r4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 640w,https://img.hbvl.be/vdotkDDErTb2FwoFihxv4h71Dk0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 960w,https://img.hbvl.be/Vc5jXUA1fLolFmfc7L-azFP3lds=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Ff28aac02-9ee8-45bb-b1e5-473b181481fe.png 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Tragisch detail van uren voor Ivana Trump stierf: “Ze stond op het punt eindelijk nog eens op reis te vertrekken”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dries Van Langenhove en 6 andere leden van Schild &amp; Vrienden moeten voor rechter komen voor aanzetten tot haat" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_92663753" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_92663753"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_92663753"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/07/14/6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg" srcSet="https://img.hbvl.be/iTQX_cKnvzlm0vYqu0bNugu5Rfg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 120w,https://img.hbvl.be/19t2znPDpMvo7Ho7eTdqHKxfUrg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 160w,https://img.hbvl.be/k5jJjzkdviB_6OGSHEFwg1s03DM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 240w,https://img.hbvl.be/CzLmGh9PApRWv5nSJHKtzWH-9pk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 320w,https://img.hbvl.be/CmGr9NioHU6AB5IBla3sip1gX4I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 640w,https://img.hbvl.be/ax7EM7ur5vI4_JWaiDhtWtkxou8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 960w,https://img.hbvl.be/AIZcjn_cu_7rCnMKMknHi4naN6Q=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Van Langenhove voor de rechter voor aanzetten tot haat, samen met zes Schild &amp; Vrienden-leden</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Strijd voor titel van ‘Allerslimste mens ter wereld’ barst binnenkort los" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93005008" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93005008"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93005008"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/DxdZZcYmKw26tmlefYZYaA8r_6E=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg" srcSet="https://img.hbvl.be/fbxzsscDlKXKBTEPX_O1YRx8aAg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 120w,https://img.hbvl.be/XsHLW9vYTjr58ML3-iHHvW2_CIk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 160w,https://img.hbvl.be/sevMkRqFQ3qXFYAtCqr8fDljguY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 240w,https://img.hbvl.be/PVRAA7i66vjLpeBpTV-WWq5buGk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 320w,https://img.hbvl.be/DxdZZcYmKw26tmlefYZYaA8r_6E=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 640w,https://img.hbvl.be/AxexwHsDlVY-VeyK0qSdk20NGk8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 960w,https://img.hbvl.be/lcB2gB4ycUFklcvb5sdRLK4PJuY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc1d76118-d7b1-4023-970c-69c87da90655.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Strijd voor titel van ‘Allerslimste mens ter wereld’ barst binnenkort los</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 205e6fdf-b41b-4530-8e75-743adf05cc63 --><!--[START-block-widget]  7a0515ac-b790-4ef4-aa68-f1f845a6eea8 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-7730661e_positionrelative hbvl-254a1621_wfull hbvl-e89e0f0d_root hbvl-e89e0f0d_primary hbvl-e89e0f0d_small hbvl-d382f4d9_marginbottom5 hbvl-d382f4d9_margintop0 hbvl-616dd950_headercomponent" data-testid="list-header"><span class="hbvl-e89e0f0d_inner">Nog meer nieuws</span></h3><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verschillende Limburgse gemeenten weren zwaar vervoer: “Het was onleefbaar”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_96638000" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_96638000"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220714_96638000"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/CPqeGyzZobzsQ52EOAN_oNQZY1o=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg" srcSet="https://img.hbvl.be/BJJwgknb_u7x18Xh-1zn57GCOw8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 120w,https://img.hbvl.be/OhV8Zzd6sh6VWX8wsh25p7rP8rc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 160w,https://img.hbvl.be/bvRAHUoEsLpOMudecHYE9G-WotY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 240w,https://img.hbvl.be/GfV-hmcOnNIsX3wEuQrjKegl0vI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 320w,https://img.hbvl.be/CPqeGyzZobzsQ52EOAN_oNQZY1o=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 640w,https://img.hbvl.be/mtpq7r2LCqZEBL6DnTB4xv64qrY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 960w,https://img.hbvl.be/oZpoyoF1hwWLKvbikP-JgX5i7Wo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F9cbcc39f-a345-492c-86bc-00d018d43030.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Halen</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Verschillende Limburgse gemeenten weren zwaar vervoer: “Het was onleefbaar”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Drie Vlaamse motards in de Tour klappen uit de biecht: “Wij zijn een noodzakelijk kwaad”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220714_97172347" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220714_97172347"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220714_97172347"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/Ys0BWUzCH9L6xnBWZnfi8vRo_k8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg" srcSet="https://img.hbvl.be/WuXJx_uEeDcYIjoxKgTpq6xoEvc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 120w,https://img.hbvl.be/Ce1cSft7rFgrPbvlvvMdedKVm5E=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 160w,https://img.hbvl.be/7Ufq8Mnkaf8jcxdjb0Y5BGt5abc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 240w,https://img.hbvl.be/_gYMpEdU4KhDXS8ZFaUCkMadwy0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 320w,https://img.hbvl.be/Ys0BWUzCH9L6xnBWZnfi8vRo_k8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 640w,https://img.hbvl.be/psn-mIsLyCZbmq6WVZNHf-J8Nw8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 960w,https://img.hbvl.be/K4a2rztRjVTioI1YuAfIVK9IVB0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F249fde9f-8f99-4ad8-9174-b014389201cc.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Wegwielrennen</span><img class="hbvl-dd59e603_root hbvl-dd59e603_middle hbvl-48fd6af8_h4 hbvl-254a1621_mwfull hbvl-254a1621_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Drie Vlaamse motards in de Tour klappen uit de biecht: “Wij zijn een noodzakelijk kwaad”</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dries Van Langenhove en 6 andere leden van Schild &amp; Vrienden moeten voor rechter komen voor aanzetten tot haat" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_92663753" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_92663753"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_92663753"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/CmGr9NioHU6AB5IBla3sip1gX4I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg" srcSet="https://img.hbvl.be/iTQX_cKnvzlm0vYqu0bNugu5Rfg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 120w,https://img.hbvl.be/19t2znPDpMvo7Ho7eTdqHKxfUrg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 160w,https://img.hbvl.be/k5jJjzkdviB_6OGSHEFwg1s03DM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 240w,https://img.hbvl.be/CzLmGh9PApRWv5nSJHKtzWH-9pk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 320w,https://img.hbvl.be/CmGr9NioHU6AB5IBla3sip1gX4I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 640w,https://img.hbvl.be/ax7EM7ur5vI4_JWaiDhtWtkxou8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 960w,https://img.hbvl.be/AIZcjn_cu_7rCnMKMknHi4naN6Q=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F14%2F6ed1913c-9f71-4974-9285-f3e8bdd92377.jpg 1280w" sizes="640px"/><div class="hbvl-bcee7b1d_displayflex hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop3 hbvl-7730661e_positionabsolute hbvl-53b02de_right3 hbvl-53b02de_top3" style="background-color:var(--color-secondary-100);color:var(--color-text-secondary-100)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-7ba44923_root hbvl-7ba44923_medium" style="color:var(--color-primary-base);flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Dries Van Langenhove en 6 andere leden van Schild &amp; Vrienden moeten voor rechter komen voor aanzetten tot haat</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 7a0515ac-b790-4ef4-aa68-f1f845a6eea8 --><!--[START-block-widget]  11139f32-5ae2-4fdf-afcb-4abd4b5cdc8a --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><div class="hbvl-d382f4d9_marginbottom0"><div><ul class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-9d6383c7_list" style="--flex-direction:row;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE TOUR. Nieuwe kans voor de spurters ... of zien de vluchters een mooie opportuniteit?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93339357" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93339357"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93339357"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/_nG95-2mOyxHpyRlu2XKOjQ6FzU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg" srcSet="https://img.hbvl.be/T0b8Rk237Fe8BS1E4yybOJQQAyM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 120w,https://img.hbvl.be/EF9ThchDFeBUz3Fkuq-h_IY-xqE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 160w,https://img.hbvl.be/IdGgVT9JtD_sNUStLe3UNKURse0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 240w,https://img.hbvl.be/VzjLI0EgBaUQ6REvAs0MLBFskgc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 320w,https://img.hbvl.be/_nG95-2mOyxHpyRlu2XKOjQ6FzU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 640w,https://img.hbvl.be/VojT0vH_u4B_-UaTK7xaBcwUkcQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 960w,https://img.hbvl.be/xdyHeh-rY8qJnbtfuA3mjbHvdqk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fc036a91d-c107-435d-97bf-73c0ba86e3cd.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Wielrennen</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">LIVE TOUR. Nieuwe kans voor de spurters ... of zien de vluchters een mooie opportuniteit?</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zomerterras aan de Hazelaar in Kolderbos" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93277307" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93277307"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93277307"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/mTYE8GOkv1vo-n3lDMDMGNZczso=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg" srcSet="https://img.hbvl.be/vUuK-f4oXpE8qyN70uXyyJPcds4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 120w,https://img.hbvl.be/Y1XI4KOoOP86WtcyXCqCmKGo6JY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 160w,https://img.hbvl.be/PUvuEhOpURKPlIzT19q57A_ibGM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 240w,https://img.hbvl.be/5cv7Z0gc9yOY7qlaUp1KGx1EeXg=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 320w,https://img.hbvl.be/mTYE8GOkv1vo-n3lDMDMGNZczso=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 640w,https://img.hbvl.be/pnXjKYQdfRoGzLpuGoG1QHuVe9A=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 960w,https://img.hbvl.be/p4lAACapA0ZNEbGnUCHGoBVBgVM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2Fd0d13657-3733-4997-a888-f0cb4abdc085.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Genk</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Zomerterras aan de Hazelaar in Kolderbos</h1></div></div></div></a></li><li class="hbvl-d382f4d9_marginbottom5 hbvl-ddd60156_paddingbottom0 hbvl-ddd60156_paddingleft3 hbvl-ddd60156_paddingright3 hbvl-ddd60156_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Okra Meeuwen maakt dagfietstocht door mooie natuur" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220715_93277781" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220715_93277781"><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220715_93277781"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-c19c0b0b_root hbvl-c19c0b0b_placeholder hbvl-c19c0b0b_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-e6876fc_root hbvl-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-c19c0b0b_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/WW11PzT4xj-NHoC_r-UH_EmO5PQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg" srcSet="https://img.hbvl.be/1Yn7g-J_7AZ1gN7V-R22HVx5dIE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 120w,https://img.hbvl.be/yPqhnkLq-8EcCDk2RqVfm9Z7PTM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 160w,https://img.hbvl.be/CIxfEMwOM5hHIagQQrFJtu57NiY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 240w,https://img.hbvl.be/x-PEZ8Eyr0gjRZn8fTNe4NTqGsM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 320w,https://img.hbvl.be/WW11PzT4xj-NHoC_r-UH_EmO5PQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 640w,https://img.hbvl.be/t8poE6DCVRRAaRxN-tMrz-glcKg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 960w,https://img.hbvl.be/NvUizwygHWwJCQQnK8Y9C9x6kDs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F07%2F15%2F6e41ab43-a0b7-4463-ad72-3b010a597a66.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-bcee7b1d_displayflex hbvl-1e97f0_root hbvl-ddd60156_paddingbottom3 hbvl-ddd60156_paddingtop2" style="--flex-direction:row"><div style="flex:1 1 auto"><div class="hbvl-1e97f0_root hbvl-bcee7b1d_displayflex hbvl-d382f4d9_marginbottom2 hbvl-ddd60156_paddingtop0" style="--align-items:center"><span class="hbvl-17abbc75_root hbvl-17abbc75_caption2 hbvl-ea190c2_primary hbvl-bcee7b1d_displayinlineblock hbvl-35512234_medium hbvl-d382f4d9_marginright2 hbvl-3cceae36_uppercase hbvl-2eb6d110_labelcomponent" style="background-color:var(--color-transparent);color:var(--color-grey-60);vertical-align:middle" data-testid="label">Oudsbergen</span></div><h1 class="hbvl-17abbc75_root hbvl-17abbc75_heading4 hbvl-7eeed105_none hbvl-ea190c2_primary hbvl-35512234_bold hbvl-d382f4d9_marginbottom0 hbvl-d382f4d9_marginleft0 hbvl-d382f4d9_marginright0 hbvl-d382f4d9_margintop0 hbvl-c667e437_inherit" data-testid="title" data-vr-headline="true">Okra Meeuwen maakt dagfietstocht door mooie natuur</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 11139f32-5ae2-4fdf-afcb-4abd4b5cdc8a --><!--[START-block-widget]  5092fc4c-5702-4094-ac51-1760518e58b7 --><div data-mht-widget="gam-|-medium_rectangle_native---b4">

    <div id="ad_medium_rectangle_native-b4" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 5092fc4c-5702-4094-ac51-1760518e58b7 --><!--[START-block-widget]  22b75eb9-ae55-4efb-81ed-4acc1ec8f291 --><div data-mht-widget="gam-|-rectangle_native---b4">

    <div id="ad_rectangle_native-b4" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 22b75eb9-ae55-4efb-81ed-4acc1ec8f291 --><!--[START-block-widget]  9b700c8f-f195-4a46-a2fb-f25dc44f2497 -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>

<!--[END-block-widget] 9b700c8f-f195-4a46-a2fb-f25dc44f2497 --><!--[START-block-widget]  a1145919-e3cc-407b-913e-8a75c7e5bbaf --><div data-mht-widget="group-|-ab-test-anton-(do-not-remove)">
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->
</div><!--[END-block-widget] a1145919-e3cc-407b-913e-8a75c7e5bbaf -->
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220715T122104" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220715T122104'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220715T122104'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220715T122104" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220715T122104" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220715T122104" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220715T122104" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220715T122104" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220715T122104" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220715T122104" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220715T122104" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220715T122104" type="module"></script>
</body>
</html>