

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220613_92539275" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220613_92539275" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220613_92539275" />
    <meta name="cXenseParse:mhu-article_author" content="NB" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="video-van-de-dag" />    
    <meta name="cXenseParse:mhu-article_tag" content="video-van-de-dag" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220613_92539275" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="Max wist niet wat hem overkwam toen hij zijn papieren vliegtuigje het veld over zag vliegen, snel gevouwen van zijn toegangsticket en nonchalant gegooid. Het hele stadion vierde mee wanneer het onmogelijke toch gebeurde." />    
    <meta name="keywords" content="video van de dag" />    
    <meta name="news_keywords" content="video van de dag" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Max wist niet wat hem overkwam toen hij zijn papieren vliegtuigje het veld over zag vliegen, snel gevouwen van zijn toegangsticket en nonchalant gegooid. H..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/06/12/92bade9f-0870-428f-b3e6-cbf9a2c56436.png?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is " />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220613_92539275?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220613_92539275?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-06-13T07:01:47.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="video van de dag" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Max wist niet wat hem overkwam toen hij zijn papieren vliegtuigje het veld over zag vliegen, snel gevouwen van zijn toegangsticket en nonchalant gegooid. Het hele stadion vierde mee wanneer het onmogelijke toch gebeurde." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/06/12/92bade9f-0870-428f-b3e6-cbf9a2c56436.png" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1080" />    
    <meta property="og:image:width" content="1617" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220613_92539275" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220613T090601">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220613T090601">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220613T090601">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220613T090601">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220613T090601">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220613T090601">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220613T090601">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220613T090601">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220613T090601">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220613T090601" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220613T090601" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220613T090601" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220613T090601"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220613T090601"
        data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="video-van-de-dag" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220613T090601" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is ",
      "thumbnailUrl": ["https://static.hbvl.be/Assets/Images_Upload/?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2022-06-13T09:01:47+02:00",
      "headline": "Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is ",
      "author": {
        "@type": "Person",
        "name": "NB"
      },
        "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      }, 
      "description": "Max wist niet wat hem overkwam toen hij zijn papieren vliegtuigje het veld over zag vliegen, snel gevouwen van zijn toegangsticket en nonchalant gegooid. Het hele stadion vierde mee wanneer het onmogelijke toch gebeurde.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220613_92539275"
      },
      "headline": "Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is ",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/06/12/92bade9f-0870-428f-b3e6-cbf9a2c56436.png?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/06/12/92bade9f-0870-428f-b3e6-cbf9a2c56436.png?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/06/12/92bade9f-0870-428f-b3e6-cbf9a2c56436.png?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-06-13T09:01:47+02:00",
      "dateModified": "2022-06-13T09:01:47+02:00",
      "author": {
        "@type": "Person",
        "name": "NB"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Max wist niet wat hem overkwam toen hij zijn papieren vliegtuigje het veld over zag vliegen, snel gevouwen van zijn toegangsticket en nonchalant gegooid. Het hele stadion vierde mee wanneer het onmogelijke toch gebeurde."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-06-13T07:42:25.0325654Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: b2ed7669-9c3a-46af-89d3-a2c300a5a4ec -->
<!-- MntPageTemplateInstanceId: 83380998-a256-499a-9aee-a2c300a5a4ec -->
<!-- PublishedPageId: 14717ec7-eca9-425b-8e73-e2167dc2892b -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.719.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.409.hbvl.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  9385ce72-c4b6-42bd-b399-ea974d0f60c4 --><!--serverside resolved fragment --><div id="wj0fumptW-0" data-fragment-name="articleDetail"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><div class="hbvl-52f5cff9_marginbottom0"><div class="video hbvl-de7549c7_placeholder" data-testid="embed-video" data-index="0"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg><div><div id="video-player-4bpJLvUK3HUg" style="width:100%;" 
				data-video-embed-id="4bpJLvUK3HUg" 
				data-video-target-id="video-player-4bpJLvUK3HUg" 
				data-video-brand="hbvl" 
				data-recommendations-account-id="NjJhXY2Y3V4E" 
				data-recommendations-playlist-id="8JJAK8yIxYcC"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div></div></div></div><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->© KameraOne</p></div></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is </h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Max wist niet wat hem overkwam toen hij zijn papieren vliegtuigje het veld over zag vliegen, snel gevouwen van zijn toegangsticket en nonchalant gegooid. Het hele stadion vierde mee wanneer het onmogelijke toch gebeurde.</p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom2"></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2022-06-13T07:01:47Z" data-testid="article-date">Vandaag om 09:01</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220613_92539275" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Papieren%20vliegtuig%20vliegt%20in%20goal,%20heel%20stadion%20viert%20alsof%20het%20een%20doelpunt%20is%20&amp;url=https://www.hbvl.be/cnt/dmf20220613_92539275" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Papieren%20vliegtuig%20vliegt%20in%20goal,%20heel%20stadion%20viert%20alsof%20het%20een%20doelpunt%20is%20%20–%20via%20https://www.hbvl.be/cnt/dmf20220613_92539275" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Papieren%20vliegtuig%20vliegt%20in%20goal,%20heel%20stadion%20viert%20alsof%20het%20een%20doelpunt%20is%20&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220613_92539275" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="hbvl-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"><span class="initials">(NB)</span></p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__wj0fumptW-0"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__wj0fumptW-0"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220613_92539275","externalId":"5fd8c97a-eae6-11ec-9fed-81e8827e66e7"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e1f634b7-f4f9-4adb-b068-8ecd85c7619f","mainTagName":"video van de dag","mainTagSlugname":"video-van-de-dag","mainTagIsHidden":true,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220613_92539275","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-06-13T09:41:37+02:00"}}</script><script defer data-fragment-id="wj0fumptW-0" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.409.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 9385ce72-c4b6-42bd-b399-ea974d0f60c4 --><!--[START-block-widget]  638ff519-20ec-458a-a242-ee90caaf7a27 --><div id="banner-aangemeld" class="banner-aangemeld"  style="display: none;width:100%">
  <div style="background-color: #F3F4F4; text-align:center; padding:1rem; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
      <p style="">
        Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
      </p>
      <a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall&utm_term=gratisartikels" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>    
  </div>
  </div>
  <div id="banner-nietaangemeld" class="banner-nietaangemeld" style="display: none;width:100%">
      <div style="background-color: #F3F4F4; text-align:center; padding:40px 20px 40px 20px;; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
				<p style="">
					Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg en ver daarbuiten te brengen. 
				</p>
				<a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall-gratisartikels&utm_term=nietaangemelde" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>
      </div>
  </div>
  
  
  <script>
    (function (M) {
    var user = M.user;
    var pubsub = M.pubsub;
    var userPromise = new Promise(function (resolve) {
      if (typeof user !== 'undefined') {
        resolve(M.user);
      } else {
        pubsub.subscribe('account/getidentity/complete', function (data) {
          resolve(data);
        });
      }
    });
   
    userPromise
      .then(function (data) {
  
        if (data.isLoggedIn && data.subscriptionStatus !== "1") {
          document.getElementById('banner-aangemeld').setAttribute('style', 'display: flex;width: 100%;')
        } else if (!data.isLoggedIn) {
          document.getElementById('banner-nietaangemeld').setAttribute('style', 'display: flex;width: 100%;')
        }
      })
      .catch(function (err) {
        console.log(err)
      });
  })(window.MEDIAHUIS || {});
  </script>

<!--[END-block-widget] 638ff519-20ec-458a-a242-ee90caaf7a27 --><!--[START-block-widget]  587c86de-9dc1-44a6-a2ae-0d0d394d0348 --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 587c86de-9dc1-44a6-a2ae-0d0d394d0348 --><!--[START-block-widget]  a8f6f341-8b6d-4b3d-9b51-9fefaa79a537 --><!--serverside resolved fragment --><!--[END-block-widget] a8f6f341-8b6d-4b3d-9b51-9fefaa79a537 --><!--[START-block-widget]  92d17ba4-10fd-4ebe-834e-9664ef08da18 --><style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<!--[END-block-widget] 92d17ba4-10fd-4ebe-834e-9664ef08da18 --><!--[START-block-widget]  6971d9ac-f540-41c7-8a3b-3c44daacd275 --><!--serverside resolved fragment --><div id="1_1gN964uk" data-fragment-name="articleDetail"></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__1_1gN964uk"] = {"am4ev":{"error":{"graphQLErrors":[{"message":"Entity KioskSection not found with id eac62f25-c8c4-4a29-b36d-a365009c4361","locations":[{"line":26,"column":13}],"path":["article","keywords",0,"sections",0,"subsections"],"extensions":{"code":"INTERNAL_SERVER_ERROR"}},{"message":"Entity KioskSection not found with id eac62f25-c8c4-4a29-b36d-a365009c4361","locations":[{"line":3,"column":7}],"path":["article","keywords",0,"sections",0,"brand"],"extensions":{"code":"INTERNAL_SERVER_ERROR"}}]},"data":{"article":{"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Buitenland","sequence":21,"slug":"/nieuws/buitenland","type":"DEFAULT","uuid":"6443","zipcodes":[]}],"keywords":[{"name":"Gezien?","slug":"gezien","uuid":"9b82cb3e-77a6-4e87-a5d5-16f914ba8b64","isHidden":false,"brands":["nieuwsblad.be"],"sections":[null]},{"name":"video van de dag","slug":"video-van-de-dag","uuid":"e1f634b7-f4f9-4adb-b068-8ecd85c7619f","isHidden":true,"brands":["gva.be","hbvl.be"],"sections":[{"brand":"hbvl.be","isHidden":false,"name":"HBvL","sequence":0,"slug":"/hbvl","type":"DEFAULT","uuid":"6384","zipcodes":[],"subsections":[{"brand":"hbvl.be","isHidden":true,"name":"Arch","sequence":100027,"slug":"/arch","type":"DEFAULT","uuid":"6406","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"HBvL Mobile","sequence":100028,"slug":"/hbvl-mobile","type":"DEFAULT","uuid":"6407","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Lifestyle","sequence":13,"slug":"/lifestyle","type":"DEFAULT","uuid":"6412","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Abonnement","sequence":100034,"slug":"/ik-wil-een-abonnement","type":"DEFAULT","uuid":"6386","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"HBVL Publireportage","sequence":100035,"slug":"/commercieel","type":"DEFAULT","uuid":"6387","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Regio","sequence":17,"slug":"/regio","type":"REGION","uuid":"6465","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"Unknown","sequence":18,"slug":"/unknown","type":"DEFAULT","uuid":"6523","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Sport","sequence":19,"slug":"/sport-homepage","type":"DEFAULT","uuid":"6524","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Nieuws","sequence":14,"slug":"/nieuws","type":"DEFAULT","uuid":"6426","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Goesting","sequence":15,"slug":"/goesting","type":"DEFAULT","uuid":"6449","zipcodes":[]},{"brand":"hbvl.be","isHidden":true,"name":"Personalisatie","sequence":800076,"slug":"/personalisatie","type":"DEFAULT","uuid":"6425","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Personalised","sequence":800052,"slug":"/personalised","type":"DEFAULT","uuid":"6402","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Nieuwsapp","sequence":800053,"slug":"/nieuwsapp","type":"DEFAULT","uuid":"6403","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Billie","sequence":9000103,"slug":"/billie","type":"DEFAULT","uuid":"7848","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Import","sequence":100007,"slug":"/import","type":"DEFAULT","uuid":"6385","zipcodes":[]}]}]}]}}}}</script><script>window["__CONFIG__1_1gN964uk"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__1_1gN964uk"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220613_92539275","externalId":"5fd8c97a-eae6-11ec-9fed-81e8827e66e7"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e1f634b7-f4f9-4adb-b068-8ecd85c7619f","mainTagName":"video van de dag","mainTagSlugname":"video-van-de-dag","mainTagIsHidden":true,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220613_92539275","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-06-13T09:41:37+02:00"}}</script><script defer data-fragment-id="1_1gN964uk" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.409.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 6971d9ac-f540-41c7-8a3b-3c44daacd275 --><!--[START-block-widget]  7f6bf06a-0033-4681-a82c-942b932e9677 --><!--serverside resolved fragment --><div id="Hfyo-1uJcs" data-fragment-name="articleDetail"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220613_92539275" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Papieren%20vliegtuig%20vliegt%20in%20goal,%20heel%20stadion%20viert%20alsof%20het%20een%20doelpunt%20is%20&amp;url=https://www.hbvl.be/cnt/dmf20220613_92539275" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Papieren%20vliegtuig%20vliegt%20in%20goal,%20heel%20stadion%20viert%20alsof%20het%20een%20doelpunt%20is%20%20–%20via%20https://www.hbvl.be/cnt/dmf20220613_92539275" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Papieren%20vliegtuig%20vliegt%20in%20goal,%20heel%20stadion%20viert%20alsof%20het%20een%20doelpunt%20is%20&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220613_92539275" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__Hfyo-1uJcs"] = {"vom2hw":{"data":{"article":{"title":"Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is ","url":"https://www.hbvl.be/cnt/dmf20220613_92539275"}}}}</script><script>window["__CONFIG__Hfyo-1uJcs"] = {"graphUrl":"https://graphql-blue.hbvl.be/graphql-blue"}</script><script>window["__PROPS__Hfyo-1uJcs"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220613_92539275","externalId":"5fd8c97a-eae6-11ec-9fed-81e8827e66e7"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e1f634b7-f4f9-4adb-b068-8ecd85c7619f","mainTagName":"video van de dag","mainTagSlugname":"video-van-de-dag","mainTagIsHidden":true,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220613_92539275","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-06-13T09:41:37+02:00"}}</script><script defer data-fragment-id="Hfyo-1uJcs" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.409.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 7f6bf06a-0033-4681-a82c-942b932e9677 --><!--[START-block-widget]  add77e05-0407-461f-b3a3-83d342e09c26 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #faec02;
    color: black;
    padding: 0.3rem 1.2rem;
  }

  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] add77e05-0407-461f-b3a3-83d342e09c26 --><!--[START-block-widget]  95fd7906-8147-49aa-9965-d7fc24b8b3ff --><div data-mht-widget="dfp-|-advertorial-4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 95fd7906-8147-49aa-9965-d7fc24b8b3ff -->
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">
<!--[START-block-widget]  4c0a47b7-4c56-44e3-b026-bd667e5429f2 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Prins Andrew wil weer volwaardig lid van koninklijke familie zijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_92650376" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_92650376"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220613_92650376"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Prins Andrew wil weer volwaardig lid van koninklijke familie zijn”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Ce-PnynK-RTazvk0SaQipobiR6w=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg" srcSet="https://img.hbvl.be/8seIZvbGKNpuVGjSxVfL-z5lpVU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 120w,https://img.hbvl.be/Ce-PnynK-RTazvk0SaQipobiR6w=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 160w,https://img.hbvl.be/xLRH_4JsbLVvniZh00e1aNJ-XGM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 240w,https://img.hbvl.be/MUdPi5U9VA3_R2Ul0AoeCbNCiK8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 320w,https://img.hbvl.be/Zr_0MiF2l8y0fheYq4RXzBMZHX0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 640w,https://img.hbvl.be/8nE3OaHkuqK6HgLqWlsuxT42yEU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 960w,https://img.hbvl.be/wxqukuitkLVMvU4Eg03sI5SMcrE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F04%2F3589104f-9855-450c-8101-cde9ae3ad862.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Flinterdunne marge van ruim 21.000 stemmen voor kamp van president Macron na eerste ronde Franse parlementsverkiezingen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_91615793" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_91615793"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220613_91615793"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Flinterdunne marge van ruim 21.000 stemmen voor kamp van president Macron na eerste ronde Franse parlementsverkiezingen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/rXB9k5yPthdlQQhQ7RTvVtEzIU8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg" srcSet="https://img.hbvl.be/HEuJHGfkL1-q_mGAR2rMhv63jp0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 120w,https://img.hbvl.be/rXB9k5yPthdlQQhQ7RTvVtEzIU8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 160w,https://img.hbvl.be/Gvzij6pWsEwvtCQi6Vp5rYO_zZY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 240w,https://img.hbvl.be/xdZT3uIOknVJIQYYWSb0y0mK1bU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 320w,https://img.hbvl.be/kOSuHQ1kQ8kOhRFt_r89qPpp_Uo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 640w,https://img.hbvl.be/wI0ALcuhcDGUPwNNHmm6Z7I2gFA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 960w,https://img.hbvl.be/bvQz5R6yA9KxMmpobK1QeyBDuMU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8ae64c78-ab68-487f-9882-631bd95a0fd8.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eén dode en drie gewonden nadat man inrijdt op groep fietsers na moord op zijn eigen vader in Duitsland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_91604505" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_91604505"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220613_91604505"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Eén dode en drie gewonden nadat man inrijdt op groep fietsers na moord op zijn eigen vader in Duitsland</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/w2o0zle6zSTfFDjcFF4OkpsY5Vc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg" srcSet="https://img.hbvl.be/PI1bG_2CkOVJnk3lDSm1CGMg9rk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 120w,https://img.hbvl.be/w2o0zle6zSTfFDjcFF4OkpsY5Vc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 160w,https://img.hbvl.be/dQyxCQov9zMBmrDOHLR6TUztWL0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 240w,https://img.hbvl.be/tNAIL5-B3R3cL3Nj8Q_9HvNON18=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 320w,https://img.hbvl.be/lJZsJut2u3BVJojco320_GcU2Mc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 640w,https://img.hbvl.be/IJ4UlT3pDStehH2C2T0fHzcFZhM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 960w,https://img.hbvl.be/YEi_H5Kv4QpP_B7GhdcfYXdmQFE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F91986647-3a70-4c2d-9fb9-eda4919beb67.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220515_93992100" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220515_93992100"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220515_93992100"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/JcG_fTWOGoGmg0vLbChppLSLALE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg" srcSet="https://img.hbvl.be/6tm2dIVi20WViOXjOVtVoPCZ-JE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 120w,https://img.hbvl.be/JcG_fTWOGoGmg0vLbChppLSLALE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 160w,https://img.hbvl.be/Ujy23Zi73PMjxcicgiE-vIumOyI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 240w,https://img.hbvl.be/vcSpnxVUrdGKsqw1YQWCgp05H-k=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 320w,https://img.hbvl.be/EvRikXltlS3BpdHvOYeZnNfJvA0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 640w,https://img.hbvl.be/e3uvMwwp4w_YI4yIOyIxUjv5mes=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 960w,https://img.hbvl.be/u7uN8NvYlGVB8q3wWcoPxqmgZi4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F15%2F3776b54c-a51a-4932-89f6-0ed97f2950cf.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Antidiefstalsystemen op babyvoeding: zo hard treft inflatie Turkije " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_95636677" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_95636677"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220612_95636677"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Antidiefstalsystemen op babyvoeding: zo hard treft inflatie Turkije</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/xFv8BYnrvfcV5zSxNU519ljmNOg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg" srcSet="https://img.hbvl.be/VqChhODWEhjnMl52fqkWIU1BO4g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 120w,https://img.hbvl.be/xFv8BYnrvfcV5zSxNU519ljmNOg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 160w,https://img.hbvl.be/Jy6oC0vBT4m-AL-jKlYvD9gWp-0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 240w,https://img.hbvl.be/t58HYz6XQUBpIUvmAfdt3e3gpZY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 320w,https://img.hbvl.be/nzrk2JkY3zYYv2sUhZpvsV9OBjk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 640w,https://img.hbvl.be/60YyLUVaZiiVqz8x2vFYuEyqIwk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 960w,https://img.hbvl.be/Rx4BbSyrb_t5VLe0dL_PwXHUEis=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb3372cde-ee79-41ae-bd3b-2e28edb17cb1.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Lijfwachten moeten alle stoelgang van Poetin verzamelen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_97447961" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_97447961"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220612_97447961"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Lijfwachten moeten alle stoelgang van Poetin verzamelen”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/-Jtkxj4YVMaMUtLH3JplVsGlRSc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg" srcSet="https://img.hbvl.be/WsOmRVKYLKug0qlUnOmCBsFtABc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 120w,https://img.hbvl.be/-Jtkxj4YVMaMUtLH3JplVsGlRSc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 160w,https://img.hbvl.be/dEaoDmmqa09ImOszKTPC3fkUyYQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 240w,https://img.hbvl.be/EwYLiC6LnJVUQA1Ud5T6yhqDpV4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 320w,https://img.hbvl.be/jKG167DKGe6E6dBQALdcYtECs0A=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 640w,https://img.hbvl.be/bQ_1thQa_mfZ3pWtsUPFPYI2x_4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 960w,https://img.hbvl.be/e12J9uPeIFfvhi3wmfQvLWIy10g=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fe3fb2103-b0f9-414f-96d2-086b287aa2da.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Australische zeiler overleeft zwemtocht van 17 kilometer door zee vol haaien" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_97332267" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_97332267"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220612_97332267"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Australische zeiler overleeft zwemtocht van 17 kilometer door zee vol haaien</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Qu__-Ak1IW1ah6T4zoDIIjn8R64=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg" srcSet="https://img.hbvl.be/sSwgzu1xCC69PLV-AWPgFjHjGRs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 120w,https://img.hbvl.be/Qu__-Ak1IW1ah6T4zoDIIjn8R64=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 160w,https://img.hbvl.be/h8vVboTd_FBLggciyXRIF44RsfM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 240w,https://img.hbvl.be/ePK83u4yRBiPyIrpr-SB4rTHCLc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 320w,https://img.hbvl.be/0QWMEtYOL5-zolB0xgZtn_9QWh0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 640w,https://img.hbvl.be/ZY_gUqeECCTbpLtsuYsf-RGvNlQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 960w,https://img.hbvl.be/Vez5P0FccAL9QfqN5IN-6wXXR_M=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2Fb7272f31-3170-4eae-8c5c-c0e053f42312.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] 4c0a47b7-4c56-44e3-b026-bd667e5429f2 -->
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">
<!--[START-block-widget]  7efbf9bc-1d59-482e-9e19-7dd6ee7d006c --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-nieuws-binnenland"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Extinction Rebellion valt binnen bij McDonalds in Brusselse voetgangerszone" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_94534175" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_94534175"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_94534175"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/5T7dbViUyE0K5cwYpksPN1stIp8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg" srcSet="https://img.hbvl.be/CDULtsV2-UosmVx5lPxEcQ9ez9c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 120w,https://img.hbvl.be/3CVTPxOANlPcB_LfuB0Jdm1lTsU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 160w,https://img.hbvl.be/meKBZE3cxjDK2VcFjiZr-NfzgsA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 240w,https://img.hbvl.be/4SwrC0LKyKfYJNkj2BTjjpF0QpM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 320w,https://img.hbvl.be/5T7dbViUyE0K5cwYpksPN1stIp8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 640w,https://img.hbvl.be/qeHZT7zLO_UsdIu5Z1tXVAaLsr8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 960w,https://img.hbvl.be/nYWaRJg_gVNqtWbD_Amj0wm5vko=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F021a489a-9733-4712-b1dc-6b4d03485bb2.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Extinction Rebellion valt binnen bij McDonalds in Brusselse voetgangerszone</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Is de dader wel echt ontkomen in Kessel-Lo? Parket houdt ook optie van gevecht tussen bewoners nog open" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_95377127" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_95377127"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_95377127"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/v3XDzr3T5WNYPjPpT--4Q0WCi7A=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg" srcSet="https://img.hbvl.be/X9OThAGWIQG9tkZs9MvTOQ0Y5t4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 120w,https://img.hbvl.be/RLdqFfJLCfs7hwLz8DgkNCYo41A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 160w,https://img.hbvl.be/-UL8Yle_ba4aZ7gPKh7uoKydC1E=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 240w,https://img.hbvl.be/i7S6IE2d-GyUd713MKN_ZTcyPKI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 320w,https://img.hbvl.be/v3XDzr3T5WNYPjPpT--4Q0WCi7A=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 640w,https://img.hbvl.be/qYVoiRq5vpuqvB_VJFKQd07Ih2k=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 960w,https://img.hbvl.be/15d6pKwJWxAk2XFB4sDwVA4Ai8M=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F12%2F614957db-fe25-4f94-9fdf-e31a5df0ad52.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Is de dader wel echt ontkomen in Kessel-Lo? Parket houdt ook optie van gevecht tussen bewoners nog open</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dochter van sterrenchef stapt in huwelijksbootje en daarvoor mag de straat al eens afgesloten worden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_93442118" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_93442118"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_93442118"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/wJMOVm-aBuyFyBelu6eSvSRkPXE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png" srcSet="https://img.hbvl.be/s642Llj3_JoukEWw4iniOTGOBhE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 120w,https://img.hbvl.be/EcDzwwPS2iMNCiDoFCtGp6pbzXE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 160w,https://img.hbvl.be/DZl9x2GoiUXeNpsiHQKBP9OZhFs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 240w,https://img.hbvl.be/2NAjbl8uapuQ64_PRCJjDTA83mc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 320w,https://img.hbvl.be/wJMOVm-aBuyFyBelu6eSvSRkPXE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 640w,https://img.hbvl.be/aPt-DPbOv6cn2_gmOpJbK4qekHg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 960w,https://img.hbvl.be/LhKtA4xFx6hOOMyvT_-2xGGFzUY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F06%2F11%2F7aa8fe72-7c6f-40f0-a641-ff3060ed2997.png 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dochter van sterrenchef stapt in huwelijksbootje en daarvoor mag de straat al eens afgesloten worden</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 7efbf9bc-1d59-482e-9e19-7dd6ee7d006c -->
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  1ee6ed11-2972-4a88-965d-47825432a83d --><!--serverside resolved fragment --><div id="rfQncVofQ6"><div data-mht-widget="net-binnen-|-section"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-2b963325_paddingbottom5 hbvl-2b963325_paddingtop3"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220613_92650376"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">09:20</time><a data-testid="article-teaser" data-vr-contentbox="“Prins Andrew wil weer volwaardig lid van koninklijke familie zijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_92650376" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_92650376"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Prins Andrew wil weer volwaardig lid van koninklijke familie zijn”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220613_92539275"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">09:01</time><a data-testid="article-teaser" data-vr-contentbox="Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_92539275" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_92539275"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Papieren vliegtuig vliegt in goal, heel stadion viert alsof het een doelpunt is</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220613_91615793"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:27</time><a data-testid="article-teaser" data-vr-contentbox="Flinterdunne marge van ruim 21.000 stemmen voor kamp van president Macron na eerste ronde Franse parlementsverkiezingen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_91615793" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_91615793"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Flinterdunne marge van ruim 21.000 stemmen voor kamp van president Macron na eerste ronde Franse parlementsverkiezingen</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220613_91604505"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:26</time><a data-testid="article-teaser" data-vr-contentbox="Eén dode en drie gewonden nadat man inrijdt op groep fietsers na moord op zijn eigen vader in Duitsland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220613_91604505" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_91604505"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Eén dode en drie gewonden nadat man inrijdt op groep fietsers na moord op zijn eigen vader in Duitsland</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220515_93992100"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:11</time><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220515_93992100" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220515_93992100"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220612_93721544"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Spanje gaat gebukt onder hitte die ook onze richting uitkomt: “Kans op 35 graden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_93721544" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_93721544"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Spanje gaat gebukt onder hitte die ook onze richting uitkomt: “Kans op 35 graden”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220612_96050697"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="In Kiev worden bikini’s en zwemshorten bovengehaald, maar schijn bedriegt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_96050697" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_96050697"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">In Kiev worden bikini’s en zwemshorten bovengehaald, maar schijn bedriegt</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220611_97507499"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Vader en zoon laten leven op voorlaatste dag van motorrace" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220611_97507499" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220611_97507499"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vader en zoon laten leven op voorlaatste dag van motorrace</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220612_93153476"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Russische staatstelevisie verandert plots discours: “We moeten terugwinnen wat we verloren zijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_93153476" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_93153476"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Russische staatstelevisie verandert plots discours: “We moeten terugwinnen wat we verloren zijn”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220515_93992100"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220515_93992100" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220515_93992100"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__rfQncVofQ6"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Context","sections":{},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Section"},"pageContext":{"article":null,"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e1f634b7-f4f9-4adb-b068-8ecd85c7619f","mainTagName":"video van de dag","mainTagSlugname":"video-van-de-dag","mainTagIsHidden":true,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-06-13T09:41:37+02:00"}}</script><script defer data-fragment-id="rfQncVofQ6" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.719.hbvl.bundle.js" type="module"></script><!--[END-block-widget] 1ee6ed11-2972-4a88-965d-47825432a83d --><!--[START-block-widget]  db8a8e33-d70d-4c88-b2c0-9d988e410433 --><div data-mht-widget="gam-|-rectangle_native-t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] db8a8e33-d70d-4c88-b2c0-9d988e410433 --><!--[START-block-widget]  ad46c550-e879-4110-a4de-50b22cb69e88 --><!--serverside resolved fragment --><div id="wl-h9X6zis"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__wl-h9X6zis"] = {}</script><script>window["__PROPS__wl-h9X6zis"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4cd722ca-ffa5-4881-acbc-c983aa4ec5b1","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | SECTION ART DETAIL | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20220613_92539275","externalId":"5fd8c97a-eae6-11ec-9fed-81e8827e66e7"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e1f634b7-f4f9-4adb-b068-8ecd85c7619f","mainTagName":"video van de dag","mainTagSlugname":"video-van-de-dag","mainTagIsHidden":true,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-06-13T09:41:37+02:00"}}</script><script defer data-fragment-id="wl-h9X6zis" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.719.hbvl.bundle.js" type="module"></script><!--[END-block-widget] ad46c550-e879-4110-a4de-50b22cb69e88 --><!--[START-block-widget]  87d89f28-777e-412c-b30f-a17192f66972 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] 87d89f28-777e-412c-b30f-a17192f66972 --><!--[START-block-widget]  73406c70-59be-4bd3-ac3b-aae034754fb0 --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 73406c70-59be-4bd3-ac3b-aae034754fb0 --><!--[START-block-widget]  05c36a41-3784-4e0c-8da0-570b7a512373 --><style>
.group-paco .article-teaser--plus{
margin-bottom:0;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
.group-paco .header-plus{
margin-bottom:-15px;
background-color:#fff;
</style>


<!--[END-block-widget] 05c36a41-3784-4e0c-8da0-570b7a512373 --><!--[START-block-widget]  3520572f-c3c6-44f5-a06e-89d52ec2af83 --><div class="widget" style="margin: 0 0 25px;"> <a href="//www.hbvl.be/puzzels"><img src="https://static.hbvl.be/Assets/Images_Upload/2016/07/29/HBVL_Home.jpg"></a> </div>

<!--[END-block-widget] 3520572f-c3c6-44f5-a06e-89d52ec2af83 --><!--[START-block-widget]  d86ab6d1-3361-4048-a744-fd82041ef664 --><div data-mht-widget="cross-|-rss-jobat---nieuws">

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Hoeveel meer verdien je met een hoger diploma?" data-vr-contentbox-url="https://www.jobat.be/nl/art/hoeveel-meer-verdien-je-met-een-hoger-diploma?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws">
    <a class="link-complex" href="https://www.jobat.be/nl/art/hoeveel-meer-verdien-je-met-een-hoger-diploma?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/52d2e56d-4b9c-433d-a358-a35e0116f0b4_rss/3c8593e0-7225-4404-b694-5711e8f84e1c_450620247f106c22743c1c6e32f5a556b6aebbb4.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Hoeveel meer verdien je met een hoger diploma?" width="300" height="169"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Hoeveel meer verdien je met een hoger diploma?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>

</div><!--[END-block-widget] d86ab6d1-3361-4048-a744-fd82041ef664 --><!--[START-block-widget]  770775a9-f9a0-41ff-bff7-3bd632e2064b --><div data-mht-widget="gam-|-advertorial---b5">

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] 770775a9-f9a0-41ff-bff7-3bd632e2064b --><!--[START-block-widget]  73a5b3b5-f53f-4ba9-8d5a-3a141249a4b1 --><iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_articles.html" width="319" height="200" scrolling="no" frameborder="0"></iframe>

<!--[END-block-widget] 73a5b3b5-f53f-4ba9-8d5a-3a141249a4b1 --><!--[START-block-widget]  117f7f77-6a12-4ad0-be8e-3eac68d45ba4 --><h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>

<!--[END-block-widget] 117f7f77-6a12-4ad0-be8e-3eac68d45ba4 --><!--[START-block-widget]  5a4d10ef-93bb-4a1f-b3c6-818595caeaa3 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-most-read-overall-(do-not-remove)"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0 hbvl-616dd950_headercomponent" data-testid="list-header"><span class="hbvl-690f3109_inner">Meest Gelezen

</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zij zagen Gino voor het laatst: “Die man prees hem voor zijn voetbalkwaliteiten en trok hem naar binnen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_96556490" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_96556490"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_96556490"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Grensstreek</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zij zagen Gino voor het laatst: “Die man prees hem voor zijn voetbalkwaliteiten en trok hem naar binnen”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Na Lommel willen ook Nederlandse gemeenten vakantieparkmagnaat Peter Gillis buitenwerken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_95909637" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_95909637"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_95909637"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Lommel</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nederlandse gemeenten willen Peter Gillis buitenwerken</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nick Cave wandelt plots Antwerpse frituur binnen: “Hij vond zijn stoofvlees heel lekker”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_97471400" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_97471400"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_97471400"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nick Cave wandelt plots Antwerpse frituur binnen: “Hij vond zijn stoofvlees heel lekker”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ondanks waarschuwing: ‘danserke’ maakte dit weekend weer zeker één slachtoffer in Hasselt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220612_95472126" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_95472126"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220612_95472126"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase hbvl-2eb6d110_labelcomponent" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ondanks waarschuwing: ‘danserke’ maakte dit weekend weer zeker één slachtoffer in Hasselt</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 5a4d10ef-93bb-4a1f-b3c6-818595caeaa3 -->
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220613T090601" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220613T090601'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220613T090601'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220613T090601" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220613T090601" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220613T090601" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220613T090601" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220613T090601" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220613T090601" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220613T090601" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220613T090601" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220613T090601" type="module"></script>
</body>
</html>