

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>COLUMN. Oekraïense gasten: emotionele babbel in Tongeren (Tongeren)  | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220506_96538691" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220506_96538691" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220506_96538691" />
    <meta name="cXenseParse:mhu-article_author" content="Karel Moors" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="column-oekraiense-gasten" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220506_96538691" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3700" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/binnenland" />    
    <meta name="description" content="Geert en zijn Oekra&#239;ense vrouw Sasha vangen maar liefst acht Oekra&#239;ense vluchtelingen op in hun huis in Tongeren. Hier vertellen ze hoe dat verloopt en wat ze meemaken. Vandaag blikken ze terug op week 8." />    
    <meta name="keywords" content="Column Oekra&#239;ense gasten, Oorlog in Oekra&#239;ne, Oekra&#239;ne" />    
    <meta name="news_keywords" content="Column Oekra&#239;ense gasten, Oorlog in Oekra&#239;ne, Oekra&#239;ne" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Geert en zijn Oekra&#239;ense vrouw Sasha vangen maar liefst acht Oekra&#239;ense vluchtelingen op in hun huis in Tongeren. Hier vertellen ze hoe dat verloopt en wat..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/23439578-9271-44aa-9d12-777b3254d057.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="COLUMN Oekra&#239;ense gasten: emotionele babbel in Tongeren" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220506_96538691?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220506_96538691?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-05-07T01:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Column Oekra&#239;ense gasten" />    
    <meta property="article:tag" content="Oorlog in Oekra&#239;ne" />    
    <meta property="article:tag" content="Oekra&#239;ne" />    
    <meta property="og:description" content="Geert en zijn Oekra&#239;ense vrouw Sasha vangen maar liefst acht Oekra&#239;ense vluchtelingen op in hun huis in Tongeren. Hier vertellen ze hoe dat verloopt en wat ze meemaken. Vandaag blikken ze terug op week 8." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/23439578-9271-44aa-9d12-777b3254d057.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="640" />    
    <meta property="og:image:width" content="959" />    
    <meta property="og:title" content="COLUMN Oekra&#239;ense gasten: emotionele babbel in Tongeren" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220506_96538691" />    
    
    <meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220507T032101">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220507T032101">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220507T032101">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220507T032101">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220507T032101">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220507T032101">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220507T032101">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220507T032101">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220507T032101">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220507T032101" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220507T032101" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220507T032101" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220507T032101"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220507T032101"
        data-pagetype="detail" data-section="fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="oekraine" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220507T032101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220506_96538691"
      },
      "headline": "COLUMN Oekraïense gasten: emotionele babbel in Tongeren",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/05/06/23439578-9271-44aa-9d12-777b3254d057.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/05/06/23439578-9271-44aa-9d12-777b3254d057.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/05/06/23439578-9271-44aa-9d12-777b3254d057.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-05-07T03:00:00+02:00",
      "dateModified": "2022-05-07T03:00:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Karel Moors"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Geert en zijn Oekraïense vrouw Sasha vangen maar liefst acht Oekraïense vluchtelingen op in hun huis in Tongeren. Hier vertellen ze hoe dat verloopt en wat ze meemaken. Vandaag blikken ze terug op week 8."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-05-07T01:22:30.3190634Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 06e8cb7a-8721-476e-b351-fc6f8ae5a151 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.679.hbvl.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.342.hbvl.styles.css" rel=stylesheet /><!--[START-block-widget]  3a3d995b-3855-49e0-8e67-c974cf9fa225 --><div data-cj-root="info-proposal-top"></div>

<!--[END-block-widget] 3a3d995b-3855-49e0-8e67-c974cf9fa225 -->
</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  a6f16765-6efb-45e5-8bbf-995b6041883f --><div data-mht-widget="top-social-sharing-(shared)">
<div data-socialsharewidgetid="a6f16765-6efb-45e5-8bbf-995b6041883f"></div>
</div><!--[END-block-widget] a6f16765-6efb-45e5-8bbf-995b6041883f -->
</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  be07b209-c17f-4b74-ae91-5509f9044ffb --><!--serverside resolved fragment --><div id="k2zCh6_jzH"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/9JD9DJTDdSChTLiDjKEmJHolayI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/pPy0FsG9ufoBWNu3alAjQz_NMDM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg 120w,https://img.hbvl.be/kdPS_Rsr-bvVMFcbqD6QxImtuCw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg 160w,https://img.hbvl.be/xO_ej1zbVyykXkY-LqQiNp-9bzs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg 320w,https://img.hbvl.be/abTND1kQonjWBvTjT-DSVR3LDzc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg 640w,https://img.hbvl.be/9JD9DJTDdSChTLiDjKEmJHolayI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg 960w,https://img.hbvl.be/2g80jurqhtHyx80vO3Nzl-wJK9U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F23439578-9271-44aa-9d12-777b3254d057.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">COLUMN Oekraïense gasten: emotionele babbel in Tongeren</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-ec921d76_none" style="color:#000000" data-testid="article-dateline">Tongeren</span> - <p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Geert en zijn Oekraïense vrouw Sasha vangen maar liefst acht Oekraïense vluchtelingen op in hun huis in Tongeren. Hier vertellen ze hoe dat verloopt en wat ze meemaken. Vandaag blikken ze terug op week 8.</p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom2"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_bold" style="color:#000000" data-testid="article-author">Karel Moors</span></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2022-05-07T01:00:00.000Z" data-testid="article-date">Vandaag om 03:00</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220506_96538691" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=COLUMN%20Oekra%C3%AFense%20gasten:%20emotionele%20babbel%20in%20Tongeren&amp;url=https://www.hbvl.be/cnt/dmf20220506_96538691" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=COLUMN%20Oekra%C3%AFense%20gasten:%20emotionele%20babbel%20in%20Tongeren%20–%20via%20https://www.hbvl.be/cnt/dmf20220506_96538691" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=COLUMN%20Oekra%C3%AFense%20gasten:%20emotionele%20babbel%20in%20Tongeren&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220506_96538691" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__PROPS__k2zCh6_jzH"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220506_96538691","externalId":"b7486c04-cbbc-11ec-8651-c34c661ed37e"},"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"26334e06-881a-4c3c-a4d7-f98c49aa07eb","mainTagName":"Oekraïne","mainTagSlugname":"oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220506_96538691","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-05-07T03:21:04+02:00"}}</script><script defer data-fragment-id="k2zCh6_jzH" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.342.hbvl.bundle.js" type="module"></script><!--[END-block-widget] be07b209-c17f-4b74-ae91-5509f9044ffb --><!--[START-block-widget]  e76748ad-ade5-4736-8856-d6d6d4b64908 --><!--serverside resolved fragment --><div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div><!--[END-block-widget] e76748ad-ade5-4736-8856-d6d6d4b64908 --><!--[START-block-widget]  7c648da9-d20a-4355-8561-d7d8fde08dde --><a name="zevendagengratis"></a>

<!--[END-block-widget] 7c648da9-d20a-4355-8561-d7d8fde08dde --><!--[START-block-widget]  4ba1346e-b5a1-417e-9631-92081029f11c --><div data-cj-root="info-proposal-bottom"></div>

<!--[END-block-widget] 4ba1346e-b5a1-417e-9631-92081029f11c -->
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">
<!--[START-block-widget]  6668c455-f5c5-4b50-bfa8-5ac9979d5c4a --><div data-mht-widget="dfp-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 6668c455-f5c5-4b50-bfa8-5ac9979d5c4a --><!--[START-block-widget]  aae86770-27a7-4291-8444-4f5faf54bfc7 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Meer over Oekraïne</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CD&amp;V kleinste partij van Vlaanderen in nieuwe peiling: voorzitter Coens stapt op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95718385" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95718385"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_95718385"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/230Eqh1Y0-__QCjONeqTVV2LAY0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg" srcSet="https://img.hbvl.be/LhuF1zGkibupfjzTdtjqbfvq70Y=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 120w,https://img.hbvl.be/tYQg-rM_E6fr6xHazisqIZE-rpI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 160w,https://img.hbvl.be/KWJPCa02PcvkNorGcXXZFaJxFOI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 240w,https://img.hbvl.be/BN4n16OpmHR8YTfHmKk_2M6vH_A=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 320w,https://img.hbvl.be/230Eqh1Y0-__QCjONeqTVV2LAY0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 640w,https://img.hbvl.be/muSuxfLcuCFi5HH_Sug-W0siERE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 960w,https://img.hbvl.be/DE3RwIa8vdxllYQjFt45p3GdB84=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fce9cda6a-c4cf-4194-9f15-94753370cc18.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">CD&amp;V kleinste partij van Vlaanderen in nieuwe peiling: voorzitter Coens stapt op</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Niet iedereen ziet Poetin als slechterik en Europa als redder: “Fors deel van de wereld vindt optreden van het Westen hypocriet”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_93283806" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_93283806"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_93283806"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/1vvtxm-d7OS6Ox4kS1_4Zz1XJCI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg" srcSet="https://img.hbvl.be/briDoNAx8V304OkVkJpCzaNpAvk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 120w,https://img.hbvl.be/5mrXbbDycE-JyljpMQsLxYRwmA8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 160w,https://img.hbvl.be/pDgByUSbY2dOqT4QcE5ZQGDQP2E=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 240w,https://img.hbvl.be/DO7QzMNMeshbDmAMZAlBEiovG7s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 320w,https://img.hbvl.be/1vvtxm-d7OS6Ox4kS1_4Zz1XJCI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 640w,https://img.hbvl.be/Phstyk23r0w2MKV_o-t0nYaAfOw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 960w,https://img.hbvl.be/TIQbVEUsKLwABqeHS6ykk6ZlbQQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Niet iedereen ziet Poetin als slechterik en Europa als redder: “Fors deel van de wereld vindt optreden van het Westen hypocriet”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220314_93634368" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220314_93634368"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220314_93634368"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/Rp7dKtSryipiHumzU7uIqYw7oj0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg" srcSet="https://img.hbvl.be/cYh6iH8EUceVUGRZVbV6eFNdGFs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 120w,https://img.hbvl.be/XYu04zed6AzqMmTf_0gHOjgANfk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 160w,https://img.hbvl.be/Ll0A_BQ89P4B-VK-E1h4Sclb98A=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 240w,https://img.hbvl.be/trJuF4IPyCiUiu4VDG6CvQ1c69c=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 320w,https://img.hbvl.be/Rp7dKtSryipiHumzU7uIqYw7oj0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 640w,https://img.hbvl.be/l-GMUmBT_IN-3-loPFHDAVsYXjA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 960w,https://img.hbvl.be/GISVW9RwthrXjG5B9w0t_JrNRkc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F04%2F640f6ec1-1a1e-426e-a2e0-7d14b9cf6784.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] aae86770-27a7-4291-8444-4f5faf54bfc7 --><!--[START-block-widget]  1fcc88ef-e177-486c-8f84-494d8d61398f --><style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<!--[END-block-widget] 1fcc88ef-e177-486c-8f84-494d8d61398f --><!--[START-block-widget]  cabfa272-5410-4937-bc54-14ab33870cd3 --><!--serverside resolved fragment --><div id="9MSTR7TT5N"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/oekraine" data-testid="article-tag" id="26334e06-881a-4c3c-a4d7-f98c49aa07eb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Oekraïne</span></a></li><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/oorlog-in-oekraine" data-testid="article-tag" id="770447c9-d88b-41a5-aa68-b09a08169583"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Oorlog in Oekraïne</span></a></li><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/column-oekraiense-gasten" data-testid="article-tag" id="395a4408-d455-4116-9004-5474d6bceee8"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Column Oekraïense gasten</span></a></li></ul><meta name="keywords" content="Oekraïne, Oorlog in Oekraïne, Column Oekraïense gasten"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__9MSTR7TT5N"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220506_96538691","externalId":"b7486c04-cbbc-11ec-8651-c34c661ed37e"},"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"26334e06-881a-4c3c-a4d7-f98c49aa07eb","mainTagName":"Oekraïne","mainTagSlugname":"oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220506_96538691","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-05-07T03:21:04+02:00"}}</script><script defer data-fragment-id="9MSTR7TT5N" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.342.hbvl.bundle.js" type="module"></script><!--[END-block-widget] cabfa272-5410-4937-bc54-14ab33870cd3 --><!--[START-block-widget]  ee9a1745-8a3f-461e-a119-5e71d185ba9a --><div data-mht-widget="bottom-social-sharing-(shared)">
<div data-socialsharewidgetid="ee9a1745-8a3f-461e-a119-5e71d185ba9a"></div>
</div><!--[END-block-widget] ee9a1745-8a3f-461e-a119-5e71d185ba9a -->
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  a7ce58f5-59d5-4e58-9a6a-27c91def599b --><!--serverside resolved fragment --><div id="4E9kEULLvo"><div data-mht-widget="net-binnen-|-algemeen"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-2b963325_paddingbottom5 hbvl-2b963325_paddingtop3"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220506_95582927"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:00</time><a data-testid="article-teaser" data-vr-contentbox="Molwatcher Samina blijft bij haar hoofdverdachte: “Alles wijst zijn richting uit”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95582927" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95582927"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Molwatcher Samina blijft bij haar hoofdverdachte: “Alles wijst zijn richting uit”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220506_94647149"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:00</time><a data-testid="article-teaser" data-vr-contentbox="Topcast met Matteo Simoni start opnames ‘Wil’" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_94647149" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_94647149"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Topcast met Matteo Simoni start opnames ‘Wil’</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220506_94428212"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:00</time><a data-testid="article-teaser" data-vr-contentbox="Ozark Henry in ‘Liefde Voor Muziek’: “Mijn hele carrière is een rare spreidstand”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_94428212" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_94428212"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ozark Henry in ‘Liefde Voor Muziek’: “Mijn hele carrière is een rare spreidstand”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220506_94249204"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:00</time><a data-testid="article-teaser" data-vr-contentbox="Onze tv-tips: een culinaire komedie, een degelijke krimi en kleurrijke vogels" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_94249204" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_94249204"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Onze tv-tips: een culinaire komedie, een degelijke krimi en kleurrijke vogels</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220505_94343341"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:00</time><a data-testid="article-teaser" data-vr-contentbox="RECENSIE. ‘Miss Dior’ van Justine Picardie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220505_94343341" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220505_94343341"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">RECENSIE. ‘Miss Dior’ van Justine Picardie</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220427_95241465"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier het assisenproces over de moord op Silvio Aquino" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220427_95241465" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220427_95241465"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Volg hier het assisenproces over de moord op Silvio Aquino</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220506_93241812"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="We werden wereldwijd te kijk gezet met onze coronacijfers, nu komt de waarheid aan het licht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_93241812" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_93241812"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">We werden wereldwijd te kijk gezet met onze coronacijfers, nu komt de waarheid aan het licht</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220314_93634368"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220314_93634368" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220314_93634368"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220506_93511204"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Poetin kookt door Amerikaanse steun aan Oekraïne, wanneer zal hij terugslaan?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_93511204" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_93511204"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Poetin kookt door Amerikaanse steun aan Oekraïne, wanneer zal hij terugslaan?</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220505_96970598"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Studente (20) denkt dat vlekjes op haar huid onschuldig zijn, maar krijgt een harde diagnose in het ziekenhuis" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220505_96970598" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220505_96970598"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Studente (20) denkt dat vlekjes op haar huid onschuldig zijn, maar krijgt een harde diagnose in het ziekenhuis</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__4E9kEULLvo"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"f57e18aa-f255-4edf-b8f9-a2ad00ad598f":"HBvL - Nieuws"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Algemeen"},"pageContext":{"article":null,"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"26334e06-881a-4c3c-a4d7-f98c49aa07eb","mainTagName":"Oekraïne","mainTagSlugname":"oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-05-07T03:21:04+02:00"}}</script><script defer data-fragment-id="4E9kEULLvo" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.679.hbvl.bundle.js" type="module"></script><!--[END-block-widget] a7ce58f5-59d5-4e58-9a6a-27c91def599b --><!--[START-block-widget]  d87fc26d-5fdf-453e-8f87-de5f4914dec4 --><div data-mht-widget="gam-|-rectangle_native---t1">

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] d87fc26d-5fdf-453e-8f87-de5f4914dec4 --><!--[START-block-widget]  d1ec4b29-d68d-4c4f-8345-189ddd89360b --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-meer-over-tag"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Meer over Oekraïne</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CD&amp;V kleinste partij van Vlaanderen in nieuwe peiling: voorzitter Coens stapt op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95718385" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95718385"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220506_95718385"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">CD&amp;V kleinste partij van Vlaanderen in nieuwe peiling: voorzitter Coens stapt op</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg" srcSet="https://img.hbvl.be/3lhDVMhvAs7z4D-OwFMCvSK79Qo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 120w,https://img.hbvl.be/zIQ3TirstKFYSST2Fn6JUaPQ-5w=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 160w,https://img.hbvl.be/2y5X79O2F3wX1r9_vpem3yxKXBI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 240w,https://img.hbvl.be/nXvA1BgBUvUNBA2rlvygPHZCYv0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 320w,https://img.hbvl.be/7SwDJTSARF0JBIh5P98FbyvaCD8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 640w,https://img.hbvl.be/uYqgTHRqF2HShgQXtvTwwYSS1j0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 960w,https://img.hbvl.be/2VNkd_FUM3TvUD85Y1qER02eR94=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Niet iedereen ziet Poetin als slechterik en Europa als redder: “Fors deel van de wereld vindt optreden van het Westen hypocriet”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_93283806" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_93283806"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220506_93283806"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Fors deel van de wereld vindt optreden van het Westen hypocriet”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/05/f545e7b3-837b-49b8-a506-bb03b3b910f2.jpg" srcSet="https://img.hbvl.be/briDoNAx8V304OkVkJpCzaNpAvk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 120w,https://img.hbvl.be/5mrXbbDycE-JyljpMQsLxYRwmA8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 160w,https://img.hbvl.be/pDgByUSbY2dOqT4QcE5ZQGDQP2E=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 240w,https://img.hbvl.be/DO7QzMNMeshbDmAMZAlBEiovG7s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 320w,https://img.hbvl.be/1vvtxm-d7OS6Ox4kS1_4Zz1XJCI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 640w,https://img.hbvl.be/Phstyk23r0w2MKV_o-t0nYaAfOw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 960w,https://img.hbvl.be/TIQbVEUsKLwABqeHS6ykk6ZlbQQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ff545e7b3-837b-49b8-a506-bb03b3b910f2.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alle ontwikkelingen over de oorlog in Oekraïne" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220314_93634368" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220314_93634368"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220314_93634368"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. &quot;50 burgers geëvacueerd uit Azovstal-fabriek&quot;</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2022/04/25/bb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg" srcSet="https://img.hbvl.be/-zPB-pnhlAM7-2T3WZwdUSUwos8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 120w,https://img.hbvl.be/afoz7c5YNE58kksRe9KT-zQWglU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 160w,https://img.hbvl.be/Ui77kv2hzp7XkNB7MXyZeGKDWVA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 240w,https://img.hbvl.be/PFEbci0-607AC3cOdpM34zkoDdo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 320w,https://img.hbvl.be/WnUUIYT1lpJjh3U4rU_XTogcjo4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 640w,https://img.hbvl.be/5kC1W1Lavk3kkI5_EExRnneRlbE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 960w,https://img.hbvl.be/Ykt4Z0ILfrCpJ_BlXE2yXNTPlC8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fbb2abd2f-59a0-419b-94e3-5e096a1fb177.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Pas ingezet op het slagveld en peperdure, hoogtechnologische tank wordt al opgeblazen door Oekraïners" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_93285479" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_93285479"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220506_93285479"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Pas ingezet op het slagveld en peperdure, hoogtechnologische tank wordt al opgeblazen door Oekraïners</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/L2i4KQnQImQ6Qz8EX7lX0PMTKr4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png" srcSet="https://img.hbvl.be/PAudupu6HYq5atZukHbVxEm8QhU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 120w,https://img.hbvl.be/L2i4KQnQImQ6Qz8EX7lX0PMTKr4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 160w,https://img.hbvl.be/4EMWNpSmTcyWfP0w8g0WpLaD_14=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 240w,https://img.hbvl.be/rCm-NVJS5bxcRhYJjN23YwWS9MA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 320w,https://img.hbvl.be/ScbvwX9431tGIVxW-CYrgd6equU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 640w,https://img.hbvl.be/lWtYSlNLMQKy3AQReQjeA7wT0Hs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 960w,https://img.hbvl.be/BWa3RSTxnyQq0rkW9SLxERD1mWI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Fbb838af7-8573-4969-886d-2dadc68c9fcd.png 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Onderzoek Amnesty International: “Russische soldaten begingen oorlogsmisdaden en worden berecht”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_93220566" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_93220566"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220506_93220566"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Onderzoek Amnesty International: “Russische soldaten begingen oorlogsmisdaden en worden berecht”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/vHmEgsWv_JsJPYW-2FwrdYai9OQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg" srcSet="https://img.hbvl.be/ckKn9_VpOvjHrT6nLvw__VWKems=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 120w,https://img.hbvl.be/vHmEgsWv_JsJPYW-2FwrdYai9OQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 160w,https://img.hbvl.be/V7_eYvua0MLzXxS941fxHF9EcxM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 240w,https://img.hbvl.be/Li4ANjjhAJDjq-82jqhFoP2Obzk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 320w,https://img.hbvl.be/el2XaGgbho7gGR9riQuPcb91s70=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 640w,https://img.hbvl.be/ZaLB_1Pmz3TgG4CtSUi1AWiSGvc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 960w,https://img.hbvl.be/6WiCd7GBVOhBVU6OnAA78m9cUy0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fc6baa7a3-9e71-4712-b827-0bdd8a8eef22.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section><!--[END-block-widget] d1ec4b29-d68d-4c4f-8345-189ddd89360b --><!--[START-block-widget]  7969dbf9-444a-45a3-8657-71d65769a538 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] 7969dbf9-444a-45a3-8657-71d65769a538 --><!--[START-block-widget]  8b089510-1ca4-49a3-81fc-d40c96f9014f --><div data-mht-widget="gam-|-advertorial---b2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 8b089510-1ca4-49a3-81fc-d40c96f9014f --><!--[START-block-widget]  d7fa6f82-8c20-4bd7-a79c-6889f219350a --><!--serverside resolved fragment --><div id="iXUtHcOHwq"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__iXUtHcOHwq"] = {}</script><script>window["__PROPS__iXUtHcOHwq"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20220506_96538691","externalId":"b7486c04-cbbc-11ec-8651-c34c661ed37e"},"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"26334e06-881a-4c3c-a4d7-f98c49aa07eb","mainTagName":"Oekraïne","mainTagSlugname":"oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-05-07T03:21:04+02:00"}}</script><script defer data-fragment-id="iXUtHcOHwq" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.679.hbvl.bundle.js" type="module"></script><!--[END-block-widget] d7fa6f82-8c20-4bd7-a79c-6889f219350a --><!--[START-block-widget]  d8c3ac61-2b38-420b-9583-9e8ff5f58807 --><div data-mht-widget="dfp-|-advertorial-4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] d8c3ac61-2b38-420b-9583-9e8ff5f58807 -->
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<!--[START-block-widget]  9da7fb20-4340-4808-a8b9-43faff749251 --><!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	

<!--[END-block-widget] 9da7fb20-4340-4808-a8b9-43faff749251 --><!--[START-block-widget]  260ec366-cdf5-452e-a59b-82a5db127443 --><style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>


<!--[END-block-widget] 260ec366-cdf5-452e-a59b-82a5db127443 --><!--[START-block-widget]  eb2e662f-5411-491f-b0a1-6b6c903d5217 --><div data-mht-widget="group-|-extra-paco-articles">

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  b3654552-b52e-4688-86c7-b13aa12354e5 -->
        

        
        <div data-mht-widget="b3654552-b52e-4688-86c7-b13aa12354e5">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wouter Beke (CD&amp;V) geeft toe: “Ja, dit is een barslechte peiling”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_96612475" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_96612475"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_96612475"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/belgaimage-156017856-full.jpg" srcSet="https://img.hbvl.be/JpU25KekoANmcSuiObUi2CHr1zk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 120w,https://img.hbvl.be/ywTe2iWY3fPbeG_EyJzKIk5T7Vo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 160w,https://img.hbvl.be/nCqs88QrdfzStPT1p__729m9-hA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 240w,https://img.hbvl.be/2RB_OTGIY73VdBDyO4zU2Xb4Qe0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 320w,https://img.hbvl.be/SD6a4K4tvnWoqJnGZfYmsl2Pvg4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 640w,https://img.hbvl.be/o-tZ6BlkgtuesY_g6co084P7c-U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 960w,https://img.hbvl.be/8JLu0w4JEPLYurVbVUNF7UaTdNg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fbelgaimage-156017856-full.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wouter Beke (CD&amp;V) geeft toe: “Ja, dit is een barslechte peiling” </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kopstukken reageren op peiling: “Het politieke marktleiderschap is onbeslist”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_96615246" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_96615246"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_96615246"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/MicrosoftTeams-image_(31).png" srcSet="https://img.hbvl.be/6kx8j40qH9g5IZoBRvTc19AWaAs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 120w,https://img.hbvl.be/VZaYjthX-tzhCayw-PixjbqfmHs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 160w,https://img.hbvl.be/vW_MPaSiaMH1H7hsSMpyUyus2uQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 240w,https://img.hbvl.be/KTAzcZkjuWdRZ51080XTwlZ_Phw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 320w,https://img.hbvl.be/_bEYNch_t6jq71qnGwLI7btB-_Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 640w,https://img.hbvl.be/QN3tXkmepLe5Sc-zNMxAll_47pM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 960w,https://img.hbvl.be/hQ4ZGCMMh8jI8Z3FEV4iqjchSOg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2FMicrosoftTeams-image_(31).png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Kopstukken reageren op peiling: “Het politieke marktleiderschap is onbeslist&quot;</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CD&amp;V kleinste partij van Vlaanderen in nieuwe peiling: voorzitter Coens stapt op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95718385" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95718385"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_95718385"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg" srcSet="https://img.hbvl.be/3lhDVMhvAs7z4D-OwFMCvSK79Qo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 120w,https://img.hbvl.be/zIQ3TirstKFYSST2Fn6JUaPQ-5w=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 160w,https://img.hbvl.be/2y5X79O2F3wX1r9_vpem3yxKXBI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 240w,https://img.hbvl.be/nXvA1BgBUvUNBA2rlvygPHZCYv0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 320w,https://img.hbvl.be/7SwDJTSARF0JBIh5P98FbyvaCD8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 640w,https://img.hbvl.be/uYqgTHRqF2HShgQXtvTwwYSS1j0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 960w,https://img.hbvl.be/2VNkd_FUM3TvUD85Y1qER02eR94=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F30fe33b6-fc42-40b1-8bda-effb897fb5ec.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">CD&amp;V kleinste partij van Vlaanderen in nieuwe peiling: voorzitter Coens stapt op</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  b3654552-b52e-4688-86c7-b13aa12354e5 -->    
    
         <!--[START-widgetgroup-widget]  03a3b557-b215-40b5-9d08-37df0a17a3b0 -->
        

        
        <div data-mht-widget="03a3b557-b215-40b5-9d08-37df0a17a3b0">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verpleegster na 8 jaar voor correctionele wegens dood patiënte: gevonden met muntstuk in keel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_96580777" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_96580777"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_96580777"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/e90b5a08-c923-4504-8270-2826f77e0ff5.png" srcSet="https://img.hbvl.be/vcorB1ATnKpYsOC6CeaWwoSEUFA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 120w,https://img.hbvl.be/HP1snMMjIBtE3WLi3mNxp7igbXE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 160w,https://img.hbvl.be/1wuwkHgJoDVXoFjMOkRpuWbcKEg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 240w,https://img.hbvl.be/LnoRy17KGw2Iycwb3OMm_-3B9Ec=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 320w,https://img.hbvl.be/599yYp7t8l8_H3d4l_3bwU309oA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 640w,https://img.hbvl.be/U4YfFREhIAjOLaSOMh4KyecJG-w=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 960w,https://img.hbvl.be/YEAMo7Qk32klf3a-h-x8ARDaiUU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fe90b5a08-c923-4504-8270-2826f77e0ff5.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Genk</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Verpleegster na 8 jaar voor correctionele wegens dood patiënte: gevonden met muntstuk in keel</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Expert legt het stap voor stap uit: zo plant je een appelboom" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95810649" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95810649"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_95810649"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg" srcSet="https://img.hbvl.be/AzWDAuSRHHi9hn8KQ77UHSRqliY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 120w,https://img.hbvl.be/Dn6ULMXHRzPhZqQctoXQEspK-aA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 160w,https://img.hbvl.be/Lgthr48rFGkB92GPacViKlTgFf8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 240w,https://img.hbvl.be/YwZjwK50FGiVIqO7V7p2GW_Ltd0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 320w,https://img.hbvl.be/62TJauTnHGjMqB2uQIDmyFXYtHU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 640w,https://img.hbvl.be/GcU35SlJGq8JCp2sYsSSZPHuchA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 960w,https://img.hbvl.be/E8wjCoEboqi2ra2-HuM0C8XezwA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F2f703668-d1fe-4b52-a68d-9bbdc8718e03.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Expert legt het stap voor stap uit: zo plant je een appelboom</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zolderse harmonie viert na twee jaar wachten eindelijk 150ste verjaardag: “Verschillende leden gestorven aan corona”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_96498569" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_96498569"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_96498569"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg" srcSet="https://img.hbvl.be/QSjWd8o0ZL2ahuJK2Xi5OwMy_Ng=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 120w,https://img.hbvl.be/NNYBCrnS1HDwX9tHtRm9uPDh8V0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 160w,https://img.hbvl.be/doWu81NPiWVVEWN_G0ttyZhacDw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 240w,https://img.hbvl.be/_51wp6F-7AlLD2c8xXWQ-k0UoTE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 320w,https://img.hbvl.be/EsSl1TlY-RyI62Es8xFf2zjR1mw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 640w,https://img.hbvl.be/cOh22ZW9qohwi4LjlYLi0vJAqMA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 960w,https://img.hbvl.be/RW90X7pZ9U2o9zdDgv4XPZTdmPw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F65c1a980-27b1-43db-a05a-ce3d220f76aa.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Heusden-Zolder</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zolderse harmonie viert na twee jaar wachten eindelijk 150ste verjaardag: “Verschillende leden gestorven aan corona”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  03a3b557-b215-40b5-9d08-37df0a17a3b0 -->    
    
    
</section></div><!--[END-block-widget] eb2e662f-5411-491f-b0a1-6b6c903d5217 --><!--[START-block-widget]  b2db3797-9854-4e55-bbb2-e6c3704843e3 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">

Nieuwe Video&#x27;s</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Everts &amp; Everts: “Als je met schrik op de motor stapt, hoor je niet thuis in onze sport”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95933022" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95933022"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_95933022"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/gwwFz4hyCquR1OWBVUwIXtct29c=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg" srcSet="https://img.hbvl.be/cjEwWsjLnWnnlqTcXHa1UKevmwk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 120w,https://img.hbvl.be/IZpgalW5oWR2tTuPtClbaASZwDI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 160w,https://img.hbvl.be/JHpHUz1oUgjG-z9faLYUhAUWJ7g=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 240w,https://img.hbvl.be/qqBlAwXNspKyhyepfSejT2IMyb8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 320w,https://img.hbvl.be/gwwFz4hyCquR1OWBVUwIXtct29c=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 640w,https://img.hbvl.be/UOSh3K7bmEYumN2vkJLmHYOuMH0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 960w,https://img.hbvl.be/sGvkunWqded_9UkUYXOFSwbzQ5g=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3a620cb-ef68-4038-b61a-fd95f9e716a7.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Everts &amp; Everts: “Als je met schrik op de motor stapt, hoor je niet thuis in onze sport”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Camera legt haarscherp vast hoe tornado in enkele seconden aan kracht wint en door stadje raast" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_97244263" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_97244263"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_97244263"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2022/05/06/1a016446-8013-49ab-8684-49668848fa3b.jpg" srcSet="https://img.hbvl.be/eFUUhlJC87XTqBVIlcFKiqDDtNc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 120w,https://img.hbvl.be/_bYhOOc3u3M53eN0zmQa2LSCLZs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 160w,https://img.hbvl.be/dXdmX97-ivkcXLVVT4pPNg_jyHc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 240w,https://img.hbvl.be/bsQJxSXJaE0GRYdu8N88HZPsFKA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 320w,https://img.hbvl.be/NhDKnBZEzZwLPY_NbDe2qfSZqLg=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 640w,https://img.hbvl.be/aCWfRjirI9O9RhrAdf10xoxZrOU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 960w,https://img.hbvl.be/Ex2UWGejWOXg62yO02hIX9r-mgU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F1a016446-8013-49ab-8684-49668848fa3b.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Camera legt haarscherp vast hoe tornado in enkele seconden aan kracht wint en door stadje raast</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Fred Eerdekens toont exclusieve kunstwerken in Japanse Tuin tijdens Kunstennacht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_97195689" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_97195689"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_97195689"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/AkpKHVpEL5LvkG5hFuQQ-8Ams4w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg" srcSet="https://img.hbvl.be/C9SfRiolR3SkgzHp9-uK6OaQwJ4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 120w,https://img.hbvl.be/BU1xIp1BtZAKG-gRHbaigOhIdX4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 160w,https://img.hbvl.be/rL2zGV_YN--NT9R1ma80LKSN1jc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 240w,https://img.hbvl.be/fQ5gcZ8iendVOODxrWO-oxrnu8Y=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 320w,https://img.hbvl.be/AkpKHVpEL5LvkG5hFuQQ-8Ams4w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 640w,https://img.hbvl.be/6t64OI8G_0_EgSQflwFvSS8FJdQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 960w,https://img.hbvl.be/KeEyvADDhPPYFU7zKeKTcVv3Xz4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F6bec48ac-218d-4741-ab63-71d04caa1fcb.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Fred Eerdekens toont exclusieve kunstwerken in Japanse Tuin tijdens Kunstennacht</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] b2db3797-9854-4e55-bbb2-e6c3704843e3 --><!--[START-block-widget]  b0cb0115-0394-465a-9ab4-36bf8cd03b75 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Nog meer nieuws</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ruth Beeckmans neemt afscheid van partner met emotioneel bericht: “Ik hou van jou, door alle pieken en dalen heen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_97016921" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_97016921"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_97016921"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/i2C8yeGPsnFKrAc5sAgxOU9kZm8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg" srcSet="https://img.hbvl.be/tdDlCc8ofrlObSEGCB4bR4epRbI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 120w,https://img.hbvl.be/OrWEBbdROqHO1fzcLuAYSe3aeEA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 160w,https://img.hbvl.be/vuA7UQQ4nmqKhzZBZL1hFk78toM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 240w,https://img.hbvl.be/Dnhd6hbBmNmSiipiB1GajxauSEM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 320w,https://img.hbvl.be/i2C8yeGPsnFKrAc5sAgxOU9kZm8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 640w,https://img.hbvl.be/omeAuLZbcXvcGZ7EispV2uaftUs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 960w,https://img.hbvl.be/GAd3RwtkKCAdOqqZ0fdX9SgxJqo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fb4eb49fa-21c7-41f2-8289-1e9b47982035.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Showbizz en cultuur</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ruth Beeckmans neemt afscheid van partner met emotioneel bericht: “Ik hou van jou, door alle pieken en dalen heen”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wordt Lewis Hamilton aan de kant gezet omdat hij juwelen draagt?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_97109184" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_97109184"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_97109184"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/jJ_EtXMMRPt-8XQyLpn2oHAQVTA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg" srcSet="https://img.hbvl.be/bd_Dq8H-Uh1iR5yGetNfNuFY3dY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 120w,https://img.hbvl.be/ri6bTpIh6V1VjQz4xJH4kea44Cw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 160w,https://img.hbvl.be/Ly_gdTbreuJ-ud5cT_xG6uiprOs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 240w,https://img.hbvl.be/TPVAtawcIyE6vKDNICIl_b59gFY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 320w,https://img.hbvl.be/jJ_EtXMMRPt-8XQyLpn2oHAQVTA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 640w,https://img.hbvl.be/D1PxXj7s6RIy8XcaVeQEfrC2pCQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 960w,https://img.hbvl.be/-dkpfD0-9loWZs5JEVwQjvU1CT8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Ffb05bae8-9cee-4706-bb5e-355fded40c48.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Formule 1</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wordt Lewis Hamilton aan de kant gezet omdat hij juwelen draagt?</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Waarom cd&amp;v zichzelf overbodig heeft gemaakt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_97689335" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_97689335"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_97689335"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/S3Y_z1qPuWEPs0Ma-Z9hhPGyeGY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png" srcSet="https://img.hbvl.be/G_Ku0iOvI73cr5gmJ_N1wDbs8dA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 120w,https://img.hbvl.be/uPm9x0HrJmvcy-0BwZ0t9OzILgs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 160w,https://img.hbvl.be/RYJg6EGmv-rBUZrBYJbBNePwE28=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 240w,https://img.hbvl.be/6yRGU0VZXZhNtS4eOrEoTKeIlzk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 320w,https://img.hbvl.be/S3Y_z1qPuWEPs0Ma-Z9hhPGyeGY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 640w,https://img.hbvl.be/VtcgeSm-umnpCD1YoiLVYxDTw8w=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 960w,https://img.hbvl.be/s_9ip4OoDpO3VCfvjKZJxpinnrM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2F5795bdc7-aafc-4a90-a061-723305a02f64.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Waarom cd&amp;v zichzelf overbodig heeft gemaakt</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] b0cb0115-0394-465a-9ab4-36bf8cd03b75 --><!--[START-block-widget]  51b02f7c-cfcc-46e7-8ec5-2797e3d75692 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Molwatcher Samina blijft bij haar hoofdverdachte: “Alles wijst zijn richting uit”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95582927" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95582927"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_95582927"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/FmMc_0zWPUhNEuNZG_hCeu3VhwE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg" srcSet="https://img.hbvl.be/Jz7Wi-lX310TKJE4XWjE00ob-bs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 120w,https://img.hbvl.be/GBodVKD6UzbtXwz1jaS8vf5vQT4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 160w,https://img.hbvl.be/x9Ie8GJ_j88rmLt4DOlbsgKvmh8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 240w,https://img.hbvl.be/Dxi_uX7NndotlhA3oKhFEC8kwLg=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 320w,https://img.hbvl.be/FmMc_0zWPUhNEuNZG_hCeu3VhwE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 640w,https://img.hbvl.be/LQRSxZ2hzAPenOZaA40JWsfrY1M=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 960w,https://img.hbvl.be/L0qsX5eYY1CAXj1P7sc5wGwDXUs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F06%2Fd3449d23-f4d4-494d-beb8-8ae5d9ba5911.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Showbizz en cultuur</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Molwatcher Samina blijft bij haar hoofdverdachte: “Alles wijst zijn richting uit”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Geloof in Einstein Telescoop in Limburg groeit: “Dit onderzoek zal ons wereldbeeld veranderen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220505_96929134" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220505_96929134"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220505_96929134"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/3ogkqeo_JAiyFTpFnPwG3PTVg74=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg" srcSet="https://img.hbvl.be/riM002A-jHfLGz67Va5iJgXMQBY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 120w,https://img.hbvl.be/hAD4hWtZpykqn_BK7UpMTNsDnWU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 160w,https://img.hbvl.be/HTJfeBRTyjxnw6vGIJU-owUou0c=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 240w,https://img.hbvl.be/ahZYiZ77UZtlXKF7Nm6cYMtuBvQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 320w,https://img.hbvl.be/3ogkqeo_JAiyFTpFnPwG3PTVg74=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 640w,https://img.hbvl.be/wVMlS-dkmCHfDHTbeP-0rLYaVL0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 960w,https://img.hbvl.be/I5ucWq_TVHGXu6gu6DjWyzWdu1k=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F05%2F05%2Ffc467a38-5616-43eb-b24b-823e0f3dfaa5.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Geloof in Einstein Telescoop in Limburg groeit: “Dit onderzoek zal ons wereldbeeld veranderen”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Smeerweer: zo kan je huidkanker voorkomen " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220506_95722265" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220506_95722265"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220506_95722265"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/Sm0PhHmdsiiYkEmwarhgXfwhXFA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg" srcSet="https://img.hbvl.be/Zi5k0dfC53BPuvBImkgB2oQLKt8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 120w,https://img.hbvl.be/n-2PJIOGQ-x6Dmk3bPTQb5WMiuc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 160w,https://img.hbvl.be/008hqUMHf15q_tFvJ91tPcQuvA0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 240w,https://img.hbvl.be/tEWb9RkoXCYYZA4Rnz-gqdTJmT8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 320w,https://img.hbvl.be/Sm0PhHmdsiiYkEmwarhgXfwhXFA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 640w,https://img.hbvl.be/WwVPxAlzq8WfgbF1gWLeRzjQ_-0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 960w,https://img.hbvl.be/NCNUBsrsZ_EgXqqhuGgwiPTeADE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F26%2Fd5c82797-f4ed-4f37-a5de-37cc03d4d0ec.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Smeerweer: zo kan je huidkanker voorkomen</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 51b02f7c-cfcc-46e7-8ec5-2797e3d75692 --><!--[START-block-widget]  12e31c17-e534-4200-86f5-2b237ec0ef95 --><div data-mht-widget="gam-|-rectangle_native---b4">

    <div id="ad_rectangle_native-b4" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 12e31c17-e534-4200-86f5-2b237ec0ef95 --><!--[START-block-widget]  48644618-d2b4-4bce-b55d-d97466fd1ea8 -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>

<!--[END-block-widget] 48644618-d2b4-4bce-b55d-d97466fd1ea8 -->
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220507T032101" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220507T032101'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220507T032101'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220507T032101" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220507T032101" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220507T032101" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220507T032101" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220507T032101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220507T032101" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220507T032101" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220507T032101" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220507T032101" type="module"></script>
</body>
</html>