

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa (Maasmechelen)  | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220416_95061247" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220416_95061247" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220416_95061247" />
    <meta name="cXenseParse:mhu-article_author" content="maw/mmd/jth" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="112-limburg" />    
    <meta name="cXenseParse:mhu-article_tag" content="112-limburg" />    
    <meta name="cXenseParse:mhu-article_tag" content="regio-in-nieuwsbrief-hbvl" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220416_95061247" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3630" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3680" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/maasmechelen" />    
    <meta name="description" content="Het motorongeval vrijdagavond in Neeroeteren heeft de jonge vader Anthony Salamone (34) weggerukt uit zijn Maasmechels gezin met vijf kinderen, onder wie een drieling. De motorrijder verloor de controle over het stuur in een bocht in de Heikantweg." />    
    <meta name="keywords" content="112 Limburg, regio in nieuwsbrief hbvl" />    
    <meta name="news_keywords" content="112 Limburg, regio in nieuwsbrief hbvl" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het motorongeval vrijdagavond in Neeroeteren heeft de jonge vader Anthony Salamone (34) weggerukt uit zijn Maasmechels gezin met vijf kinderen, onder wie e..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/04/16/d0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220416_95061247?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220416_95061247?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-04-16T13:33:08.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Maasmechelen" />    
    <meta property="article:tag" content="112 Limburg" />    
    <meta property="article:tag" content="regio in nieuwsbrief hbvl" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Het motorongeval vrijdagavond in Neeroeteren heeft de jonge vader Anthony Salamone (34) weggerukt uit zijn Maasmechels gezin met vijf kinderen, onder wie een drieling. De motorrijder verloor de controle over het stuur in een bocht in de Heikantweg." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/04/16/d0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1152" />    
    <meta property="og:image:width" content="1726" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220416_95061247" />    
    
<meta name="robots" content="max-image-preview:large">

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220416T171101">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220416T171101">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220416T171101">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220416T171101">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220416T171101">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220416T171101">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220416T171101">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220416T171101">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220416T171101">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220416T171101" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220416T171101" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220416T171101" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220416T171101"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220416T171101"
        data-pagetype="detail" data-section="d0a2d41b-568c-41f7-9cbf-1be13115e61b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="112-limburg" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220416T171101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220416_95061247"
      },
      "headline": "Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/04/16/d0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/04/16/d0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/04/16/d0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-04-16T15:33:08+02:00",
      "dateModified": "2022-04-16T15:33:08+02:00",
      "author": {
        "@type": "Person",
        "name": "maw/mmd/jth"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Het motorongeval vrijdagavond in Neeroeteren heeft de jonge vader Anthony Salamone (34) weggerukt uit zijn Maasmechels gezin met vijf kinderen, onder wie een drieling. De motorrijder verloor de controle over het stuur in een bocht in de Heikantweg."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-regio theme-regio--hascity" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-04-16T15:16:12.5917642Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/maasmechelen">Maasmechelen</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Maasmechelen jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/maasmechelen" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/maasmechelen?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3630,3680" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



    <div class="body-wrapper">
        <div class="site-container">
            <div class="site-container__inner">

                <div class="ad-group">
                    

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: d5d3ca2a-717a-4211-b85d-7a3b43fef8c6 -->
<!-- start zone article-main --><article class="grid"   role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.676.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.332.hbvl.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">

    <!--[START-block-widget]  c90552c8-72e2-4127-8b17-ecb71b7aab84 -->
    
                            <!--serverside resolved fragment -->
                            <div id="vMOkxdT8bu"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/h7jDyWmI8XNKLIrxUkYx_RN0tCY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/KrER8oiwa9pfb7ZC5bD27SGd7gU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 120w,https://img.hbvl.be/v4E25dYOU4ZkutkyKtpydzw2jZ0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 160w,https://img.hbvl.be/GeePQiArvvNhJdSp-fHjkuFf7_w=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 320w,https://img.hbvl.be/LRRQE9C_X2J-rjKw1z9l0fnc5vg=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 640w,https://img.hbvl.be/h7jDyWmI8XNKLIrxUkYx_RN0tCY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 960w,https://img.hbvl.be/c2bs5vWC2TfcJ0nQ3Yi1s6soolk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  Tom Palmaers</p></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-ec921d76_none" style="color:#000000" data-testid="article-dateline">Maaseik/Maasmechelen</span> - <p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Het motorongeval vrijdagavond in Neeroeteren heeft de jonge vader Anthony Salamone (34) weggerukt uit zijn Maasmechels gezin met vijf kinderen, onder wie een drieling. De motorrijder verloor de controle over het stuur in een bocht in de Heikantweg.</p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom2"></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2022-04-16T13:33:08.000Z" data-testid="article-date">Vandaag om 15:33</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220416_95061247" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Veel%20steun%20voor%20Maasmechels%20gezin%20met%20vijf%20kinderen%20na%20fataal%20motorongeval%20van%20papa&amp;url=https://www.hbvl.be/cnt/dmf20220416_95061247" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Veel%20steun%20voor%20Maasmechels%20gezin%20met%20vijf%20kinderen%20na%20fataal%20motorongeval%20van%20papa%20–%20via%20https://www.hbvl.be/cnt/dmf20220416_95061247" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Veel%20steun%20voor%20Maasmechels%20gezin%20met%20vijf%20kinderen%20na%20fataal%20motorongeval%20van%20papa&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220416_95061247" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div><div class="hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"><a href="https://www.hbvl.be/cnt/dmf20220415_97150260" target="_blank" class="">LEES OOK. Motorrijder (34) uit Maasmechelen mist bocht en komt om het leven</a></p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Het is nog onduidelijk waarom de motorrijder onderuit ging in de straat. Volgens buurtbewoners gebeuren er weinig ongevallen. “Die jongen is wellicht eerst over de vluchtheuvel gereden van de Heikantstraat en ten val gekomen, om daarna ongelukkig tegen de poort van een omheining terecht te komen”, zegt een buur. Voor het slachtoffer kon geen hulp meer baten.</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Vrienden en familie van de motorrijder reageren verslagen en geschokt. Op Facebook sturen ze massaal steunbetuigingen naar zijn vrouw Melissa. </p><div class="hbvl-52f5cff9_marginbottom5"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 1.4996938150642989 1" aria-hidden="true"></svg><img alt="Anthony en Melissa in Het Belang van Limburg na de geboorte van hun drieling vijf jaar geleden. " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/oVaAzXeP831jaNAWQNDOwjFbBvg=/fit-in/960x640/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F3443920f-5e3f-4c46-bd53-2d7546bc6c9e.jpg" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191">Anthony en Melissa in Het Belang van Limburg na de geboorte van hun drieling vijf jaar geleden. <!-- --> — <!-- -->©  GNK</p></figcaption></figure></div><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Het koppel stond vijf jaar geleden nog in de GoedNieuwKrant na de geboorte van hun drieling. Ze hadden toen al twee dochterjes.</p><div class="hbvl-52f5cff9_marginbottom5"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 1.4996938150642989 1" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/pnm7ARDJWJ_0Qd97Stim7PNeBxo=/fit-in/960x640/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F22b16b51-5ba4-41c7-bdd1-b16b5443632b.jpg" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  mmd</p></figcaption></figure></div><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Op de plaats van het ongeval werden zaterdag bloemen neergelegd.</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"> <span class="initials">maw/mmd/jth</span></p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"><span class="information-text"></span></p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__vMOkxdT8bu"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220416_95061247","externalId":"c1088544-bd89-11ec-b031-5610aad240f5"},"section":{"id":"d0a2d41b-568c-41f7-9cbf-1be13115e61b","path":"/regio/maasmechelen","sectionTree":"/hbvl/regio/limburg/maasmechelen","isOverview":false,"name":"Maasmechelen"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220416_95061247","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Maasmechelen","cityZip":"3630,3680"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-16T17:14:30+02:00"}}</script><script defer data-fragment-id="vMOkxdT8bu" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.332.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] c90552c8-72e2-4127-8b17-ecb71b7aab84 -->

    <!--[START-block-widget]  e7a03039-5aa7-4c8e-87d6-24a4f96eeed0 -->
    <div id="banner-aangemeld" class="banner-aangemeld"  style="display: none;width:100%">
  <div style="background-color: #F3F4F4; text-align:center; padding:1rem; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
      <p style="">
        Terwijl je dit leest, zijn onze journalisten druk in de weer om jou het snelste nieuws, de scherpste analyses en de meest aangrijpende verhalen uit Limburg te brengen. 
      </p>
      <a href="https://aboshop.hbvl.be/actie/promotie?utm_campaign=algemeenpromoslimsnel&utm_source=hbvl&utm_medium=softpaywall&utm_term=gratisartikels" target="_blank" style="display: block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 1rem"><b>Lees nu alle artikels voor maar € 1,75/week ›</b></a>    
  </div>
  </div>
  <div id="banner-nietaangemeld" class="banner-nietaangemeld" style="display: none;width:100%">
      <div style="background-color: #F3F4F4; text-align:center; padding:40px 20px 40px 20px;; font-size:16px; font-family:inherit; line-height:22px; color:#000;text-decoration:none;width:100%">
          <p style="">
              Meld je eenvoudig aan en lees elke maand een plusartikel naar keuze gratis.
          </p>
          <a href="https://hbvl.be/account/logon?utm_campaign=softpaywall&utm_source=hbvl&utm_medium=softpaywall-aanmelden&utm_term=gratisartikels" target="_blank" style="display:block;font-size:1rem; font-family:inherit; background-color: #FFED00; color: #000; text-decoration: none; padding: 15px 20px;"><b>Start met lezen ›</b></a>    
      </div>
  </div>
  
  
  <script>
    (function (M) {
    var user = M.user;
    var pubsub = M.pubsub;
    var userPromise = new Promise(function (resolve) {
      if (typeof user !== 'undefined') {
        resolve(M.user);
      } else {
        pubsub.subscribe('account/getidentity/complete', function (data) {
          resolve(data);
        });
      }
    });
   
    userPromise
      .then(function (data) {
  
        if (data.isLoggedIn && data.subscriptionStatus !== "1") {
          document.getElementById('banner-aangemeld').setAttribute('style', 'display: flex;width: 100%;')
        } else if (!data.isLoggedIn) {
          document.getElementById('banner-nietaangemeld').setAttribute('style', 'display: flex;width: 100%;')
        }
      })
      .catch(function (err) {
        console.log(err)
      });
  })(window.MEDIAHUIS || {});
  </script>


<!--[END-block-widget] e7a03039-5aa7-4c8e-87d6-24a4f96eeed0 -->

    <!--[START-block-widget]  6579c951-78d6-4fb6-8892-27d29c8a0179 -->
    <style>
    .webshop_container_grid {
        display: grid;
        grid-template-columns: 50% 50%;
        grid-column-gap: 5px;
        grid-row-gap: 1.2rem;
    }

    .webshop_header {
        grid-row: 1;
        grid-column: 1/3;
        background-color: #007ac1;
        color: white;
        padding: 0.3rem 1.2rem;
    }

    .webshop_grid {
        margin: 5px;
    }
</style>
<div class="widget">
    <div class="webshop_container_grid">
        <div class="webshop_grid webshop1">
            <div data-mht-widget="webshop-b1">
                <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b1");
                        }
                    </script>
                </div>
            </div>
        </div>
        <div class="webshop_grid webshop2">
            <div data-mht-widget="webshop-b2">
                <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                    <script>
                        if (window.initAd) {
                            initAd("webshop", "b2");
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>


<!--[END-block-widget] 6579c951-78d6-4fb6-8892-27d29c8a0179 -->

    <!--[START-block-widget]  7fb72990-a605-4646-a6ee-eeab987b9053 -->
    
                            <!--serverside resolved fragment -->
                            <div id="ABcbZNQIa"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/112-limburg" data-testid="article-tag" id="ffe3be04-e274-4777-b6be-4061f9a269a1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">112 Limburg</span></a></li></ul><meta name="keywords" content="112 Limburg"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__ABcbZNQIa"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220416_95061247","externalId":"c1088544-bd89-11ec-b031-5610aad240f5"},"section":{"id":"d0a2d41b-568c-41f7-9cbf-1be13115e61b","path":"/regio/maasmechelen","sectionTree":"/hbvl/regio/limburg/maasmechelen","isOverview":false,"name":"Maasmechelen"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220416_95061247","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Maasmechelen","cityZip":"3630,3680"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-16T17:14:30+02:00"}}</script><script defer data-fragment-id="ABcbZNQIa" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.332.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 7fb72990-a605-4646-a6ee-eeab987b9053 -->

    <!--[START-block-widget]  1e647a68-6527-4bf8-893e-fb3d34abe930 -->
    
                            <!--serverside resolved fragment -->
                            <div id="FbwOOgEj3r"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220416_95061247" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Veel%20steun%20voor%20Maasmechels%20gezin%20met%20vijf%20kinderen%20na%20fataal%20motorongeval%20van%20papa&amp;url=https://www.hbvl.be/cnt/dmf20220416_95061247" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Veel%20steun%20voor%20Maasmechels%20gezin%20met%20vijf%20kinderen%20na%20fataal%20motorongeval%20van%20papa%20–%20via%20https://www.hbvl.be/cnt/dmf20220416_95061247" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Veel%20steun%20voor%20Maasmechels%20gezin%20met%20vijf%20kinderen%20na%20fataal%20motorongeval%20van%20papa&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220416_95061247" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__FbwOOgEj3r"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220416_95061247","externalId":"c1088544-bd89-11ec-b031-5610aad240f5"},"section":{"id":"d0a2d41b-568c-41f7-9cbf-1be13115e61b","path":"/regio/maasmechelen","sectionTree":"/hbvl/regio/limburg/maasmechelen","isOverview":false,"name":"Maasmechelen"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220416_95061247","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Maasmechelen","cityZip":"3630,3680"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-16T17:15:27+02:00"}}</script><script defer data-fragment-id="FbwOOgEj3r" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.332.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 1e647a68-6527-4bf8-893e-fb3d34abe930 -->

    <!--[START-block-widget]  901f46b6-0adf-4d9b-b216-ffba32d0b12b -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 901f46b6-0adf-4d9b-b216-ffba32d0b12b -->

    <!--[START-block-widget]  f2a7e3eb-058f-44a9-bcd3-082fe59a3cbe -->
    
        <div data-mht-widget="gam-|-rectangle_native---b2">        
    

    <div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] f2a7e3eb-058f-44a9-bcd3-082fe59a3cbe -->

    <!--[START-block-widget]  d7982526-025b-4cbe-b7be-c298383a6180 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] d7982526-025b-4cbe-b7be-c298383a6180 -->

</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

    <!--[START-block-widget]  079455d9-2562-42dd-886a-7a21c3f97535 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zoon (20) van Maasmechelaar die koppel achtervolgde bij zwaar geval verkeersagressie, is aangehouden voor poging doodslag" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95058024" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95058024"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220416_95058024"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/7TisdERCteIJledVyAWJ_k1Ez9U=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png" srcSet="https://img.hbvl.be/CjDi0C55H0KYzJZtjfLkUtUf8zk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 120w,https://img.hbvl.be/JZ2d8aeYMSgufQp7l9ejDlZLwLg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 160w,https://img.hbvl.be/WuvQViUHEhtRk4IveSaKzcs_Mn4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 240w,https://img.hbvl.be/VWJN4khsm1Wm6mI_T-Qhq9LmTBQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 320w,https://img.hbvl.be/7TisdERCteIJledVyAWJ_k1Ez9U=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 640w,https://img.hbvl.be/dg52BRsnkuCv7CQ6lIj0fcrrols=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 960w,https://img.hbvl.be/liRHnx4OulHWdlJBNyMoCM4gaMk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2F4a107a0f-dbee-48e0-9a19-51bb7a21ac94.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zoon (20) van Maasmechelaar die koppel achtervolgde bij zwaar geval verkeersagressie, is aangehouden voor poging doodslag</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95061247" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95061247"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220416_95061247"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/v4E25dYOU4ZkutkyKtpydzw2jZ0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg" srcSet="https://img.hbvl.be/KrER8oiwa9pfb7ZC5bD27SGd7gU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 120w,https://img.hbvl.be/v4E25dYOU4ZkutkyKtpydzw2jZ0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 160w,https://img.hbvl.be/nLZQIstAsE1kXZ4JK4vuipjAN-U=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 240w,https://img.hbvl.be/GeePQiArvvNhJdSp-fHjkuFf7_w=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 320w,https://img.hbvl.be/LRRQE9C_X2J-rjKw1z9l0fnc5vg=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 640w,https://img.hbvl.be/h7jDyWmI8XNKLIrxUkYx_RN0tCY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 960w,https://img.hbvl.be/c2bs5vWC2TfcJ0nQ3Yi1s6soolk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F16%2Fd0c9cf38-9918-4cac-aa2c-9d11d2e55528.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Motorrijder (34) uit Maasmechelen mist bocht en komt om het leven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_97150260" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_97150260"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220415_97150260"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Motorrijder (34) uit Maasmechelen mist bocht en komt om het leven</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/UNspAKUS6v7P5jKh83206Umg89I=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg" srcSet="https://img.hbvl.be/Ynl41HBBlBe9OS7Ot4N8bw3XJPM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 120w,https://img.hbvl.be/UNspAKUS6v7P5jKh83206Umg89I=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 160w,https://img.hbvl.be/wRVdqZ5yNQAhWKmkL3M8jDmVyMw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 240w,https://img.hbvl.be/f-BkG0tSmGgMizg89Q-irPOjdtc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 320w,https://img.hbvl.be/gaZ7J3pB27Kgq7sdxjp8Ru-jTlU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 640w,https://img.hbvl.be/oPN-1QyVN81m_tTHZJ6j5kRVvMM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 960w,https://img.hbvl.be/JS6duprwGPxDYLgn6nH8yVKB29g=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F15%2Fde520600-b8b6-42e7-a82e-6a517a02c035.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zo willen inwoners hun kerk herbestemmen: skatepark, zwembad, schietstand,..." data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220414_95560390" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220414_95560390"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220414_95560390"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zo willen inwoners hun kerk herbestemmen: skatepark, zwembad, schietstand,...</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/cOAJoZnXEgoFpeuTsIunzCrxrC8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg" srcSet="https://img.hbvl.be/ExpZ5Cv_C3hjbeZajvmz0RryhZY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 120w,https://img.hbvl.be/cOAJoZnXEgoFpeuTsIunzCrxrC8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 160w,https://img.hbvl.be/ARlFQt73v79-tTGVjCaIq0Mq8Zg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 240w,https://img.hbvl.be/yp2q_tcGLJLOFUzIFuRkt6dTpfA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 320w,https://img.hbvl.be/YJAFYT2L6rkX51uclQphuFd8IDs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 640w,https://img.hbvl.be/pADf0RDdhbk8j-5SjGrNS1uDHOE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 960w,https://img.hbvl.be/OrCmmfdoYUZ8r_Kz2m8EUa8JAJw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F0f5c95f7-cf48-48ff-9cbf-add370a1dd10.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Fietsveerpont Rotem vanaf zaterdag na tien maanden eindelijk weer in de vaart" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220413_97080381" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220413_97080381"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220413_97080381"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Fietsveerpont Rotem vanaf zaterdag na tien maanden eindelijk weer in de vaart</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/YuSU01FmN_woC7Q-sUPArXZr05Q=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg" srcSet="https://img.hbvl.be/7i5cl5s1qvEpcd23wet25QnTwIw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 120w,https://img.hbvl.be/YuSU01FmN_woC7Q-sUPArXZr05Q=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 160w,https://img.hbvl.be/3Wkhb872ExirG5P8RG7vkdy2GBM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 240w,https://img.hbvl.be/W3KI7rB7i9ri_yX0-K77Z3f4DlQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 320w,https://img.hbvl.be/hBxRAzu57J0DOnr1eLXkI97oDkM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 640w,https://img.hbvl.be/9BVYE2CoNB-perqnEF2hKhKqvPA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 960w,https://img.hbvl.be/wi-u2fHALT4RUiTGqaBgMgPutgc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F13%2Fef73ee98-66f2-4dde-be6f-de712986c9ca.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Positieve speekseltest bij verkeerscontroles in Lanaken en Maasmechelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220413_96552033" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220413_96552033"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220413_96552033"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Positieve speekseltest bij verkeerscontroles in Lanaken en Maasmechelen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/EcfCfrnZ0RUDdNCbhr0QthISC34=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg" srcSet="https://img.hbvl.be/MOwU4W3p-Hht0tcl7MQswHtwnQ4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 120w,https://img.hbvl.be/EcfCfrnZ0RUDdNCbhr0QthISC34=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 160w,https://img.hbvl.be/GE1WS30Lh89oeKyHXf1zv_IUQG0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 240w,https://img.hbvl.be/dYLj_-GpNeHkLuBiIDxkxSZB6h0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 320w,https://img.hbvl.be/P7Ab2dXFdQZWI81K-DLw5PX--8k=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 640w,https://img.hbvl.be/va33NCtKCos7cTODRQXWWmKB_C4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 960w,https://img.hbvl.be/VaetNtzqZWONSBpXoMgBlW1eHSw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F42989e52-53a5-4309-93db-dd336039ba8f.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Maaseik viert 200 jaar Zuid-Willemsvaart… maar die is veel ouder" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220412_96162493" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220412_96162493"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220412_96162493"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Maaseik viert 200 jaar Zuid-Willemsvaart… maar die is veel ouder</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/KyK6_cpYA8XztKwBfyBhP6-_DGU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg" srcSet="https://img.hbvl.be/lXiRxpIdhlgW94x3PyYmRumHoY8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 120w,https://img.hbvl.be/KyK6_cpYA8XztKwBfyBhP6-_DGU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 160w,https://img.hbvl.be/xpmte_5zMRCTq7LoSVTF-JyMoYw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 240w,https://img.hbvl.be/Adj6mSW-v0U2t6c6lg0XcHTCdlM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 320w,https://img.hbvl.be/cCDzqhN6qlkHRjktU4yVGyNGr1M=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 640w,https://img.hbvl.be/QApd6_fSsAGwfzi4gCJzjJG5USk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 960w,https://img.hbvl.be/PsMT7LkChTBQxsqbEojhhmtX_TQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2Fa25c4aba-a678-4315-bf9f-adb76a308f81.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Burgemeester Raf Terwingen en zoon Baud in eerste interview samen: “Wij zijn echte Patro-mannen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220412_93661661" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220412_93661661"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220412_93661661"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Burgemeester Raf Terwingen en zoon Baud in eerste interview samen: “Wij zijn echte Patro-mannen”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/rfF19kiEJSRJTLIBn2NKIFDOFWI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg" srcSet="https://img.hbvl.be/kibp2bWgSTVs4XoobZ3HKPt4Fyg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 120w,https://img.hbvl.be/rfF19kiEJSRJTLIBn2NKIFDOFWI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 160w,https://img.hbvl.be/z9qKluRd137GW3WzUE30j_pDH2A=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 240w,https://img.hbvl.be/gFe-RjqyHROQ5NMXVSobVfyok9k=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 320w,https://img.hbvl.be/xw77HxI0xBsryMJRJSbaAEN5d2g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 640w,https://img.hbvl.be/2lCP8n39epUY2vCZ114eTT1Fo3s=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 960w,https://img.hbvl.be/rrpHBVhdgCdYaCF9ogXRr9StzJQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F9a1923af-c755-47a7-823a-de6eeff9633b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Motorfietser gewond na botsing in Maasmechelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220412_95712423" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220412_95712423"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220412_95712423"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Motorfietser gewond na botsing in Maasmechelen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ocu6iAOQgdbTkTyCIjOSLij9Acg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg" srcSet="https://img.hbvl.be/GVQ-1pimLrGmd4QIueZhX4ns_O0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 120w,https://img.hbvl.be/ocu6iAOQgdbTkTyCIjOSLij9Acg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 160w,https://img.hbvl.be/y3Zim1dhyFs4kvS-VDILx2fxXeQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 240w,https://img.hbvl.be/-UeUw956LpCFIAUVl5o01VIcpgk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 320w,https://img.hbvl.be/arfcfNRzZX3RUWRPIPZptQMLL94=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 640w,https://img.hbvl.be/DnSCyOJhUVSIh49lmL45wbzVs0E=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 960w,https://img.hbvl.be/lWQgEfIVgYhYS_hI_SrstzG-Ass=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F12%2F8bda5c6e-03d1-4eac-8d2a-95874fd9c021.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eisden krijgt nog deze zomer een nieuw park voor skaten, BMX, lopen en fitness" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220411_96964866" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220411_96964866"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220411_96964866"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Eisden krijgt nog deze zomer een nieuw park voor skaten, BMX, lopen en fitness</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/9VVU05zLpzwXq38dYb5zF2FZklY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg" srcSet="https://img.hbvl.be/uDEqNJ12frPePN6jnzn6LEkF0kA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 120w,https://img.hbvl.be/9VVU05zLpzwXq38dYb5zF2FZklY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 160w,https://img.hbvl.be/p1V2B1R2u7V2VGyCiDldpDJZlho=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 240w,https://img.hbvl.be/Is9VN8tQeIRAIk3kk2AhZq99dE8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 320w,https://img.hbvl.be/AOwfptologAI2sxhy_eRjFGezIs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 640w,https://img.hbvl.be/ffX0LIZ0SPK1XEd79NF20XJlp90=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 960w,https://img.hbvl.be/0c4TgL-GagYQhlyyseEERLl533I=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F10d6e2b3-6778-4584-9d86-22555f6e84bc.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Voortaan ook G-Tennis bij Tennisclub LiMa in Eisden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220411_95167845" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220411_95167845"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220411_95167845"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Voortaan ook G-Tennis bij Tennisclub LiMa in Eisden</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/FwbX9HW_IEJSKDAvpg_qn_V1inc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg" srcSet="https://img.hbvl.be/q7la5e8Vv3lyWitd6EvzAqNGtbk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 120w,https://img.hbvl.be/FwbX9HW_IEJSKDAvpg_qn_V1inc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 160w,https://img.hbvl.be/Eq1yH_ufsBGxOGQ9f018i64wFXk=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 240w,https://img.hbvl.be/iOpgk_4O5tfySvgfM3QRliO5m9o=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 320w,https://img.hbvl.be/t6rYQ4TZWnvkpXVnD820O_harCU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 640w,https://img.hbvl.be/9kVIHxN9_tAzeEjQnhYSWjsxNg4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 960w,https://img.hbvl.be/BoZ2ATE8lHTF96M1G_RdlAWoKuw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F11%2F564da5d9-e30f-4d5a-ab05-4901ea1524a8.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hoppinpunt is een groot succes" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220414_97325617" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220414_97325617"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220414_97325617"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hoppinpunt is een groot succes</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/pXLtMSRnPmEVTgw8C8Th8Kisfto=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg" srcSet="https://img.hbvl.be/9LMLZyRqV_jWFgahcy_Qn152fPg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 120w,https://img.hbvl.be/pXLtMSRnPmEVTgw8C8Th8Kisfto=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 160w,https://img.hbvl.be/pITsJFahEDypSeE-nW1YtTkol6k=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 240w,https://img.hbvl.be/xdzaTaUz1sJYr_7OLaY7fUtrXxI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 320w,https://img.hbvl.be/9cwXdfebwJP45ZcoS0vBcN6mWOw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 640w,https://img.hbvl.be/GEqvREtdzemZ9z5iBwrwC3J72TA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 960w,https://img.hbvl.be/hiL_gRHibxqQKDhPTMAKvyL_Qww=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F04%2F14%2F5393b37d-ee3a-481b-81cf-a5f1f052e02c.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 079455d9-2562-42dd-886a-7a21c3f97535 -->

    <!--[START-block-widget]  36588987-8745-4de3-98ad-65871a8f19b7 -->
    
        <div data-mht-widget="dfp-|-advertorial-4">        
    

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 36588987-8745-4de3-98ad-65871a8f19b7 -->

    <!--[START-block-widget]  6e254373-41b6-4a71-8712-f545e74af249 -->
    
        <div data-mht-widget="gam-|-rectangle_native---b3">        
    

    <div id="ad_rectangle_native-b3" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b3'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 6e254373-41b6-4a71-8712-f545e74af249 -->

</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

    <!--[START-block-widget]  540d651a-d357-48c6-bfde-13e081770212 -->
    
                            <!--serverside resolved fragment -->
                            <div id="jBIN8y9ty"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__jBIN8y9ty"] = {}</script><script>window["__PROPS__jBIN8y9ty"]={"widgetConfig":{"teaserLayout":{"layoutType":"TeaserRectangleMedium","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":8,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":8,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-be6d46c4-ea4e-43a4-9dee-fb995797ca85","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | REGIO ART DETAIL | REGIO"},"pageContext":{"article":{"articleId":"dmf20220416_95061247","externalId":"c1088544-bd89-11ec-b031-5610aad240f5"},"section":{"id":"d0a2d41b-568c-41f7-9cbf-1be13115e61b","path":"/regio/maasmechelen","sectionTree":"/hbvl/regio/limburg/maasmechelen","isOverview":false,"name":"Maasmechelen"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Maasmechelen","cityZip":"3630,3680"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-16T17:14:30+02:00"}}</script><script defer data-fragment-id="jBIN8y9ty" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.676.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 540d651a-d357-48c6-bfde-13e081770212 -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">

    <!--[START-block-widget]  45cb8a13-d7c0-443d-abb5-d8388dea669e -->
    
                            <!--serverside resolved fragment -->
                            <div id="lghbXh0l7R"><div data-mht-widget="most-recent-/-most-read"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-2b963325_paddingbottom5 hbvl-2b963325_paddingtop3"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95341357"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:49</time><a data-testid="article-teaser" data-vr-contentbox="Klinkers van speelpleintje Waterschei maken plaats voor aardbeienplantjes: “Willen van grijs naar groen” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95341357" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95341357"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Klinkers van speelpleintje Waterschei maken plaats voor aardbeienplantjes: “Willen van grijs naar groen”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95311062"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:44</time><a data-testid="article-teaser" data-vr-contentbox="Truienaar brengt ambulance naar Kinderziekenhuis in Lviv" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95311062" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95311062"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Truienaar brengt ambulance naar Kinderziekenhuis in Lviv</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95251185"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:23</time><a data-testid="article-teaser" data-vr-contentbox="Brandende droogkast in dierenasiel Villa Vagebond: poezen ongedeerd door snel ingrijpen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95251185" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95251185"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Brandende droogkast in dierenasiel Villa Vagebond: poezen ongedeerd door snel ingrijpen</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95163165"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:20</time><a data-testid="article-teaser" data-vr-contentbox="Fruitstreek maakt zich op voor een opwindend en druk bloesemweekend" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95163165" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95163165"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Fruitstreek maakt zich op voor een opwindend en druk bloesemweekend</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95132450"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:12</time><a data-testid="article-teaser" data-vr-contentbox="Lijnbus verliest wiel in centrum van Zonhoven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95132450" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95132450"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Lijnbus verliest wiel in centrum van Zonhoven</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95058024"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:02</time><a data-testid="article-teaser" data-vr-contentbox="Zoon (20) van Maasmechelaar die koppel achtervolgde bij zwaar geval verkeersagressie, is aangehouden voor poging doodslag" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95058024" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95058024"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zoon (20) van Maasmechelaar die koppel achtervolgde bij zwaar geval verkeersagressie, is aangehouden voor poging doodslag</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95041310"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:01</time><a data-testid="article-teaser" data-vr-contentbox="Gemeente zoekt Riki-Rangers om mee te waken over de speelpleintjes" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95041310" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95041310"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gemeente zoekt Riki-Rangers om mee te waken over de speelpleintjes</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220416_95061247"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:33</time><a data-testid="article-teaser" data-vr-contentbox="Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95061247" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95061247"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Veel steun voor Maasmechels gezin met vijf kinderen na fataal motorongeval van papa</h1></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220415_97150260"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Motorrijder (34) uit Maasmechelen mist bocht en komt om het leven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_97150260" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_97150260"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Motorrijder (34) uit Maasmechelen mist bocht en komt om het leven</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220415_95640006"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Vanuit Limburg op zoek naar de geheimen van het heelal: daar wil onze gouverneur 1 miljard euro voor" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_95640006" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_95640006"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vanuit Limburg op zoek naar de geheimen van het heelal: daar wil onze gouverneur 1 miljard euro voor</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220414_97248734"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Diepenbekenaar emotioneel na terugzien verwaarloosd paard: “Had ik dit geweten, dan had ik Windsor nooit verkocht”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220414_97248734" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220414_97248734"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Diepenbekenaar emotioneel na terugzien verwaarloosd paard: “Had ik dit geweten, dan had ik Windsor nooit verkocht”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220415_94239847"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Assistentiehond van Marieke Vervoort overleden: “Zenn is nu voor altijd herenigd met Wielemie”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_94239847" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_94239847"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Assistentiehond van Marieke Vervoort overleden: “Zenn is nu voor altijd herenigd met Wielemie”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220414_94430810"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Nieuw online platform legt met één muisklik criminele activiteiten bloot" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220414_94430810" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220414_94430810"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Nieuw online platform legt met één muisklik criminele activiteiten bloot</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220415_95627942"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">6</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Fruitbedrijf drukt stroomfactuur met 50 meter hoge windmolen: “Meer dan welkom tegenwoordig”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_95627942" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_95627942"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Fruitbedrijf drukt stroomfactuur met 50 meter hoge windmolen: “Meer dan welkom tegenwoordig”</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220415_96216932"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">7</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Koppel uit Bilzen ruimt afval van truckers aan Stiemerbeekvallei op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_96216932" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_96216932"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Koppel uit Bilzen ruimt afval van truckers aan Stiemerbeekvallei op</h1></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20220415_96020728"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">8</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Net als vroeger kan onze ondergrond opnieuw de motor van de regio worden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220415_96020728" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220415_96020728"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Net als vroeger kan onze ondergrond opnieuw de motor van de regio worden</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__lghbXh0l7R"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"b0bffa64-6fed-4dbd-829c-a2ad00adb60c":"HBvL - Regio","0db351d4-b23c-47e4-aeeb-09cf7dd521f9":"HBvL - Regio - Limburg"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":8,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"Most Recent / Most Read"},"pageContext":{"article":null,"section":{"id":"d0a2d41b-568c-41f7-9cbf-1be13115e61b","path":"/regio/maasmechelen","sectionTree":"/hbvl/regio/limburg/maasmechelen","isOverview":false,"name":"Maasmechelen"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Maasmechelen","cityZip":"3630,3680"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-16T17:15:51+02:00"}}</script><script defer data-fragment-id="lghbXh0l7R" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.676.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 45cb8a13-d7c0-443d-abb5-d8388dea669e -->

    <!--[START-block-widget]  09f7e04d-51a7-4a5f-8e6a-6eff1b73ace0 -->
    
        <div data-mht-widget="gam-|-rectangle_native---t1">        
    

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 09f7e04d-51a7-4a5f-8e6a-6eff1b73ace0 -->

    <!--[START-block-widget]  a5877e8b-5616-4050-a7ab-bb96fa6dd847 -->
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


<!--[END-block-widget] a5877e8b-5616-4050-a7ab-bb96fa6dd847 -->

    <!--[START-block-widget]  936da03f-93b3-432e-ab99-b3c096e50625 -->
    
                            <!--serverside resolved fragment -->
                            <div id="L7EW2fPsbC"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__L7EW2fPsbC"] = {}</script><script>window["__PROPS__L7EW2fPsbC"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":4,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":4,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-9220c422-4879-41eb-8b63-f1f47b75422d","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | SECTION ART DETAIL | RELATED "},"pageContext":{"article":{"articleId":"dmf20220416_95061247","externalId":"c1088544-bd89-11ec-b031-5610aad240f5"},"section":{"id":"d0a2d41b-568c-41f7-9cbf-1be13115e61b","path":"/regio/maasmechelen","sectionTree":"/hbvl/regio/limburg/maasmechelen","isOverview":false,"name":"Maasmechelen"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Maasmechelen","cityZip":"3630,3680"},"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-16T17:15:27+02:00"}}</script><script defer data-fragment-id="L7EW2fPsbC" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.676.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 936da03f-93b3-432e-ab99-b3c096e50625 -->

    <!--[START-block-widget]  b776de81-3949-4ad4-af24-0e681f7cbc54 -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] b776de81-3949-4ad4-af24-0e681f7cbc54 -->

    <!--[START-block-widget]  498e10e7-8094-4206-b4d4-8478e57eacb1 -->
    
        <div data-mht-widget="gam-|-advertorial---b2">        
    

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 498e10e7-8094-4206-b4d4-8478e57eacb1 -->

    <!--[START-block-widget]  a2160456-8dc8-4cd3-b46b-cf4fbcc6d260 -->
    
        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Maasmechelen.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2022-04-14/jeanny-stevens?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3630">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2022/04/jeanny-stevens-532695/1onyoq8wyw-a53ec969-3cac-4326-be1e-e53711b097bc.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Jeanny Stevens</h1>
                                    <small class="text-epsilon">82 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>14/04/2022</time> in Maasmechelen
                                </div>
                            </div>
                        </a>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2022-04-13/mia-op-t-roodt?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3680">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2022/04/mia-op-t-roodt-532588/b4ov3snptv17748658-66df-4998-b9f3-9fb21b260ba6.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Mia Op 't Roodt</h1>
                                    <small class="text-epsilon">81 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>13/04/2022</time> in Maasmechelen
                                </div>
                            </div>
                        </a>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2022-04-12/hendrikus-merlo?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3630">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2022/04/hendrikus-merlo-532712/ig0c3a5mwv7bac819b-7034-4ddf-a2fd-bee4f51523c8.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Hendrikus Merlo</h1>
                                    <small class="text-epsilon">91 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>12/04/2022</time> in Maasmechelen
                                </div>
                            </div>
                        </a>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/zoek-overledene/?filter=3630,3680&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3630,3680">Lees meer</a>
        </div>
        
        <a class="split__right" href="https://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
        <footer class="widget__footer">
            <style>
.region-in-memoriam .split {display:none}
.region-in-memoriam .link-next:after {content: " »";}
</style>

<div class="split" style="display:block;margin-bottom: 16px">   
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/">Lees meer</a>
        </div>
        <a class="split__right" href="https://www.inmemoriam.be/nl/">
          <img src="https://www.inmemoriam.be/static/img/logo-inmemoriam.svg" width="100">
        </a>
    </div>
        </footer>       
    
</section>
        </div>
    
<!--[END-block-widget] a2160456-8dc8-4cd3-b46b-cf4fbcc6d260 -->

    <!--[START-block-widget]  452f2a9b-88c3-4730-86ba-14a0d99ce381 -->
    <!--NB--><script src="https://code.jquery.com/jquery-3.6.0.js" integrity="sha256-H+K7U5CnXl1h5ywQfKtSj8PCmoN9aaq30gDh27Xc0jk=" crossorigin="anonymous"></script><iframe id="iframe-publiq" src="https://markup.hbvl.be/extra/static/webmaster/brand/regio/public-Maasmechelen.html" frameborder="0" width="100%" style="overflow: hidden;"></iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.1/iframeResizer.min.js" integrity="sha512-ngVIPTfUxNHrVs52hA0CaOVwC3/do2W4jUEJIufgZQicmY27iAJAind8BPtK2LoyIGiAFcOkjO18r5dTUNLFAw==" crossorigin="anonymous"></script><script>iFrameResize({log:false},'#iframe-publiq');</script><!--NB-->


<!--[END-block-widget] 452f2a9b-88c3-4730-86ba-14a0d99ce381 -->

    <!--[START-block-widget]  c92a6f3a-3809-410c-aa3a-29194f71f010 -->
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="https://markup.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>


<!--[END-block-widget] c92a6f3a-3809-410c-aa3a-29194f71f010 -->

    <!--[START-block-widget]  7282b366-ed96-4d2c-aca8-034d2d20642a -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Ook interessant </span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Fransen demonstreren tegen extreemrechts" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95177272" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95177272"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220416_95177272"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Fransen demonstreren tegen extreemrechts</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Opmerkelijk: Meghan Markle geeft dure jas aan partner van Nederlandse veteraan om baby warm te houden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_95064880" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_95064880"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220416_95064880"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Opmerkelijk: Meghan Markle geeft dure jas aan partner van Nederlandse veteraan om baby warm te houden</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Terwijl de wereld naar Oekraïne kijkt, verleidt ‘bevrijder’ Poetin Afrika met wapens en kernenergie " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_94479905" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_94479905"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220416_94479905"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-a7f01eee_displayflex hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img class="undefined hbvl-3945bb0_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Terwijl de wereld naar Oekraïne kijkt, verleidt ‘bevrijder’ Poetin Afrika met wapens en kernenergie</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verschillende explosies in Kiev, burgemeester waarschuwt: “Blijf waar je veilig bent, de hoofdstad blijft een doelwit”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_94535274" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_94535274"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220416_94535274"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Verschillende explosies in Kiev, burgemeester waarschuwt: “Blijf waar je veilig bent, de hoofdstad blijft een doelwit”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Klanten van drugsdealer krijgen plots sms van politie: “We willen hen met de neus op de feiten drukken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220416_94495292" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220416_94495292"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220416_94495292"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Klanten van drugsdealer krijgen plots sms van politie: “We willen hen met de neus op de feiten drukken”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 7282b366-ed96-4d2c-aca8-034d2d20642a -->

    <!--[START-block-widget]  b07ea475-c20e-4dd3-bb41-1f9adf0b4aa6 -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] b07ea475-c20e-4dd3-bb41-1f9adf0b4aa6 -->

    <!--[START-block-widget]  9fed3969-b639-42b8-b3e0-e171f8ab0eab -->
    
        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Hij verdient 8.000 euro/maand. Zijn job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-it-key-accountmanager-bij-de-overheid-8000-euro-bruto?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/het-loon-van-een-it-key-accountmanager-bij-de-overheid-8000-euro-bruto?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/9a37d697-c310-4c97-9204-d31cd27cb635_42e93e6c671e2699a641034aa0846da85ea234d1.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hij verdient 8.000 euro/maand. Zijn job?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Hij verdient 8.000 euro/maand. Zijn job?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Maaltijdcheques broodnodig voor 80% van Belgische werknemers " data-vr-contentbox-url="https://www.jobat.be/nl/art/maaltijdcheques-broodnodig-voor-80-van-belgische-werknemers?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/maaltijdcheques-broodnodig-voor-80-van-belgische-werknemers?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/649f8c9b-e3df-4cdc-a5ca-bdcaeaf280a0_ed9553cd7bcf036d3347c50132e9a10bf3cc70f9.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Maaltijdcheques broodnodig voor 80% van Belgische werknemers " width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Maaltijdcheques broodnodig voor 80% van Belgische werknemers </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
<!--[END-block-widget] 9fed3969-b639-42b8-b3e0-e171f8ab0eab -->

    <!--[START-block-widget]  4519ce0d-e132-47fb-8274-8bdd0c767928 -->
    
        <div data-mht-widget="gam-|-advertorial---b5">        
    

    <div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 4519ce0d-e132-47fb-8274-8bdd0c767928 -->

</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  f2f052ce-9868-4d76-bdee-73ec6fe3d8aa -->
    <div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_cars.html" width="590" height="319" scrolling="no" frameborder="0"></iframe>
</div>

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



<!--[END-block-widget] f2f052ce-9868-4d76-bdee-73ec6fe3d8aa -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/meersporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.facebook.com/hetbelangvanlimburg" target="_parent">
                                HBvL op Facebook
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.instagram.com/hbvl.be" target="_parent">
                                HBvL op Instagram
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.twitter.com/hbvl" target="_parent">
                                HBvL op Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.youtube.com/hetbelangvanlimburg" target="_parent">
                                HBvL op YouTube
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220416T171101" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220416T171101'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

    </div>

    
    <div id="account-consent-app"></div>
    

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220416T171101'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220416T171101" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220416T171101" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220416T171101" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220416T171101" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220416T171101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220416T171101" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220416T171101" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220416T171101" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220416T171101" type="module"></script>
</body>
</html>