

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 temp_EnableDidomiInline oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Rafael Nadal wint eerste wedstrijd sinds Australian Open, ook Medvedev stoot door in Mexico   | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220223_92817574" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220223_92817574" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220223_92817574" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="rafael-nadal" />    
    <meta name="cXenseParse:mhu-article_tag" content="rafael-nadal" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220223_92817574" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/tennis" />    
    <meta name="description" content="Rafael Nadal (ATP 5) heeft woensdag op het ATP-toernooi in het Mexicaanse Acapulco  zijn eerste zege geboekt sinds zijn triomf op de Australian Open eind j..." />    
    <meta name="keywords" content="Rafael Nadal" />    
    <meta name="news_keywords" content="Rafael Nadal" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Rafael Nadal (ATP 5) heeft woensdag op het ATP-toernooi in het Mexicaanse Acapulco  zijn eerste zege geboekt sinds zijn triomf op de Australian Open eind j..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/02/23/e82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Rafael Nadal wint eerste wedstrijd sinds Australian Open, ook Medvedev stoot door in Mexico" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220223_92817574?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220223_92817574?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-02-23T07:48:24.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Tennis" />    
    <meta property="article:tag" content="Rafael Nadal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Rafael Nadal (ATP 5) heeft woensdag op het ATP-toernooi in het Mexicaanse Acapulco  zijn eerste zege geboekt sinds zijn triomf op de Australian Open eind j..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/02/23/e82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1635" />    
    <meta property="og:image:width" content="2448" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Rafael Nadal wint eerste wedstrijd sinds Australian Open, ook Medvedev stoot door in Mexico" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220223_92817574" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220223T093106">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220223T093106">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220223T093106">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220223T093106">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220223T093106">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220223T093106">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220223T093106">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220223T093106">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220223T093106">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220223T093106" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220223T093106" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220223T093106" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220223T093106"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220223T093106"
        data-pagetype="detail" data-section="b0f399a3-2767-4bd3-a5de-e4238b807a23" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="rafael-nadal" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220223T093106" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220223_92817574"
      },
      "headline": "Rafael Nadal wint eerste wedstrijd sinds Australian Open, ook Medvedev stoot door in Mexico",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/02/23/e82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/02/23/e82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/02/23/e82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-02-23T08:48:24+01:00",
      "dateModified": "2022-02-23T08:48:24+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Rafael Nadal (ATP 5) heeft woensdag op het ATP-toernooi in het Mexicaanse Acapulco  zijn eerste zege geboekt sinds zijn triomf op de Australian Open eind januari. De 35-jarige Spanjaard versloeg in zijn eerste ronde de Amerikaanse lucky loser Dennis Kudla (ATP 100) na één uur en zeventien minuten tennis in twee sets (6-3 en 6-2)."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-02-23T08:36:23.1943057Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/wielrennen/weg" target="_parent">
                        Wegwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/baan" target="_parent">
                        Baanwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/futsal" target="_parent">
                        Futsal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>



            <div class="body-wrapper">
    
        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 2f0c7bc3-dcd1-4125-ae6f-a35c010dcddb -->
<!-- MntPageTemplateInstanceId: 3859978b-9c4b-4dcc-9cdb-a35c010dcddb -->
<!-- PublishedPageId: 90996f56-fc5d-4d74-bd37-726b2ce00d9c -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.625.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.308.hbvl.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  8c82ac44-aec0-4416-ac0f-2262a3cb1f64 -->
    
                            <!--serverside resolved fragment -->
                            <div id="QqUugMELzP"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/_gGgdHamQO0Mz1IvGeKTwlVXXNk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/8Kbn5ILnR5QD5lg7Er2c50WoCyE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg 120w,https://img.hbvl.be/fHmoobcs93pPWVVLVvD3_FZ20Ic=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg 160w,https://img.hbvl.be/QhieV1ZwtXYcnvrW2C2epVlqYoM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg 320w,https://img.hbvl.be/tzxMb_r3fr8__JQ7ADQ65DeXubM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg 640w,https://img.hbvl.be/_gGgdHamQO0Mz1IvGeKTwlVXXNk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg 960w,https://img.hbvl.be/JOIc5HkyAJwC86ci7f-ooy7xZAA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fe82b4f2f-85f5-4dfd-bde0-9161032a4d3a.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  REUTERS</p></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Rafael Nadal wint eerste wedstrijd sinds Australian Open, ook Medvedev stoot door in Mexico</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Rafael Nadal (ATP 5) heeft woensdag op het ATP-toernooi in het Mexicaanse Acapulco  zijn eerste zege geboekt sinds zijn triomf op de Australian Open eind januari. De 35-jarige Spanjaard versloeg in zijn eerste ronde de Amerikaanse lucky loser Dennis Kudla (ATP 100) na één uur en zeventien minuten tennis in twee sets (6-3 en 6-2).</p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom3"><small class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary" style="color:#696969" data-testid="article-source">Bron<!-- -->: <!-- -->BELGA</small></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2022-02-23T07:48:24.000Z" data-testid="article-date">Vandaag om 08:48</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220223_92817574" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Rafael%20Nadal%20wint%20eerste%20wedstrijd%20sinds%20Australian%20Open,%20ook%20Medvedev%20stoot%20door%20in%20Mexico&amp;url=https://www.hbvl.be/cnt/dmf20220223_92817574" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Rafael%20Nadal%20wint%20eerste%20wedstrijd%20sinds%20Australian%20Open,%20ook%20Medvedev%20stoot%20door%20in%20Mexico%20–%20via%20https://www.hbvl.be/cnt/dmf20220223_92817574" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Rafael%20Nadal%20wint%20eerste%20wedstrijd%20sinds%20Australian%20Open,%20ook%20Medvedev%20stoot%20door%20in%20Mexico&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220223_92817574" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div><div class="hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">In de tweede ronde treft Nadal opnieuw een Amerikaan, en opnieuw een speler die als lucky loser werd opgevist uit de kwalificaties. Stefan Kozlov (ATP 130) wordt dan zijn tegenstander. Kozlov versloeg in zijn eerste ronde verrassend de Bulgaar Grigor Dimitrov (ATP 33) in drie sets (7-6 (10/8), 5-7 en 6-3).</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Nadal won vorige maand de Australian Open, zijn 21e Grand Slam en zijn 90e ATP-titel, door in de finale de Rus Daniil Medvedev (ATP 2) te vloeren. De 26-jarige Rus, die deze week de nieuwe nummer één van de wereld kan worden, klopte in zijn eerste duel in Mexico de Fransman Benoît Paire (ATP 49) na één uur en 42 minuten tennis in twee sets (6-3 en 6-4). Medvedev ontmoet in de tweede ronde de Spanjaard Pablo Andujar-Alba (ATP 68). Die versloeg in zijn eerste ronde thuisspeler Alex Hernandez (geen klassement), die dankzij een wildcard op de hoofdtabel stond, in twee korte sets (6-0 en 6-1).</p><div class="hbvl-52f5cff9_marginbottom5"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 1.4995808885163453 1" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/vE9upkoU7ZhWnYGKhQR-jSYfJWc=/fit-in/960x640/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F7fa5f515-e5ed-4f04-ab36-3cd36ed19bf5.jpg" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  EPA-EFE</p></figcaption></figure></div><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Medvedev is sowieso de nieuwe nummer 1 van de wereld als hij de Mexican Open wint, onafhankelijk van wat huidig leider Novak Djokovic tegelijkertijd op het ATP-toernooi van Dubai presteert. Zowel voor Medvedev als voor Nadal was het woensdag de eerste partij sinds de finale in Melbourne.</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Medvedev kan de 27e tennisser worden die zich de nummer 1 van de wereld mag noemen en de derde Rus. Zijn landgenoten Yevgeny Kafelnikov (1999) en Marat Safin (2000-2001) gingen hem voor.</p><div class="hbvl-52f5cff9_marginbottom5"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 1.4996938150642989 1" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/vslHE32HH5w7twzgmUJsMb8iXMw=/fit-in/960x640/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb7c4ed6f-9703-4c7c-af32-b4bc153aa7a6.jpg" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  AFP</p></figcaption></figure></div></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__QqUugMELzP"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220223_92817574","externalId":"fad912ec-947c-11ec-ae6b-baffbfdd8aee"},"section":{"id":"b0f399a3-2767-4bd3-a5de-e4238b807a23","path":"/sport/tennis","sectionTree":"/hbvl/sport/tennis","isOverview":false,"name":"Tennis"},"tag":{"mainTagId":"69abe408-f46e-4d2e-8127-bcc49413d121","mainTagName":"Rafael Nadal","mainTagSlugname":"rafael-nadal","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220223_92817574","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T09:35:29+01:00"}}</script><script defer data-fragment-id="QqUugMELzP" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 8c82ac44-aec0-4416-ac0f-2262a3cb1f64 -->

    <!--[START-block-widget]  d1906a73-f80e-491e-99d8-47f17097163b -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    

<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d1906a73-f80e-491e-99d8-47f17097163b -->

    <!--[START-block-widget]  f5fe462f-f7a9-45ea-ab44-4c5721a43c27 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Meer over Rafael Nadal</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Roger Federer werkt volop aan comeback en gaat in september dubbelen met eeuwige rivaal Rafael Nadal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220203_93976326" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220203_93976326"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220203_93976326"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/OsQ8E6t13IT_u3ourPWjiQDaWbs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png" srcSet="https://img.hbvl.be/J5M2wsRxG3GYZkWzcdgS_AkQ_8U=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 120w,https://img.hbvl.be/iGPI0JIFSyW527qbY4vDfkdF99g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 160w,https://img.hbvl.be/GqG_txCtRGQjMxpcFjIhmCB-IMM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 240w,https://img.hbvl.be/Lt1pHS5lpP8X4q-wxPFLGqWaBm4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 320w,https://img.hbvl.be/OsQ8E6t13IT_u3ourPWjiQDaWbs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 640w,https://img.hbvl.be/5UzWmuvLAdL8jySao7jy0IH_DY8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 960w,https://img.hbvl.be/HdX8JGYDs8heherRrDhghO4Im74=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F03%2F20729328-65c2-4057-8b56-94d7a8633346.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Tennis</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Roger Federer werkt volop aan comeback en gaat in september dubbelen met eeuwige rivaal Rafael Nadal  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Rafael Nadal kan tennismijlpaal nog altijd niet geloven: “Het zag er dramatisch uit voor mij”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220202_97410326" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220202_97410326"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220202_97410326"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/X6JdzHr2zpc9uJV9ZzbXGof1hbw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg" srcSet="https://img.hbvl.be/TbVjlxz9yF5k-SjhrHUFWBosIA0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 120w,https://img.hbvl.be/FswpWoLJr_4_oYAOzZHy8PsX4t4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 160w,https://img.hbvl.be/LJ31jbZbrJE9X0-iGbOWKRRTCoY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 240w,https://img.hbvl.be/tNXHAjlx3OTNg4d_BI4HIk5Emtc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 320w,https://img.hbvl.be/X6JdzHr2zpc9uJV9ZzbXGof1hbw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 640w,https://img.hbvl.be/15f_kmoIFFCgBjo7d47mtPL4NGo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 960w,https://img.hbvl.be/1Z-D5IH8HSF0dtaIMdj_Bz1TzV8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F02%2F64dd2d3c-c696-441b-a8b3-f4e4a8c81dd1.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Tennis</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Rafael Nadal kan tennismijlpaal nog altijd niet geloven: “Het zag er dramatisch uit voor mij”  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De weergaloze remontada van Rafael Nadal in vijf cijfers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220130_97213172" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220130_97213172"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220130_97213172"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/6pPEMeLheMzfczv60gYJgGA-sHA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg" srcSet="https://img.hbvl.be/Vh39hjSx9OSUyqeZvnv652HV4U4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 120w,https://img.hbvl.be/D2k_uEm-ssG6Z9FuokZ0bKSSZpo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 160w,https://img.hbvl.be/IAFBvuJkpfQChmgNxQckDiiiwRU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 240w,https://img.hbvl.be/jj9JzOfiSEhSKbl2PWjazp22QEQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 320w,https://img.hbvl.be/6pPEMeLheMzfczv60gYJgGA-sHA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 640w,https://img.hbvl.be/yArbyetmmklYbCmiSlP-lBhg4Bc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 960w,https://img.hbvl.be/LCKmwGqWQRoBG5w0Wm4-ZGJGYbQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F18c588c7-4787-4243-8ebd-90ec059bae37.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Australian Open</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De weergaloze remontada van Rafael Nadal in vijf cijfers  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] f5fe462f-f7a9-45ea-ab44-4c5721a43c27 -->

    <!--[START-block-widget]  db5f6d09-08d7-42a7-96f6-a3fef9765751 -->
    
                            <!--serverside resolved fragment -->
                            <div id="cIzvXOI7Bi"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/rafael-nadal" data-testid="article-tag" id="69abe408-f46e-4d2e-8127-bcc49413d121"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Rafael Nadal</span></a></li></ul><meta name="keywords" content="Rafael Nadal"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__cIzvXOI7Bi"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220223_92817574","externalId":"fad912ec-947c-11ec-ae6b-baffbfdd8aee"},"section":{"id":"b0f399a3-2767-4bd3-a5de-e4238b807a23","path":"/sport/tennis","sectionTree":"/hbvl/sport/tennis","isOverview":false,"name":"Tennis"},"tag":{"mainTagId":"69abe408-f46e-4d2e-8127-bcc49413d121","mainTagName":"Rafael Nadal","mainTagSlugname":"rafael-nadal","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220223_92817574","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T09:35:29+01:00"}}</script><script defer data-fragment-id="cIzvXOI7Bi" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] db5f6d09-08d7-42a7-96f6-a3fef9765751 -->

    <!--[START-block-widget]  660535b9-777c-45c6-b57c-f94612939bba -->
    <style>
.quicknav-hp {
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: horizontal;
    -webkit-box-direction: normal;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}
.quicknav-hp ul {
    display: block;
    padding: 24px;
    margin: 0;
    list-style: none;
    width: 100%;
    text-align: center;
    overflow: hidden;
    margin-bottom: 8px;
}
.quicknav-hp ul li {
    display: inline-block;
    margin-right: 5px;
    margin-left: 5px;
}
.quicknav-hp ul li:first-child {
    margin-left: 0;
}
.quicknav-hp ul li:last-child {
    margin-right: 0;
}
.quicknav-hp ul li a {
    background: #ffed00;
    text-decoration: none;
    font-family: "SofiaProCondensed", "Arial", Helvetica, sans-serif;
    font-size: 18px;
    padding: 4px 8px;
}
.quicknav-hp ul li a:hover {
    background: #e6e6e6;
}
</style>

<div class="quicknav-hp">
  <ul>
    <li><a href="https://facebook.com/hbvlsport">&#128077; Volg HBVL Sport op Facebook</a></li>
  
  </ul>
</div>


<!--[END-block-widget] 660535b9-777c-45c6-b57c-f94612939bba -->

    <!--[START-block-widget]  e76566e3-0c4a-4f0e-b2de-a4b68f8b7935 -->
    
        <div data-mht-widget="ad-|-deprecated">        
    

<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e76566e3-0c4a-4f0e-b2de-a4b68f8b7935 -->

    <!--[START-block-widget]  ccba2609-8087-411e-af18-9213ab3bf1f7 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] ccba2609-8087-411e-af18-9213ab3bf1f7 -->

    <!--[START-block-widget]  fe031b67-287c-44d0-9075-04fbe14d3eaf -->
    
        <div data-mht-widget="gam-|-rectangle_native-t1">        
    

<div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fe031b67-287c-44d0-9075-04fbe14d3eaf -->

    <!--[START-block-widget]  393c6e54-0ca3-4e04-bf80-c9ab6463e9d9 -->
    
                            <!--serverside resolved fragment -->
                            <div id="CuyEl_6zYW"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220223_92817574" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Rafael%20Nadal%20wint%20eerste%20wedstrijd%20sinds%20Australian%20Open,%20ook%20Medvedev%20stoot%20door%20in%20Mexico&amp;url=https://www.hbvl.be/cnt/dmf20220223_92817574" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Rafael%20Nadal%20wint%20eerste%20wedstrijd%20sinds%20Australian%20Open,%20ook%20Medvedev%20stoot%20door%20in%20Mexico%20–%20via%20https://www.hbvl.be/cnt/dmf20220223_92817574" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Rafael%20Nadal%20wint%20eerste%20wedstrijd%20sinds%20Australian%20Open,%20ook%20Medvedev%20stoot%20door%20in%20Mexico&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220223_92817574" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__CuyEl_6zYW"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220223_92817574","externalId":"fad912ec-947c-11ec-ae6b-baffbfdd8aee"},"section":{"id":"b0f399a3-2767-4bd3-a5de-e4238b807a23","path":"/sport/tennis","sectionTree":"/hbvl/sport/tennis","isOverview":false,"name":"Tennis"},"tag":{"mainTagId":"69abe408-f46e-4d2e-8127-bcc49413d121","mainTagName":"Rafael Nadal","mainTagSlugname":"rafael-nadal","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220223_92817574","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T09:35:29+01:00"}}</script><script defer data-fragment-id="CuyEl_6zYW" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 393c6e54-0ca3-4e04-bf80-c9ab6463e9d9 -->

    <!--[START-block-widget]  e5b0b248-4eda-40bf-9a4b-8b8a840ee84a -->
    
        <div data-mht-widget="ad-|-deprecated">        
    

<div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e5b0b248-4eda-40bf-9a4b-8b8a840ee84a -->

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  e2d7b954-2b13-4720-9e4a-2b1b28c0e1a4 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elise Mertens naar achtste finales WTA Doha na opgave titelverdedigster Petra Kvitova, Alison Van Uytvanck uitgeschakeld" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_94970062" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_94970062"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_94970062"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elise Mertens naar achtste finales WTA Doha na opgave titelverdedigster Petra Kvitova, Alison Van Uytvanck uitgeschakeld  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/K0kc1MWnOb77WqZT4sdRBvgE4_8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg" srcSet="https://img.hbvl.be/BC1V6U3LaLRSodcUx6GJKMFNd9c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 120w,https://img.hbvl.be/K0kc1MWnOb77WqZT4sdRBvgE4_8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 160w,https://img.hbvl.be/qakdo8_rDuutQNSWlm99VUORbLw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 240w,https://img.hbvl.be/q_2QG8iNm6gdvDjDIXnlYpckK0I=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 320w,https://img.hbvl.be/9hOH8boOW0913a3w7Z4jJC_naGE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 640w,https://img.hbvl.be/Vn7YHiLB6GJhoSnwblE8iBnEg0c=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 960w,https://img.hbvl.be/qqSam8aNEveBwKfd3BahC_Z_YQM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F642e1c40-c179-4d27-9825-92f2e6ab1766.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bemelmans stoot door in dubbelspel op Challengertoernooi in Pau" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_96387338" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_96387338"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_96387338"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Bemelmans stoot door in dubbelspel op Challengertoernooi in Pau  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Hyc2cBV6spVw_uFnP_gT94EAsbg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg" srcSet="https://img.hbvl.be/CCgKlSum3mu8dnbWJ8xorxORA0c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 120w,https://img.hbvl.be/Hyc2cBV6spVw_uFnP_gT94EAsbg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 160w,https://img.hbvl.be/9EFyJMS2EbZYIllCKaZfdAnEqZk=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 240w,https://img.hbvl.be/2tvkVXkbNp1OlyovnBannyJ1S2I=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 320w,https://img.hbvl.be/nRul4a4ds1j--VAXFVXRXU_Xzg4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 640w,https://img.hbvl.be/8-_eKG3L4AB97_AXtsY9EP_qX9Q=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 960w,https://img.hbvl.be/JXnQQwgM-FqqsNcLzi16Ru6dDzg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F16a1d312-6d01-4090-97e3-33f2fdbde41d.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tennisgeschiedenis in Mexico: Alexander Zverev rekent pas om 4u55 ’s ochtends af met Jenson Brooksby" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_94484072" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_94484072"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_94484072"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tennisgeschiedenis in Mexico: Alexander Zverev rekent pas om 4u55 ’s ochtends af met Jenson Brooksby  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/lo_yBae_mQ_qZyPNYB2hk8A2hd4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg" srcSet="https://img.hbvl.be/qwe-9M1EKlXY1I97sYKw6DL42Lc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 120w,https://img.hbvl.be/lo_yBae_mQ_qZyPNYB2hk8A2hd4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 160w,https://img.hbvl.be/GBOyQzBniid4xk3ccfKBkDo_df4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 240w,https://img.hbvl.be/zD4zVRM4seIgwMbNhIxdaJIrdis=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 320w,https://img.hbvl.be/8xWLJQD042-4ewtKKqQZGhMHW3c=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 640w,https://img.hbvl.be/g1HfKznCJVSCj9nT0n0V_UsqYJU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 960w,https://img.hbvl.be/JkZ3JvmNJsxZ8cB5CZn_Xz2F2SA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F21f93fe8-c7b2-439f-833b-0f31d0fecd31.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Officieel: vier Limburgers in vijfkoppige Belgische selectie voor Davis Cup-duel tegen Finland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_94071291" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_94071291"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_94071291"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Officieel: vier Limburgers in vijfkoppige Belgische selectie voor Davis Cup-duel tegen Finland</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/o1oVsvkemonp8dCz4Kz781RAQYw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png" srcSet="https://img.hbvl.be/utZrFEVygZOE2-G_LmzEFJUh5pI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 120w,https://img.hbvl.be/o1oVsvkemonp8dCz4Kz781RAQYw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 160w,https://img.hbvl.be/1Mgkr-6cLDrwp_t397HIX7dbwpA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 240w,https://img.hbvl.be/GYZHpUJBgQDdXOzFySgEdNnQeVA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 320w,https://img.hbvl.be/YkrMWAhkntoNvtjicw1zysDC-SM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 640w,https://img.hbvl.be/5_3hKkU2v5S-4wAPbJxFedtcops=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 960w,https://img.hbvl.be/tNhzBSPMI2HXyWclV4-WIRg844E=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F5e65845b-1ce3-472b-a87e-5d4973ad70ed.png 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zizou Bergs bereikt tweede ronde op Challengertoernooi in Forli" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_97588033" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_97588033"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220221_97588033"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zizou Bergs bereikt tweede ronde op Challengertoernooi in Forli  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/2WOwGAgVODfwuCZU7yNFMnYAgRI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg" srcSet="https://img.hbvl.be/Owg-NO8VErabuLCv-khNEKvPzro=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 120w,https://img.hbvl.be/2WOwGAgVODfwuCZU7yNFMnYAgRI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 160w,https://img.hbvl.be/jGqjNi1JQrRZo-1ZrCGjvAnOdic=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 240w,https://img.hbvl.be/8uaI52Nc9RjF_Mnsgj1zCYCcgVc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 320w,https://img.hbvl.be/c91ekmqxlNnYPTNjiYWDveYPTLE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 640w,https://img.hbvl.be/w9497rVj1Qadjtihtno6qT1r0rg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 960w,https://img.hbvl.be/0o42_LO5JL5Y5EJ2KJGDfGAklF4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F0c232f82-6d14-49d2-9633-02630a8e9b1d.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hij kan het nog: Novak Djokovic wint eerste match sinds Australian Open-debacle in stijl" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_97176856" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_97176856"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220221_97176856"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hij kan het nog: Novak Djokovic wint eerste match sinds Australian Open-debacle in stijl  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/CrRdt2hoPk7hB9-Oqhq66b7630Y=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg" srcSet="https://img.hbvl.be/Q-KUNW_U9p8Pi6Z2-IYV10pdBOc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 120w,https://img.hbvl.be/CrRdt2hoPk7hB9-Oqhq66b7630Y=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 160w,https://img.hbvl.be/C6SE6cYwiM6zIHz7odRrwGggU50=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 240w,https://img.hbvl.be/Fvzx_fx6ErlJ-GbWxxMqJjP4GKM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 320w,https://img.hbvl.be/zfsP_s2Bd8YHnwgABODZKiRXP4U=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 640w,https://img.hbvl.be/IeTXVU6ExKNvNtT-LCZE8_BmqSY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 960w,https://img.hbvl.be/cLSqb8LEOU_mCanP3PmrvdXq47c=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hij kan het nog: Novak Djokovic wint eerste match sinds Australian Open-debacle in stijl" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_97116443" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_97116443"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220221_97116443"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hij kan het nog: Novak Djokovic wint eerste match sinds Australian Open-debacle in stijl  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/CrRdt2hoPk7hB9-Oqhq66b7630Y=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg" srcSet="https://img.hbvl.be/Q-KUNW_U9p8Pi6Z2-IYV10pdBOc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 120w,https://img.hbvl.be/CrRdt2hoPk7hB9-Oqhq66b7630Y=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 160w,https://img.hbvl.be/C6SE6cYwiM6zIHz7odRrwGggU50=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 240w,https://img.hbvl.be/Fvzx_fx6ErlJ-GbWxxMqJjP4GKM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 320w,https://img.hbvl.be/zfsP_s2Bd8YHnwgABODZKiRXP4U=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 640w,https://img.hbvl.be/IeTXVU6ExKNvNtT-LCZE8_BmqSY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 960w,https://img.hbvl.be/cLSqb8LEOU_mCanP3PmrvdXq47c=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F5e4fd450-ecc3-4481-8f3f-ebaf3be14c33.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] e2d7b954-2b13-4720-9e4a-2b1b28c0e1a4 -->

    <!--[START-block-widget]  46c71db2-f40d-4086-9954-df310b85e06a -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)-no-foto"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Van kwaad naar erger: David Goffin verliest opnieuw in de eerste ronde" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_95927652" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_95927652"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220221_95927652"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Van kwaad naar erger: David Goffin verliest opnieuw in de eerste ronde  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Sander Gille en Joran Vliegen plaatsen zich voor de kwartfinales van het dubbelspel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_94910234" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_94910234"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220221_94910234"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Sander Gille en Joran Vliegen plaatsen zich voor de kwartfinales van het dubbelspel  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elise Mertens zakt naar 26e plaats op WTA-ranking" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_93446931" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_93446931"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220221_93446931"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elise Mertens zakt naar 26e plaats op WTA-ranking  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Novak Djokovic kan na alle heisa eindelijk aan seizoen beginnen in Dubai: “Waar ik welkom ben, speel ik”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220220_97315444" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220220_97315444"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220220_97315444"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Novak Djokovic kan na alle heisa eindelijk aan seizoen beginnen in Dubai: “Waar ik welkom ben, speel ik”  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elise Mertens pakt in Dubai eindzege in het dubbelspel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220219_97459418" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220219_97459418"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220219_97459418"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elise Mertens pakt in Dubai eindzege in het dubbelspel  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Novak Djokovic hoopt in Dubai Australian Open-storm van zich af te spelen, Goffin loot qualifier in de eerste ronde" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220219_95542066" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220219_95542066"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220219_95542066"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Novak Djokovic hoopt in Dubai Australian Open-storm van zich af te spelen, Goffin loot qualifier in de eerste ronde  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 46c71db2-f40d-4086-9954-df310b85e06a -->

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

    <!--[START-block-widget]  4a72b663-8f19-4f0d-bab9-8305ff29869b -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="hbvl2-most-popular"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Allison Scott reageert voor het eerst op expliciete filmpjes van Sean Dhondt: “Ik was de laatste om het te weten”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210315_95772376" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210315_95772376"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210315_95772376"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Allison Scott reageert voor het eerst op expliciete filmpjes van Sean Dhondt: “Ik was de laatste om het te weten”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ZHwxmSQWEyz3yv71sA2RZYsCNIc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png" srcSet="https://img.hbvl.be/WZNft7gAkWTqEkmi1wr_2GNljVk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 120w,https://img.hbvl.be/ZHwxmSQWEyz3yv71sA2RZYsCNIc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 160w,https://img.hbvl.be/VdHbPI-YbuGtpiqFoajeuVddfeM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 240w,https://img.hbvl.be/aPge4D_Udd_gZTy9_ss1zgdCLII=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 320w,https://img.hbvl.be/UN73frMKMzTPYEIPY-kJVeWDuq4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 640w,https://img.hbvl.be/2AJ4xxRSAQ4xJbCFm9nFQ5WKUCA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 960w,https://img.hbvl.be/ndBhm8AiGtBdyLHvBEacuyIDdT4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F15%2Fed1b5584-939d-470c-8ff9-efb365a37413.png 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="&quot;Koningin Paola hield er meerdere minnaars op na&quot;
" data-vr-contentbox-url="https://www.hbvl.be/cnt/aid1265302" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/aid1265302"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="aid1265302"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">&quot;Koningin Paola hield er meerdere minnaars op na&quot;
</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/7NOSrRmWafpq9z4mEIcqS16HkU4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg" srcSet="https://img.hbvl.be/u8Igl5TTIMvZy5qrDmljYRu8WmY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 120w,https://img.hbvl.be/7NOSrRmWafpq9z4mEIcqS16HkU4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 160w,https://img.hbvl.be/0aLLmB9wLSEsJrz_GDOJnaHd61I=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 240w,https://img.hbvl.be/q5U3CfAzGx_YMx9ULbuK5b7nNvs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 320w,https://img.hbvl.be/jTorajidVIOryX2HWUEWrxPH57Y=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 640w,https://img.hbvl.be/5ibVmkT0bz39l6XcCnefwLdRU_g=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 960w,https://img.hbvl.be/WrmzueR5-6rQljVl3K8ypgQsSNg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F10%2F22%2F2399343%2Fkoningin-paola-hield-er-meerdere-minnaars-op-na.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hoe Maradona het leven van Sorrentino bepaalde in ‘The Hand of God’" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211201_95550881" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211201_95550881"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211201_95550881"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hoe Maradona het leven van Sorrentino bepaalde in ‘The Hand of God’</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Ny1YbrULYakwv3hZSJauAaX__vk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg" srcSet="https://img.hbvl.be/z7xCmR_S27IHuAm3h2O7jVP5UI0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 120w,https://img.hbvl.be/Ny1YbrULYakwv3hZSJauAaX__vk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 160w,https://img.hbvl.be/YcfVFUgp0bBVzLoqUmmms82VxFw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 240w,https://img.hbvl.be/5KlINXJsS3b8pRT_o26bWaVth7A=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 320w,https://img.hbvl.be/i4Njr2KkuB8BJbIUfrp_V8ni_nw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 640w,https://img.hbvl.be/RbHy7_iQAWZJoqD4LjZ2xqoZE7I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 960w,https://img.hbvl.be/dTPT8eeZ-YxoLez53xwaWuRi1TU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zanger en violist Robby Steinhardt van rockband Kansas overleden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210720_92482024" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210720_92482024"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210720_92482024"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zanger en violist Robby Steinhardt van rockband Kansas overleden</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ExFgNdN9ZhhagO7NtB2e0gyUjHE=/0x0:2309x1541/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg" srcSet="https://img.hbvl.be/9r_qVF1d06x142BWHQiAbVePaQM=/0x0:2309x1541/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 120w,https://img.hbvl.be/ExFgNdN9ZhhagO7NtB2e0gyUjHE=/0x0:2309x1541/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 160w,https://img.hbvl.be/FB4WbE9gYcXXezWXKL5hJ1VIL18=/0x0:2309x1541/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 240w,https://img.hbvl.be/rEmtwNJfS-ua5lbkhjbQf8ifsgQ=/0x0:2309x1541/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 320w,https://img.hbvl.be/ByMhNz5Fph_E0CZC0gvpl2hUnr8=/0x0:2309x1541/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 640w,https://img.hbvl.be/_693M16QS7eYxe_vdIhsQki5qC8=/0x0:2309x1541/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 960w,https://img.hbvl.be/OdRNRcJyeu-6xPUE0PQlfq86nms=/0x0:2309x1541/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 4a72b663-8f19-4f0d-bab9-8305ff29869b -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  b9120eb2-382c-40ad-8cc2-c50c4e986eca -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-most-read-context-(do-not-remove)"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">    
    Meest Gelezen
</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elise Mertens naar achtste finales WTA Doha na opgave titelverdedigster Petra Kvitova, Alison Van Uytvanck uitgeschakeld" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_94970062" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_94970062"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_94970062"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elise Mertens naar achtste finales WTA Doha na opgave titelverdedigster Petra Kvitova, Alison Van Uytvanck uitgeschakeld  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elise Mertens stoot door naar tweede ronde in Doha na knappe comeback tegen Italiaanse Paolini" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_96306445" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_96306445"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220221_96306445"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elise Mertens stoot door naar tweede ronde in Doha na knappe comeback tegen Italiaanse Paolini  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tennisgeschiedenis in Mexico: Alexander Zverev rekent pas om 4u55 ’s ochtends af met Jenson Brooksby" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_94484072" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_94484072"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_94484072"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tennisgeschiedenis in Mexico: Alexander Zverev rekent pas om 4u55 ’s ochtends af met Jenson Brooksby  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hij kan het nog: Novak Djokovic wint eerste match sinds Australian Open-debacle in stijl" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220221_97176856" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220221_97176856"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220221_97176856"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hij kan het nog: Novak Djokovic wint eerste match sinds Australian Open-debacle in stijl  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Officieel: vier Limburgers in vijfkoppige Belgische selectie voor Davis Cup-duel tegen Finland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_94071291" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_94071291"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_94071291"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Officieel: vier Limburgers in vijfkoppige Belgische selectie voor Davis Cup-duel tegen Finland</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b9120eb2-382c-40ad-8cc2-c50c4e986eca -->

    <!--[START-block-widget]  25ec727e-08f2-4937-b3e2-07e46570acb9 -->
    
        <div data-mht-widget="gam-|-rectangle_native---b2">        
    

<div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 25ec727e-08f2-4937-b3e2-07e46570acb9 -->

    <!--[START-block-widget]  2c25fdbb-13e0-4c90-b469-93ada9386876 -->
    
        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  3170e973-82cd-4cda-a833-5961b1b96210 -->
        

        
        <div data-mht-widget="3170e973-82cd-4cda-a833-5961b1b96210">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="paco-list"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Genkse carnavalist Danny verzamelde al 1.200 medailles" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220223_92867259" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220223_92867259"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220223_92867259"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/MW2tPHETdfx0KdJPe4tknjhBeJc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg" srcSet="https://img.hbvl.be/y7qTPjJ6VqVbawiVVMF_6te9Ff8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 120w,https://img.hbvl.be/-1jjYWgQ8Pi__5yFjVdoXYoLDUE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 160w,https://img.hbvl.be/KWDdKugfGECBkxpstBhDnH5Z1Z4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 240w,https://img.hbvl.be/BIDokMCmKbWHrt9BZDAjBb1fSH8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 320w,https://img.hbvl.be/MW2tPHETdfx0KdJPe4tknjhBeJc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 640w,https://img.hbvl.be/P3gZrqWWqVINFuc-SwbDUlFfH9o=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 960w,https://img.hbvl.be/VHMMWcjD09spv_d3_Xs7ofGvSts=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F71cd37b8-4823-4592-9bca-41ffbe9c2ce1.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Genkse carnavalist Danny verzamelde al 1.200 medailles  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Erelonen notaris worden aangepakt, en dat is goed nieuws voor kandidaat-kopers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220223_92698773" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220223_92698773"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220223_92698773"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Erelonen notaris worden aangepakt, en dat is goed nieuws voor kandidaat-kopers  </h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  3170e973-82cd-4cda-a833-5961b1b96210 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2c25fdbb-13e0-4c90-b469-93ada9386876 -->

    <!--[START-block-widget]  fc63213e-369f-42f5-acac-c3417d62cd11 -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    

<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fc63213e-369f-42f5-acac-c3417d62cd11 -->

    <!--[START-block-widget]  a519e837-4130-41b5-8659-f3bd02c0f66a -->
    
        <div data-mht-widget="gam-|-advertorial---b2">        
    

<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] a519e837-4130-41b5-8659-f3bd02c0f66a -->

    <!--[START-block-widget]  ba722832-aa12-41ec-a351-75715be7fd20 -->
    
        <div data-mht-widget="cross-|-rss-vroom---sport">        
    
<!-- Feed d3d826eb-1cf7-494d-8129-a368009e7146_rss.xml has not items. -->

        </div>
    
<!--[END-block-widget] ba722832-aa12-41ec-a351-75715be7fd20 -->

    <!--[START-block-widget]  c4944a3a-eb30-4511-a3a7-81049bb28c84 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-ander-sportnieuws"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Ander Sportnieuws</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Chelsea zonder Romelu Lukaku oogst lof in Engelse media: “Kai Havertz scoort goals die Lukaku ook graag zou maken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220223_92803529" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220223_92803529"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220223_92803529"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Champions League</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Chelsea zonder Romelu Lukaku oogst lof in Engelse media: “Kai Havertz scoort goals die Lukaku ook graag zou maken”  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/susyjwRPmMY3F50DjTm-ARGba6c=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg" srcSet="https://img.hbvl.be/9MbqqcMM5tDkxQswjnzhildlb7E=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 120w,https://img.hbvl.be/susyjwRPmMY3F50DjTm-ARGba6c=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 160w,https://img.hbvl.be/hNtdnuraRFusIeLNii0jl1aWWNE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 240w,https://img.hbvl.be/UNj1Lesf18FriQ3RxuxUxpcS3q8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 320w,https://img.hbvl.be/ihyDzfFTxzPZZ9CuJGR6OPuPZHk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 640w,https://img.hbvl.be/9HSLMUSmIGuJasSjqQAb5le_sLs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 960w,https://img.hbvl.be/VGViYEjn8wPQEUOFxggDFxSADiA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fb77ae7c2-0814-4d52-b0f5-b2386fae2734.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tuchel houdt Rode Duivel op de bank bij Chelsea: “Er wordt alleen op Lukaku gefocust. Voetbal is nochtans een teamsport”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220223_92809250" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220223_92809250"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220223_92809250"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Champions League</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tuchel houdt Rode Duivel op de bank bij Chelsea: “Er wordt alleen op Lukaku gefocust. Voetbal is nochtans een teamsport”  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/lVYsiJds0niwK_63I_0BUA6aAZs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg" srcSet="https://img.hbvl.be/MisadtiNWNFK7FYAFOgSYxGxNBE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 120w,https://img.hbvl.be/lVYsiJds0niwK_63I_0BUA6aAZs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 160w,https://img.hbvl.be/Vwiu08rmMz5tRLxK4x-CWngpCDo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 240w,https://img.hbvl.be/MVE71llQlDwbFdqwGFulA4zjQxo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 320w,https://img.hbvl.be/nT6FOtR9osY5akh-VGyVHFd7-FQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 640w,https://img.hbvl.be/M9OwlNH2aiMcSzsBHg0p5ZK3a_0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 960w,https://img.hbvl.be/pchGt9I_h3SJQbwtAG65pmViTAM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F8d1bf5be-7b05-43dc-a53c-5afeacc58a64.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Anderlecht wil hem houden, maar Zirkzee wil “na dit seizoen eerst terug naar Bayern”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_96365490" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_96365490"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_96365490"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Anderlecht wil hem houden, maar Zirkzee wil “na dit seizoen eerst terug naar Bayern”  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/fOTPLkgkbX5nzgOtTgQbN9I9fvk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg" srcSet="https://img.hbvl.be/wxKkPZXxHvTHwkE0w72oxQGb55I=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 120w,https://img.hbvl.be/fOTPLkgkbX5nzgOtTgQbN9I9fvk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 160w,https://img.hbvl.be/K0sEfidCTILdW-NcFvKSOzcxA7o=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 240w,https://img.hbvl.be/MrTMOI7JKexDKSyPjr36uHT_pq0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 320w,https://img.hbvl.be/kaZmQUV-gZv4M6sZQfskOXGrJG4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 640w,https://img.hbvl.be/14YzGpv6_INbzQxReh42SpYg8eU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 960w,https://img.hbvl.be/Tx4PPTctwyH0RovGfAea9uOG6QA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F861b5ff9-89b5-4cbe-b90e-c3625014fd51.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jan Vertonghen in achtste finale Champions League met Benfica tegen oude liefde: “Ajax ligt me na aan het hart”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_96833750" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_96833750"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_96833750"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Champions League</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Jan Vertonghen in achtste finale Champions League met Benfica tegen oude liefde: “Ajax ligt me na aan het hart”  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/bN0kcKWhPycox0WnLdavxHNHdhg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg" srcSet="https://img.hbvl.be/_3_xC4mu4W0KuA6u5CCPRIhlBCM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 120w,https://img.hbvl.be/bN0kcKWhPycox0WnLdavxHNHdhg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 160w,https://img.hbvl.be/a943N6-vYPn2TuejoHFPJW9rXGY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 240w,https://img.hbvl.be/u-TKRi9LADmi0ReN9daU9lZ8-QE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 320w,https://img.hbvl.be/HG7kcf820pewTxYlmRRDZfY47j4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 640w,https://img.hbvl.be/rOi2GqqkqFzUUU0MXkwGgKWsW8A=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 960w,https://img.hbvl.be/oWsJ1EnSTEWdv3RaD11jDuNLMGM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F90b119ef-c0ad-4fea-b82e-46149b808332.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Koning Filip nodigt Vincent Kompany uit voor gesprek over racisme en discriminatie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220222_97135494" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220222_97135494"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220222_97135494"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Koning Filip nodigt Vincent Kompany uit voor gesprek over racisme en discriminatie  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="hbvl-7b530acf_root hbvl-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#D7D7D7" d="M187.5 155.153c-18.409 0-33.333 14.924-33.333 33.333 0 18.41 14.924 33.334 33.333 33.334s33.333-14.924 33.333-33.334h-6.666c0 14.728-11.939 26.667-26.667 26.667-14.728 0-26.667-11.939-26.667-26.667 0-14.727 11.939-26.667 26.667-26.667v-6.666z"></path><path fill="#D7D7D7" fill-rule="evenodd" d="M187.5 208.486c11.046 0 20-8.954 20-20s-8.954-20-20-20-20 8.954-20 20 8.954 20 20 20z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/aSLn9RUIahDZRoPqrj-LKkwOwr4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg" srcSet="https://img.hbvl.be/Y-HlNQ3zQtbbrrEGQtQSXGqPRLs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 120w,https://img.hbvl.be/aSLn9RUIahDZRoPqrj-LKkwOwr4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 160w,https://img.hbvl.be/zsB1wunfM2m16kGJj0_mYvzhcGs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 240w,https://img.hbvl.be/5stw30E0MkN3PXFxEY9hdOvT790=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 320w,https://img.hbvl.be/kLaT_LaV1Jx-kNOiwltXFBawbrY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 640w,https://img.hbvl.be/3C0sX1we6uZ6XdJ0Z3sGlEIF4Vw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 960w,https://img.hbvl.be/7rQbOpWK5Xuc3EsOM6_fGF1m4to=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7b0814fe-cf17-45be-bab2-3a6b1003f02d.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] c4944a3a-eb30-4511-a3a7-81049bb28c84 -->

    <!--[START-block-widget]  5658099b-8a0d-4b28-ad92-c0108d2ca09b -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] 5658099b-8a0d-4b28-ad92-c0108d2ca09b -->

    <!--[START-block-widget]  e527f4dc-aff1-4df6-af04-bc565267ff98 -->
    
        <div data-mht-widget="gam-|-advertorial---b5">        
    

<div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e527f4dc-aff1-4df6-af04-bc565267ff98 -->

</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  8849b7b3-7c57-4c5b-a6c3-6c02f4aadb93 -->
    <div id="grid_infoblok-nietabonnee">
<div class="widget" style="margin: 0 auto; margin-bottom: 20px;">
  <a href="https://www.hbvl.be/abonnement/actie/promotie?utm_campaign=fclimburgsales&utm_source=hbvl&utm_medium=banner-imu&utm_term=overzichtspag"><img src="https://static.hbvl.be/Assets/Images_Upload/2020/08/21/300x250(2)_(1).jpg"></a>
</div>
</div>

<div id="grid_infoblok-abonnee" style="display: none;">
</div>

<script>
var abonneeGrid = document.getElementById('grid_infoblok-abonnee')
var nietAbonneeGrid = document.getElementById('grid_infoblok-nietabonnee')


setTimeout(function(){

    if((MEDIAHUIS.user.isLoggedIn === false) || (MEDIAHUIS.user.isLoggedIn === true && MEDIAHUIS.user.subscriptionStatus === '0' && MEDIAHUIS.user.accountType !== 'Full')){
        abonneeGrid.setAttribute('style', 'display: none;')
        nietAbonneeGrid.setAttribute('style', 'display: flex;')
    } else if (MEDIAHUIS.user.isLoggedIn === true && MEDIAHUIS.user.subscriptionStatus === '1' || MEDIAHUIS.user.accountType === 'Full') {
        abonneeGrid.setAttribute('style', 'display: flex;')
        nietAbonneeGrid.setAttribute('style', 'display: none;')
    }

}, 4000)
</script>


<!--[END-block-widget] 8849b7b3-7c57-4c5b-a6c3-6c02f4aadb93 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220223T093106" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220223T093106'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

        
    </div>
    
    <div id="account-consent-app"></div>
    

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220223T093106'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220223T093106" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220223T093106" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220223T093106" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220223T093106" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220223T093106" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220223T093106" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220223T093106" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220223T093106" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220223T093106" type="module"></script>
</body>
</html>