

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 temp_EnableDidomiInline oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl   | Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20220131_92818636" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20220131_92818636" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20220131_92818636" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220131_92818636" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/nevensporten" />    
    <meta name="description" content="De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best ..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best ..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20220131_92818636?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20220131_92818636?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-01-31T07:49:12.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Nevensporten" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best ..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg" />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1618" />    
    <meta property="og:image:width" content="2424" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20220131_92818636" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220131T084535">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220131T084535">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220131T084535">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220131T084535">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220131T084535">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220131T084535">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220131T084535">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20220131T084535">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20220131T084535">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20220131_92818636?amp=1">

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20220131T084535" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20220131T084535" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20220131T084535" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20220131T084535"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20220131T084535"
        data-pagetype="detail" data-section="71585276-1de0-45c1-b1d3-faf84e439445" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20220131T084535" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20220131_92818636"
      },
      "headline": "Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-01-31T08:49:12+01:00",
      "dateModified": "2022-01-31T08:49:12+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best bekeken sportevenementen ter wereld, vindt op zondag 13 februari plaats in het SoFi-stadion van de Rams in Los Angeles."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2022-01-31T08:31:46.9616386Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/wielrennen/weg" target="_parent">
                        Wegwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/baan" target="_parent">
                        Baanwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/futsal" target="_parent">
                        Futsal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
        <div class="body-wrapper">
            
        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 2f0c7bc3-dcd1-4125-ae6f-a35c010dcddb -->
<!-- MntPageTemplateInstanceId: 3859978b-9c4b-4dcc-9cdb-a35c010dcddb -->
<!-- PublishedPageId: 90996f56-fc5d-4d74-bd37-726b2ce00d9c -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.596.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.278.hbvl.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  8c82ac44-aec0-4416-ac0f-2262a3cb1f64 -->
    
                            <!--serverside resolved fragment -->
                            <div id="bTTIX4Bz7"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/tu6sRdAKoEbVA9UfDcJxc2JReng=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/qlpHkM8Ez8QH0vgCodat3HDekEk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg 120w,https://img.hbvl.be/aaKVIN1vygUoZMdcWKGksovRv3A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg 160w,https://img.hbvl.be/5tN7Su1ShtlNMdtgj1o2DodoSo8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg 320w,https://img.hbvl.be/9EicksHUZco1_914NFp9l_YsFZE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg 640w,https://img.hbvl.be/tu6sRdAKoEbVA9UfDcJxc2JReng=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg 960w,https://img.hbvl.be/zbuq6YGOdPXQIy0etJ6fM2WjIcE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  ISOPIX</p></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best bekeken sportevenementen ter wereld, vindt op zondag 13 februari plaats in het SoFi-stadion van de Rams in Los Angeles.</p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom3"><small class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary" style="color:#696969" data-testid="article-source">Bron<!-- -->: <!-- -->BELGA</small></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2022-01-31T07:49:12.000Z" data-testid="article-date">Vandaag om 08:49</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220131_92818636" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Los%20Angeles%20Rams%20en%20Cincinnati%20Bengals%20strijden%20om%20Super%20Bowl&amp;url=https://www.hbvl.be/cnt/dmf20220131_92818636" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Los%20Angeles%20Rams%20en%20Cincinnati%20Bengals%20strijden%20om%20Super%20Bowl%20–%20via%20https://www.hbvl.be/cnt/dmf20220131_92818636" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Los%20Angeles%20Rams%20en%20Cincinnati%20Bengals%20strijden%20om%20Super%20Bowl&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220131_92818636" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div><div class="hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"><span class="bold">LEES OOK.</span><a href="https://www.hbvl.be/cnt/dmf20220129_97342832" class="">“Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière”</a></p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">De Rams stonden drie jaar geleden ook in de finale, maar toen moesten ze het afleggen tegen New England Patriots van superster Tom Brady. De quarterback won vorig jaar zijn zevende Super Bowl met Tampa Bay Buccaneers.</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Los Angeles Rams bereikte de eindstrijd door San Francisco 49ers met 20-17 te verslaan, na een achterstand van 17-7. In het laatste kwart sloeg de thuisclub toe.</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Cincinnati Bengals versloeg Kansas City Chiefs na verlenging met 27-24. Halverwege het tweede kwart stonden de Chiefs nog met 21-3 voor. Evan McPherson schoot in de extra tijd de winnende punten binnen. De Bengals mogen daardoor voor het eerst in 33 jaar weer om de Super Bowl strijden.</p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"><a href="http://m.belga.be?m=kjapjhme" target="_blank" class=""></a></p><div class="hbvl-52f5cff9_marginbottom5 hbvl-27a51796_paddingbottom4 hbvl-27a51796_paddingleft4 hbvl-27a51796_paddingright4 hbvl-27a51796_paddingtop4" style="background-color:#f3f4f4;color:#000000" data-testid="embed-message-gdpr"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom4 hbvl-f57f2db7_inherit">Hier staat ingevoegde content uit een social media netwerk dat cookies wil schrijven of uitlezen. U heeft hiervoor geen toestemming gegeven.</p><button class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_primary"><span class="hbvl-ef5adefe_content">Klik hier om uw voorkeuren aan te passen</span></button></div></div></div></div><script data-fragment-type="ArticleContent">window["__PRELOADED_STATE_GRAPH__bTTIX4Bz7"] = {"5uu5v0":{"data":{"article":{"brand":"hbvl.be","body":[{"p":"\u003cspan class=\"bold\">LEES OOK.\u003c/span>\u003ca href=\"https://www.hbvl.be/cnt/dmf20220129_97342832\" class=\"\">“Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière”\u003c/a>"},{"p":"De Rams stonden drie jaar geleden ook in de finale, maar toen moesten ze het afleggen tegen New England Patriots van superster Tom Brady. De quarterback won vorig jaar zijn zevende Super Bowl met Tampa Bay Buccaneers."},{"p":"Los Angeles Rams bereikte de eindstrijd door San Francisco 49ers met 20-17 te verslaan, na een achterstand van 17-7. In het laatste kwart sloeg de thuisclub toe."},{"p":"Cincinnati Bengals versloeg Kansas City Chiefs na verlenging met 27-24. Halverwege het tweede kwart stonden de Chiefs nog met 21-3 voor. Evan McPherson schoot in de extra tijd de winnende punten binnen. De Bengals mogen daardoor voor het eerst in 33 jaar weer om de Super Bowl strijden."},{"p":"\u003ca href=\"http://m.belga.be?m=kjapjhme\" target=\"_blank\" class=\"\">\u003c/a>"},{"twitter":"https://twitter.com/NFL/status/1488002683592011777?ref_src=twsrc%5Etfw"},{"p":""}],"images":[{"id":"IMG:d921adac","caption":" ","credit":" ISOPIX","url":"https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","metadata":{},"xsmall":{"url":"https://img.hbvl.be/qlpHkM8Ez8QH0vgCodat3HDekEk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/aaKVIN1vygUoZMdcWKGksovRv3A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/5tN7Su1ShtlNMdtgj1o2DodoSo8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/9EicksHUZco1_914NFp9l_YsFZE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/tu6sRdAKoEbVA9UfDcJxc2JReng=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/zbuq6YGOdPXQIy0etJ6fM2WjIcE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best bekeken sportevenementen ter wereld, vindt op zondag 13 februari plaats in het SoFi-stadion van de Rams in Los Angeles."}],"premium":false,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Nevensporten","sequence":60,"slug":"/sport/nevensporten","type":"default","uuid":"6553","zipcodes":[]}],"source":"BELGA","subtitle":"","sublabel":"","label":"","title":"Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl","webcms":{"id":"DMF20220131_92818636","url":"https://www.hbvl.be/cnt/dmf20220131_92818636"},"attachments":[],"author":"","externalWidgets":[],"keywords":[{"name":"Super Bowl","slug":"super-bowl","uuid":"e2d192da-8a1f-4e80-8a35-62778739501f","isHidden":false,"brands":["standaard.be","standaard.be","nieuwsblad.be"],"sections":[]}],"publishedAt":"2022-01-31T07:49:12.000Z","relatedArticles":[],"tags":{"city":[""]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__bTTIX4Bz7"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220131_92818636","externalId":"47f75f36-826a-11ec-b4e0-563454d425b9"},"section":{"id":"71585276-1de0-45c1-b1d3-faf84e439445","path":"/sport/nevensporten","sectionTree":"/hbvl/sport/nevensporten","isOverview":false,"name":"Nevensporten"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220131_92818636","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-01-31T09:31:47+01:00"}}</script><script defer data-fragment-id="bTTIX4Bz7" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.278.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 8c82ac44-aec0-4416-ac0f-2262a3cb1f64 -->

    <!--[START-block-widget]  d1906a73-f80e-491e-99d8-47f17097163b -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    

<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d1906a73-f80e-491e-99d8-47f17097163b -->

    <!--[START-block-widget]  f5fe462f-f7a9-45ea-ab44-4c5721a43c27 -->
    
                            <!--serverside resolved fragment -->
                            
                    
<!--[END-block-widget] f5fe462f-f7a9-45ea-ab44-4c5721a43c27 -->

    <!--[START-block-widget]  db5f6d09-08d7-42a7-96f6-a3fef9765751 -->
    
                            <!--serverside resolved fragment -->
                            <div id="VdxeUr98aV9"></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__VdxeUr98aV9"] = {"5uu5v0":{"data":{"article":{"brand":"hbvl.be","body":[{"p":"\u003cspan class=\"bold\">LEES OOK.\u003c/span>\u003ca href=\"https://www.hbvl.be/cnt/dmf20220129_97342832\" class=\"\">“Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière”\u003c/a>"},{"p":"De Rams stonden drie jaar geleden ook in de finale, maar toen moesten ze het afleggen tegen New England Patriots van superster Tom Brady. De quarterback won vorig jaar zijn zevende Super Bowl met Tampa Bay Buccaneers."},{"p":"Los Angeles Rams bereikte de eindstrijd door San Francisco 49ers met 20-17 te verslaan, na een achterstand van 17-7. In het laatste kwart sloeg de thuisclub toe."},{"p":"Cincinnati Bengals versloeg Kansas City Chiefs na verlenging met 27-24. Halverwege het tweede kwart stonden de Chiefs nog met 21-3 voor. Evan McPherson schoot in de extra tijd de winnende punten binnen. De Bengals mogen daardoor voor het eerst in 33 jaar weer om de Super Bowl strijden."},{"p":"\u003ca href=\"http://m.belga.be?m=kjapjhme\" target=\"_blank\" class=\"\">\u003c/a>"},{"twitter":"https://twitter.com/NFL/status/1488002683592011777?ref_src=twsrc%5Etfw"},{"p":""}],"images":[{"id":"IMG:d921adac","caption":" ","credit":" ISOPIX","url":"https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","metadata":{},"xsmall":{"url":"https://img.hbvl.be/qlpHkM8Ez8QH0vgCodat3HDekEk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/aaKVIN1vygUoZMdcWKGksovRv3A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/5tN7Su1ShtlNMdtgj1o2DodoSo8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/9EicksHUZco1_914NFp9l_YsFZE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/tu6sRdAKoEbVA9UfDcJxc2JReng=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/zbuq6YGOdPXQIy0etJ6fM2WjIcE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best bekeken sportevenementen ter wereld, vindt op zondag 13 februari plaats in het SoFi-stadion van de Rams in Los Angeles."}],"premium":false,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Nevensporten","sequence":60,"slug":"/sport/nevensporten","type":"default","uuid":"6553","zipcodes":[]}],"source":"BELGA","subtitle":"","sublabel":"","label":"","title":"Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl","webcms":{"id":"DMF20220131_92818636","url":"https://www.hbvl.be/cnt/dmf20220131_92818636"},"attachments":[],"author":"","externalWidgets":[],"keywords":[{"name":"Super Bowl","slug":"super-bowl","uuid":"e2d192da-8a1f-4e80-8a35-62778739501f","isHidden":false,"brands":["standaard.be","standaard.be","nieuwsblad.be"],"sections":[]}],"publishedAt":"2022-01-31T07:49:12.000Z","relatedArticles":[],"tags":{"city":[""]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__VdxeUr98aV9"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220131_92818636","externalId":"47f75f36-826a-11ec-b4e0-563454d425b9"},"section":{"id":"71585276-1de0-45c1-b1d3-faf84e439445","path":"/sport/nevensporten","sectionTree":"/hbvl/sport/nevensporten","isOverview":false,"name":"Nevensporten"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220131_92818636","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-01-31T09:31:47+01:00"}}</script><script defer data-fragment-id="VdxeUr98aV9" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.278.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] db5f6d09-08d7-42a7-96f6-a3fef9765751 -->

    <!--[START-block-widget]  660535b9-777c-45c6-b57c-f94612939bba -->
    <style>
.quicknav-hp {
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: horizontal;
    -webkit-box-direction: normal;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}
.quicknav-hp ul {
    display: block;
    padding: 24px;
    margin: 0;
    list-style: none;
    width: 100%;
    text-align: center;
    overflow: hidden;
    margin-bottom: 8px;
}
.quicknav-hp ul li {
    display: inline-block;
    margin-right: 5px;
    margin-left: 5px;
}
.quicknav-hp ul li:first-child {
    margin-left: 0;
}
.quicknav-hp ul li:last-child {
    margin-right: 0;
}
.quicknav-hp ul li a {
    background: #ffed00;
    text-decoration: none;
    font-family: "SofiaProCondensed", "Arial", Helvetica, sans-serif;
    font-size: 18px;
    padding: 4px 8px;
}
.quicknav-hp ul li a:hover {
    background: #e6e6e6;
}
</style>

<div class="quicknav-hp">
  <ul>
    <li><a href="https://facebook.com/hbvlsport">&#128077; Volg HBVL Sport op Facebook</a></li>
  
  </ul>
</div>


<!--[END-block-widget] 660535b9-777c-45c6-b57c-f94612939bba -->

    <!--[START-block-widget]  e76566e3-0c4a-4f0e-b2de-a4b68f8b7935 -->
    
        <div data-mht-widget="ad-|-deprecated">        
    

<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e76566e3-0c4a-4f0e-b2de-a4b68f8b7935 -->

    <!--[START-block-widget]  ccba2609-8087-411e-af18-9213ab3bf1f7 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] ccba2609-8087-411e-af18-9213ab3bf1f7 -->

    <!--[START-block-widget]  fe031b67-287c-44d0-9075-04fbe14d3eaf -->
    
        <div data-mht-widget="gam-|-rectangle_native-t1">        
    

<div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fe031b67-287c-44d0-9075-04fbe14d3eaf -->

    <!--[START-block-widget]  393c6e54-0ca3-4e04-bf80-c9ab6463e9d9 -->
    
                            <!--serverside resolved fragment -->
                            <div id="7q5-o-4Ai"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20220131_92818636" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Los%20Angeles%20Rams%20en%20Cincinnati%20Bengals%20strijden%20om%20Super%20Bowl&amp;url=https://www.hbvl.be/cnt/dmf20220131_92818636" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Los%20Angeles%20Rams%20en%20Cincinnati%20Bengals%20strijden%20om%20Super%20Bowl%20–%20via%20https://www.hbvl.be/cnt/dmf20220131_92818636" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Los%20Angeles%20Rams%20en%20Cincinnati%20Bengals%20strijden%20om%20Super%20Bowl&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20220131_92818636" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__7q5-o-4Ai"] = {"5uu5v0":{"data":{"article":{"brand":"hbvl.be","body":[{"p":"\u003cspan class=\"bold\">LEES OOK.\u003c/span>\u003ca href=\"https://www.hbvl.be/cnt/dmf20220129_97342832\" class=\"\">“Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière”\u003c/a>"},{"p":"De Rams stonden drie jaar geleden ook in de finale, maar toen moesten ze het afleggen tegen New England Patriots van superster Tom Brady. De quarterback won vorig jaar zijn zevende Super Bowl met Tampa Bay Buccaneers."},{"p":"Los Angeles Rams bereikte de eindstrijd door San Francisco 49ers met 20-17 te verslaan, na een achterstand van 17-7. In het laatste kwart sloeg de thuisclub toe."},{"p":"Cincinnati Bengals versloeg Kansas City Chiefs na verlenging met 27-24. Halverwege het tweede kwart stonden de Chiefs nog met 21-3 voor. Evan McPherson schoot in de extra tijd de winnende punten binnen. De Bengals mogen daardoor voor het eerst in 33 jaar weer om de Super Bowl strijden."},{"p":"\u003ca href=\"http://m.belga.be?m=kjapjhme\" target=\"_blank\" class=\"\">\u003c/a>"},{"twitter":"https://twitter.com/NFL/status/1488002683592011777?ref_src=twsrc%5Etfw"},{"p":""}],"images":[{"id":"IMG:d921adac","caption":" ","credit":" ISOPIX","url":"https://static.hbvl.be/Assets/Images_Upload/2022/01/31/16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","metadata":{},"xsmall":{"url":"https://img.hbvl.be/qlpHkM8Ez8QH0vgCodat3HDekEk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/aaKVIN1vygUoZMdcWKGksovRv3A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/5tN7Su1ShtlNMdtgj1o2DodoSo8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/9EicksHUZco1_914NFp9l_YsFZE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/tu6sRdAKoEbVA9UfDcJxc2JReng=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/zbuq6YGOdPXQIy0etJ6fM2WjIcE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F16086b6b-b6c8-42dd-a8d2-961215693fbb.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"De strijd om de Super Bowl gaat tussen Los Angeles Rams en Cincinnati Bengals. De finale van de American footballcompetitie NFL, jaarlijks een van de best bekeken sportevenementen ter wereld, vindt op zondag 13 februari plaats in het SoFi-stadion van de Rams in Los Angeles."}],"premium":false,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Nevensporten","sequence":60,"slug":"/sport/nevensporten","type":"default","uuid":"6553","zipcodes":[]}],"source":"BELGA","subtitle":"","sublabel":"","label":"","title":"Los Angeles Rams en Cincinnati Bengals strijden om Super Bowl","webcms":{"id":"DMF20220131_92818636","url":"https://www.hbvl.be/cnt/dmf20220131_92818636"},"attachments":[],"author":"","externalWidgets":[],"keywords":[{"name":"Super Bowl","slug":"super-bowl","uuid":"e2d192da-8a1f-4e80-8a35-62778739501f","isHidden":false,"brands":["standaard.be","standaard.be","nieuwsblad.be"],"sections":[]}],"publishedAt":"2022-01-31T07:49:12.000Z","relatedArticles":[],"tags":{"city":[""]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__7q5-o-4Ai"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220131_92818636","externalId":"47f75f36-826a-11ec-b4e0-563454d425b9"},"section":{"id":"71585276-1de0-45c1-b1d3-faf84e439445","path":"/sport/nevensporten","sectionTree":"/hbvl/sport/nevensporten","isOverview":false,"name":"Nevensporten"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220131_92818636","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-01-31T09:31:47+01:00"}}</script><script defer data-fragment-id="7q5-o-4Ai" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.278.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 393c6e54-0ca3-4e04-bf80-c9ab6463e9d9 -->

    <!--[START-block-widget]  e5b0b248-4eda-40bf-9a4b-8b8a840ee84a -->
    
        <div data-mht-widget="ad-|-deprecated">        
    

<div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e5b0b248-4eda-40bf-9a4b-8b8a840ee84a -->

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  e2d7b954-2b13-4720-9e4a-2b1b28c0e1a4 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zhao Xintong wint Chinese finale in German Masters snooker" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220130_97510786" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220130_97510786"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220130_97510786"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zhao Xintong wint Chinese finale in German Masters snooker  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/isVgv_4Hxx4GmMGYe6Wc6GQLWGg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg" srcSet="https://img.hbvl.be/iaVkH9QKpuZumCAnSykQF4G8ACo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 120w,https://img.hbvl.be/isVgv_4Hxx4GmMGYe6Wc6GQLWGg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 160w,https://img.hbvl.be/liWBYBtCCT0DyKdPXvLl5ZmGKu0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 240w,https://img.hbvl.be/GMyRwruJ4fYmx1uNgcYvE3EUf1w=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 320w,https://img.hbvl.be/SLJ9zCE0zmF81ArmsPxLYMSvwg4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 640w,https://img.hbvl.be/vuidwxcy_vFpiUEbUtafnAfj3_8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 960w,https://img.hbvl.be/UEuRhaZnOrIWYZm1tFwyGOzO-1M=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F81ea7fc6-b2c7-4c64-a429-5ff060e5fe9b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_97342832" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_97342832"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220129_97342832"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/D_2BXWPc02m9XcuY2NcYU8-JIpY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg" srcSet="https://img.hbvl.be/LqeTt7ne7ZhYJ9giN9RIxaYxHI8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 120w,https://img.hbvl.be/D_2BXWPc02m9XcuY2NcYU8-JIpY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 160w,https://img.hbvl.be/fW4JxfMC4VlnGQtkzCvCQP9FWDM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 240w,https://img.hbvl.be/mcaMgRqWy0hVwKTi3EWKKbRwfH0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 320w,https://img.hbvl.be/8wyJvWEv7w1I96x4mE2qXmjUSRc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 640w,https://img.hbvl.be/JFmFjmWqaNFG1Zq_0fSvQ-kE4UI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 960w,https://img.hbvl.be/OoIlI8RZZIfg-oEuhV6Ozz9v4S8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F836874bb-63ee-4c99-acf1-dd06c3fd605f.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een heropflakkering van korte duur: Dimitri Van den Bergh strandt in achtste finales van Masters na nipte nederlaag tegen Clayton" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_97265519" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_97265519"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220129_97265519"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een heropflakkering van korte duur: Dimitri Van den Bergh strandt in achtste finales van Masters na nipte nederlaag tegen Clayton  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/81OLOgEbC6crv113gwZTVEzuBSg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg" srcSet="https://img.hbvl.be/1Vn4cUAKSsGMxp-ZYcY2czZWbtE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 120w,https://img.hbvl.be/81OLOgEbC6crv113gwZTVEzuBSg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 160w,https://img.hbvl.be/gmoWeMClKfo7HyvRe57E7MRBBUI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 240w,https://img.hbvl.be/_POXZ2Wpa9giG_HktycIKdIqk0A=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 320w,https://img.hbvl.be/fZWgqKy8aPEPgEh8oNprBobLDl0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 640w,https://img.hbvl.be/SO47myeNkaS558k6dqxH-9B2f7I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 960w,https://img.hbvl.be/HwqDpP-jKYQBnBu1ps0Xk_NLZJ8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F3d9d08b0-eca7-47a8-b3ce-6eed3b444cd2.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Matthias Casse start 2022 in stijl en pakt meteen goud op eerste Grand Prix in Portugal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_96907377" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_96907377"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220129_96907377"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Matthias Casse start 2022 in stijl en pakt meteen goud op eerste Grand Prix in Portugal  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/TacKhOn1W7gLXLf3A0z6RD3Gd_g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg" srcSet="https://img.hbvl.be/-GiWw6MROfXUZFY6PrXOFJaWrqk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 120w,https://img.hbvl.be/TacKhOn1W7gLXLf3A0z6RD3Gd_g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 160w,https://img.hbvl.be/1HifBkqXt6otSPjZgwyO1vxTOUg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 240w,https://img.hbvl.be/joOxcsbLpBCnSE60c1CEFCieI8g=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 320w,https://img.hbvl.be/tKZKG6yvlDXNjAEhbH5Skplx4ms=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 640w,https://img.hbvl.be/pFcASs5mvu6LbaGA0hG4CrowoPs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 960w,https://img.hbvl.be/rlzVhpK3uH7xc1USNLRlfrME47w=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F8fb95bf2-0eb2-4037-ab56-21b073b1571e.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="MASTERS DARTS. Cullen blaast Anderson weg met verbluffende statistieken, Cross onderuit na monumentale rekenfout" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_95511847" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_95511847"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220129_95511847"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">MASTERS DARTS. Cullen blaast Anderson weg met verbluffende statistieken, Cross onderuit na monumentale rekenfout  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/FbZz1JZVHNiGFODEZ5fg_zm427M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg" srcSet="https://img.hbvl.be/vbP5lo-a4TRUnfcVlFCwuXJjvKA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 120w,https://img.hbvl.be/FbZz1JZVHNiGFODEZ5fg_zm427M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 160w,https://img.hbvl.be/rrv-Sr3DTImZV6R-9KYwQgpmOkY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 240w,https://img.hbvl.be/4KwtFc1zPG_XSUMiffh7uiyOi6Q=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 320w,https://img.hbvl.be/_w3AQVkRcM6xfU3smLD0qRjHR8o=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 640w,https://img.hbvl.be/0RAhL59LFTGicXYptQKAygGw5uk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 960w,https://img.hbvl.be/4QR_p4TnWFJPljxgtM0K4LHfn1U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F93c81581-a080-4f04-9c0c-80c636f0b97a.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ook snowboardster Evy Poppe, na alle heisa, vertrokken naar Winterspelen: “Ik heb geen stress gehad door rechtszaak” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_95108128" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_95108128"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220129_95108128"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ook snowboardster Evy Poppe, na alle heisa, vertrokken naar Winterspelen: “Ik heb geen stress gehad door rechtszaak”   </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/4-d7yWFo2ehOJyy5vk9MuIKZKG0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg" srcSet="https://img.hbvl.be/Leov-kmZvhcFTpD_PYRRWP6PEOE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 120w,https://img.hbvl.be/4-d7yWFo2ehOJyy5vk9MuIKZKG0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 160w,https://img.hbvl.be/WEizODc6c1_9o6-WS_TG61IpqjU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 240w,https://img.hbvl.be/1sSkifu6iRsy9X-pn3WkDHtzWi8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 320w,https://img.hbvl.be/TGhY0RfO7EEqC1s0W3qTHU35cSk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 640w,https://img.hbvl.be/G22lJaZ0F5k6QpwKp7qVE_Fq210=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 960w,https://img.hbvl.be/MiP0L1MnWlbr5GiVMOhUrKWnEFQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F29%2F253c63ba-6cc1-4cca-833f-9eef67e30cdd.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dancing Dimi start met indrukwekkende zege in Masters of Darts" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220128_97879857" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220128_97879857"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220128_97879857"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dancing Dimi start met indrukwekkende zege in Masters of Darts  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Ira0nqkIHpkrukoeansjVp8CtQA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg" srcSet="https://img.hbvl.be/fgLsnAqJtPkh64YqC6_L4ZS7_Vw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 120w,https://img.hbvl.be/Ira0nqkIHpkrukoeansjVp8CtQA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 160w,https://img.hbvl.be/34bqLPB7nQG6l1lvCfbt-Ypjxmo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 240w,https://img.hbvl.be/j0ocgKhFHFGX8vtE2pPxrCYRk54=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 320w,https://img.hbvl.be/6c6NBDQ2A9hhKlRUX0Isszov4jY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 640w,https://img.hbvl.be/Ma4QmbWuSY9zFtmQ4JZGS3S1Yn8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 960w,https://img.hbvl.be/P52U57vBEpxqQyHb2J9zxMtmN3I=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F28%2F5fc1c35c-6096-44fa-8598-13b4887fa764.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] e2d7b954-2b13-4720-9e4a-2b1b28c0e1a4 -->

    <!--[START-block-widget]  46c71db2-f40d-4086-9954-df310b85e06a -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)-no-foto"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De ene fantastische pot na de andere: Judd Trump na demonstratie al sinds 2020 onklopbaar op German Masters" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220128_93980043" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220128_93980043"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220128_93980043"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De ene fantastische pot na de andere: Judd Trump na demonstratie al sinds 2020 onklopbaar op German Masters  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Secure Ricky Walden geeft Luca Brecel lesje in efficiëntie in Berlijn: 5-2" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220127_97984429" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220127_97984429"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220127_97984429"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Secure Ricky Walden geeft Luca Brecel lesje in efficiëntie in Berlijn: 5-2  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Golfer Thomas Pieters pas 27ste na openingsdag in Dubai (en dat op zijn verjaardag)" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220127_95878029" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220127_95878029"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220127_95878029"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Golfer Thomas Pieters pas 27ste na openingsdag in Dubai (en dat op zijn verjaardag)  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Waarom een coronabesmetting uit 2021 topdarter Dimitri Van den Bergh wel eens duur te staan kan komen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220127_93581973" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220127_93581973"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220127_93581973"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Waarom een coronabesmetting uit 2021 topdarter Dimitri Van den Bergh wel eens duur te staan kan komen  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Drievoudig olympisch kampioene Ranomi Kromowidjojo beëindigt zwemcarrière: “Ik wil de wereld een beetje mooier maken vanaf nu”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220127_93263529" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220127_93263529"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220127_93263529"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Drievoudig olympisch kampioene Ranomi Kromowidjojo beëindigt zwemcarrière: “Ik wil de wereld een beetje mooier maken vanaf nu”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Sterke Brecel boekt achtste finale tegen stuntende Walden in Berlijn" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220126_96127764" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220126_96127764"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220126_96127764"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Sterke Brecel boekt achtste finale tegen stuntende Walden in Berlijn  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 46c71db2-f40d-4086-9954-df310b85e06a -->

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

    <!--[START-block-widget]  4a72b663-8f19-4f0d-bab9-8305ff29869b -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="hbvl2-most-popular"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Evy Gruyaert vindt liefde bij ex van Lynn Wesenbeek" data-vr-contentbox-url="https://www.hbvl.be/cnt/aid978321" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/aid978321"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="aid978321"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Evy Gruyaert vindt liefde bij ex van Lynn Wesenbeek</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/qZsX726WsquKitbKvPfrx6YazzM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg" srcSet="https://img.hbvl.be/yxpS9zrs3PNgAxBz-SbGlK5FPos=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 120w,https://img.hbvl.be/qZsX726WsquKitbKvPfrx6YazzM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 160w,https://img.hbvl.be/8mwt95GDm2ND338aJn3CQ-vhzhM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 240w,https://img.hbvl.be/xk90NgRf7Bwz7qo113IXUkBer-g=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 320w,https://img.hbvl.be/yW2H4YKldsSqVwpXbFKkXq-LS0M=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 640w,https://img.hbvl.be/4vurHDPcPMZhnt_2oI1itrWrV4Y=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 960w,https://img.hbvl.be/48tkba0I5pS1gm5DiNARFIwMFxo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2010%2F10%2F04%2F1628353%2Fevy-gruyaert-vindt-liefde-bij-ex-van-lynn-wesenbeek.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zo reageert Lynn Wesenbeek op de relatie van haar dochter met Jens Dendoncker" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190209_04164053" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20190209_04164053"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20190209_04164053"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zo reageert Lynn Wesenbeek op de relatie van haar dochter met Jens Dendoncker</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/tnp4h8u8HhGQS_K-KbZD3PhhdWM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg" srcSet="https://img.hbvl.be/OFb6v_KCbjtFZdGUac06vPvw6Uk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 120w,https://img.hbvl.be/tnp4h8u8HhGQS_K-KbZD3PhhdWM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 160w,https://img.hbvl.be/bC2vcc5tRh-ycKaJ3OoYRrW0M-k=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 240w,https://img.hbvl.be/tZK9PyWVCuyuH6cLE934MM53ttU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 320w,https://img.hbvl.be/hXQeJvF6ePxY-jpUf-HxLHTup74=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 640w,https://img.hbvl.be/ZsN_FEVihxUhJt0_M6fDv2psXhQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 960w,https://img.hbvl.be/lfgNiGvh5APQ41V4nNkIAQrTWBw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2019%2F02%2F09%2F1abc049a-2c50-11e9-9eab-0bd0101f0ea7_web_scale_0.275_0.275__.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jan Pennings, eerste winnaar van Lego Masters, overleden op 31-jarige leeftijd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210709_96895763" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210709_96895763"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210709_96895763"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Jan Pennings, eerste winnaar van Lego Masters, overleden op 31-jarige leeftijd</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/KtuBh7JJftzMJFgE3WgQVYZb3qk=/0x0:1618x1080/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg" srcSet="https://img.hbvl.be/wy7JC-AnJhQqqvyn5VzQqjTBbX0=/0x0:1618x1080/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 120w,https://img.hbvl.be/KtuBh7JJftzMJFgE3WgQVYZb3qk=/0x0:1618x1080/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 160w,https://img.hbvl.be/fFAsgLg1O96bvuyRG-PksC4Z4HQ=/0x0:1618x1080/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 240w,https://img.hbvl.be/Cjr8-OMiim3SmoEe0M7lK827mnY=/0x0:1618x1080/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 320w,https://img.hbvl.be/WPdDAbJ2TljnLocnKS4_x_RoiV0=/0x0:1618x1080/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 640w,https://img.hbvl.be/SfEdpZKDu31FBrW-iNjO6wRH9YY=/0x0:1618x1080/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 960w,https://img.hbvl.be/3xx8gnp8KKiBYX0ocGLehaPjBHM=/0x0:1618x1080/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F09%2Fcf7c2240-20c2-415b-83c5-ace57d4002b8.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hoe Maradona het leven van Sorrentino bepaalde in ‘The Hand of God’" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211201_95550881" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211201_95550881"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211201_95550881"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hoe Maradona het leven van Sorrentino bepaalde in ‘The Hand of God’</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Ny1YbrULYakwv3hZSJauAaX__vk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg" srcSet="https://img.hbvl.be/z7xCmR_S27IHuAm3h2O7jVP5UI0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 120w,https://img.hbvl.be/Ny1YbrULYakwv3hZSJauAaX__vk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 160w,https://img.hbvl.be/YcfVFUgp0bBVzLoqUmmms82VxFw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 240w,https://img.hbvl.be/5KlINXJsS3b8pRT_o26bWaVth7A=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 320w,https://img.hbvl.be/i4Njr2KkuB8BJbIUfrp_V8ni_nw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 640w,https://img.hbvl.be/RbHy7_iQAWZJoqD4LjZ2xqoZE7I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 960w,https://img.hbvl.be/dTPT8eeZ-YxoLez53xwaWuRi1TU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F12%2F01%2Fa1d99932-c018-48f7-8ac9-2806e68f6fab.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 4a72b663-8f19-4f0d-bab9-8305ff29869b -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  b9120eb2-382c-40ad-8cc2-c50c4e986eca -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-most-read-context-(do-not-remove)"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">    
    Meest Gelezen
</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_97342832" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_97342832"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220129_97342832"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Amerikaans NFL-icoon Tom Brady (44) zet na 22 seizoenen en 7 Super Bowl-overwinningen punt achter carrière  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een heropflakkering van korte duur: Dimitri Van den Bergh strandt in achtste finales van Masters na nipte nederlaag tegen Clayton" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_97265519" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_97265519"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220129_97265519"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een heropflakkering van korte duur: Dimitri Van den Bergh strandt in achtste finales van Masters na nipte nederlaag tegen Clayton  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Matthias Casse start 2022 in stijl en pakt meteen goud op eerste Grand Prix in Portugal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_96907377" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_96907377"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220129_96907377"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Matthias Casse start 2022 in stijl en pakt meteen goud op eerste Grand Prix in Portugal  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ook snowboardster Evy Poppe, na alle heisa, vertrokken naar Winterspelen: “Ik heb geen stress gehad door rechtszaak” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220129_95108128" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220129_95108128"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220129_95108128"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ook snowboardster Evy Poppe, na alle heisa, vertrokken naar Winterspelen: “Ik heb geen stress gehad door rechtszaak”   </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dancing Dimi start met indrukwekkende zege in Masters of Darts" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220128_97879857" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220128_97879857"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220128_97879857"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dancing Dimi start met indrukwekkende zege in Masters of Darts  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b9120eb2-382c-40ad-8cc2-c50c4e986eca -->

    <!--[START-block-widget]  25ec727e-08f2-4937-b3e2-07e46570acb9 -->
    
        <div data-mht-widget="gam-|-rectangle_native---b2">        
    

<div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 25ec727e-08f2-4937-b3e2-07e46570acb9 -->

    <!--[START-block-widget]  2c25fdbb-13e0-4c90-b469-93ada9386876 -->
    
        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  3170e973-82cd-4cda-a833-5961b1b96210 -->
        

        
        <div data-mht-widget="3170e973-82cd-4cda-a833-5961b1b96210">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="paco-list"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dit zijn de plannen van Vandenbroucke voor de ziekenhuizen: van minder scans tot herziening artsenlonen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92943244" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92943244"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220131_92943244"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/U2xtHEWKJmy9gxLUX2Ll2Szf8B4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg" srcSet="https://img.hbvl.be/w0GHPL-rT7PnSihegS89peoLEY4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 120w,https://img.hbvl.be/OehYNzR-Gw7vH-j_-O5D-sGNtCU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 160w,https://img.hbvl.be/BJeqtHvFhVU8GQdc4HnWnS8VEro=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 240w,https://img.hbvl.be/opjmFP9ZXsi2VE0IHDpGLaeqUTE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 320w,https://img.hbvl.be/U2xtHEWKJmy9gxLUX2Ll2Szf8B4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 640w,https://img.hbvl.be/38JUJIKRiUawG_U-kau7OF0doZY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 960w,https://img.hbvl.be/0Lxgt2S7A4M4NYBwbfi_Ku2q8uc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fccc667e8-4ee8-4ea3-839b-91fd338ad3cb.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dit zijn de plannen van Vandenbroucke voor de ziekenhuizen: van minder scans tot herziening artsenlonen  </h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Geert Molenberghs over omikronpiek en versoepelingen: “Hoop op normalere lente en mooie zomer”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92891204" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92891204"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20220131_92891204"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Geert Molenberghs over omikronpiek en versoepelingen: “Hoop op normalere lente en mooie zomer”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  3170e973-82cd-4cda-a833-5961b1b96210 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2c25fdbb-13e0-4c90-b469-93ada9386876 -->

    <!--[START-block-widget]  fc63213e-369f-42f5-acac-c3417d62cd11 -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    

<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fc63213e-369f-42f5-acac-c3417d62cd11 -->

    <!--[START-block-widget]  a519e837-4130-41b5-8659-f3bd02c0f66a -->
    
        <div data-mht-widget="gam-|-advertorial---b2">        
    

<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] a519e837-4130-41b5-8659-f3bd02c0f66a -->

    <!--[START-block-widget]  ba722832-aa12-41ec-a351-75715be7fd20 -->
    
        <div data-mht-widget="cross-|-rss-vroom---sport">        
    
<!-- Feed d3d826eb-1cf7-494d-8129-a368009e7146_rss.xml has not items. -->

        </div>
    
<!--[END-block-widget] ba722832-aa12-41ec-a351-75715be7fd20 -->

    <!--[START-block-widget]  c4944a3a-eb30-4511-a3a7-81049bb28c84 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-ander-sportnieuws"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Ander Sportnieuws</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Enkele centimeters te kort voor een wereldgoal: Selemani schiet vanop eigen helft tegen de paal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92873213" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92873213"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220131_92873213"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Enkele centimeters te kort voor een wereldgoal: Selemani schiet vanop eigen helft tegen de paal  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/NbFAWUehBxXgUFAn3OlENvUqm-M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png" srcSet="https://img.hbvl.be/jTfqXghHCwAAwaYhebPYWuvM4bw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 120w,https://img.hbvl.be/NbFAWUehBxXgUFAn3OlENvUqm-M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 160w,https://img.hbvl.be/sH2vZNcQeCWt6udzGwXrRdgiLlY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 240w,https://img.hbvl.be/H5ZaNnUVqvbjmZ0pQpV5VoFNuME=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 320w,https://img.hbvl.be/mvtV8Q9Wdeg1QDmN0QiiIqsl5Xw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 640w,https://img.hbvl.be/AjG7PpngEfxUDTkDg8gO29Zw9UQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 960w,https://img.hbvl.be/iECK3Fa7k-NwdfuIpCj1lCKPodE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2F7c28cd30-e3de-45fb-b74f-fad8d8e6fdc1.png 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE DEADLINE DAY. KRC Genk laat Nygren vertrekken, Zulte haalt Anthony Limbombe terug naar België" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92787172" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92787172"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220131_92787172"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Voetbal</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE DEADLINE DAY. KRC Genk laat Nygren vertrekken, Zulte haalt Anthony Limbombe terug naar België</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Me2LWo4DYwJUcaJEidJQYYA6wVo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png" srcSet="https://img.hbvl.be/2xt65kety7-DFSjmuaUX6RnHaZg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 120w,https://img.hbvl.be/Me2LWo4DYwJUcaJEidJQYYA6wVo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 160w,https://img.hbvl.be/02gzqH0SoXqEyWbWvgV325nAYMU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 240w,https://img.hbvl.be/rQw6s9Q8b5MvC8YISTn2wYrS74s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 320w,https://img.hbvl.be/fUfGEKA4VNka2hRpRzSV8Z2haXE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 640w,https://img.hbvl.be/r0pjTewZNZhh0PYo0LQl4wbzRyE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 960w,https://img.hbvl.be/RJYzX5fC2DmtI42jbyL3ccjY9EU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F34117717-5050-4efc-9b3e-c6ba053fcea1.png 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jaar na ontslag bij Chelsea: Frank Lampard wordt nieuwe coach van Everton" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92630703" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92630703"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220131_92630703"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenlands Voetbal</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Jaar na ontslag bij Chelsea: Frank Lampard wordt nieuwe coach van Everton</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/glkuUIKAdTn1uyPfkbPbOi73ATA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg" srcSet="https://img.hbvl.be/MdtXoyaGzkET14GQPfAeYiH_-t4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 120w,https://img.hbvl.be/glkuUIKAdTn1uyPfkbPbOi73ATA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 160w,https://img.hbvl.be/EySMAGZB56RieFDoKY9iyAd62Z0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 240w,https://img.hbvl.be/-l_cv3YMEyqGfq_w5pxVCSqIlfc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 320w,https://img.hbvl.be/DHGb_YQRoDF39awHQSeRfjYf5h8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 640w,https://img.hbvl.be/Bb_uIwhnRGVxwsDb3YVtp32g1Ks=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 960w,https://img.hbvl.be/_1hxwBZo4aadJ-C3AmRT4IuKGCA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2F267f02df-525b-41c1-8f64-9bf2c4e47e30.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Met zijn hoofd al in Engeland? Teleurstellende Deniz Undav op weg naar club van Leandro Trossard" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92615221" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92615221"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220131_92615221"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Met zijn hoofd al in Engeland? Teleurstellende Deniz Undav op weg naar club van Leandro Trossard  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/_adv9wZoDLxTjIiuBZReNv-_6os=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg" srcSet="https://img.hbvl.be/M1phO7wpx_2R6ZfzCaXJx4NGWMs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 120w,https://img.hbvl.be/_adv9wZoDLxTjIiuBZReNv-_6os=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 160w,https://img.hbvl.be/NPXBMMDKGNsqhr2G35HTe42z1SE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 240w,https://img.hbvl.be/aQE26TfDzzPH02vD55MwI1OF4FA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 320w,https://img.hbvl.be/_7PDAB5Urlq9GfQyNTuwY5rIMk4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 640w,https://img.hbvl.be/puoOH4LqNRtSGs4bNWDYnNRWYX4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 960w,https://img.hbvl.be/2gMKjMYmjhjN56mCBakBcIXb0fY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F30%2Fc4152817-8769-4441-a8d8-ce25d297580b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Arteaga geraakt met Mexico niet voorbij Costa Rica en staat voor cruciaal WK-duel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20220131_92520914" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20220131_92520914"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20220131_92520914"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">WK</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Arteaga geraakt met Mexico niet voorbij Costa Rica en staat voor cruciaal WK-duel  </h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/1diT-7qKsEUii88dpJc3pFpPtKk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg" srcSet="https://img.hbvl.be/FtFcT6dkJzjf9hPJxhrhfaLWtUk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 120w,https://img.hbvl.be/1diT-7qKsEUii88dpJc3pFpPtKk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 160w,https://img.hbvl.be/syeqKYKFut-BJ12PBlv8gUDTtO0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 240w,https://img.hbvl.be/vfuou17Vl-oBuEdJF2pmFsXDqUA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 320w,https://img.hbvl.be/5FJdt1FhDVWaX_1at7Hp8pq8Qes=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 640w,https://img.hbvl.be/MaG7Y9vLnRrMkTWfBLrgUU8qYrw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 960w,https://img.hbvl.be/xp4qQPjfw1l_ihGkgSw1eKYG3UA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2022%2F01%2F31%2Ff1e048d3-f97a-4267-bd58-be9b2ccb7c79.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] c4944a3a-eb30-4511-a3a7-81049bb28c84 -->

    <!--[START-block-widget]  5658099b-8a0d-4b28-ad92-c0108d2ca09b -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] 5658099b-8a0d-4b28-ad92-c0108d2ca09b -->

    <!--[START-block-widget]  e527f4dc-aff1-4df6-af04-bc565267ff98 -->
    
        <div data-mht-widget="gam-|-advertorial---b5">        
    

<div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e527f4dc-aff1-4df6-af04-bc565267ff98 -->

</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  8849b7b3-7c57-4c5b-a6c3-6c02f4aadb93 -->
    <div id="grid_infoblok-nietabonnee">
<div class="widget" style="margin: 0 auto; margin-bottom: 20px;">
  <a href="https://www.hbvl.be/abonnement/actie/promotie?utm_campaign=fclimburgsales&utm_source=hbvl&utm_medium=banner-imu&utm_term=overzichtspag"><img src="https://static.hbvl.be/Assets/Images_Upload/2020/08/21/300x250(2)_(1).jpg"></a>
</div>
</div>

<div id="grid_infoblok-abonnee" style="display: none;">
</div>

<script>
var abonneeGrid = document.getElementById('grid_infoblok-abonnee')
var nietAbonneeGrid = document.getElementById('grid_infoblok-nietabonnee')


setTimeout(function(){

    if((MEDIAHUIS.user.isLoggedIn === false) || (MEDIAHUIS.user.isLoggedIn === true && MEDIAHUIS.user.subscriptionStatus === '0' && MEDIAHUIS.user.accountType !== 'Full')){
        abonneeGrid.setAttribute('style', 'display: none;')
        nietAbonneeGrid.setAttribute('style', 'display: flex;')
    } else if (MEDIAHUIS.user.isLoggedIn === true && MEDIAHUIS.user.subscriptionStatus === '1' || MEDIAHUIS.user.accountType === 'Full') {
        abonneeGrid.setAttribute('style', 'display: flex;')
        nietAbonneeGrid.setAttribute('style', 'display: none;')
    }

}, 4000)
</script>


<!--[END-block-widget] 8849b7b3-7c57-4c5b-a6c3-6c02f4aadb93 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20220131T084535" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20220131T084535'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2022</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer> 
            </div>
        </div>

        
    </div>
    
    <div id="account-consent-app"></div>
    

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20220131T084535'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220131T084535" defer crossorigin="anonymous"></script>

    <script src="https://markup.hbvl.be/extra/assets/account-consent/account-consent.umd.js?v=20220131T084535" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220131T084535" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20220131T084535" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20220131T084535" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220131T084535" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20220131T084535" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20220131T084535" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20220131T084535" type="module"></script>
</body>
</html>