

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 temp_EnableDidomiInline oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Eerste Limburgse foodhall opent maandag in ‘light’-versie: g... (Hasselt)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20211128_94360216" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20211128_94360216" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20211128_94360216" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="goesting" />    
    <meta name="cXenseParse:mhu-article_tag" content="goesting" />    
    <meta name="cXenseParse:mhu-article_tag" content="eten-en-drinken" />    
    <meta name="cXenseParse:mhu-article_tag" content="eten-en-drinken-in-limburg" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211128_94360216" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3500" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/lifestyle/eten--drinken" />    
    <meta name="description" content="Na lang wachten opent maandag de allereerte Limburgse foodhall haar deuren in Hasselt. Al is het voorlopig nog een ‘light’ versie. Als alle apparatuur er t..." />    
    <meta name="keywords" content="Goesting Eten en drinken, Goesting, Eten en drinken" />    
    <meta name="news_keywords" content="Goesting Eten en drinken, Goesting, Eten en drinken" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Na lang wachten opent maandag de allereerte Limburgse foodhall haar deuren in Hasselt. Al is het voorlopig nog een ‘light’ versie. Als alle apparatuur er t..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/11/28/fe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20211128_94360216?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20211128_94360216?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-11-28T11:30:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Eten &amp; Drinken" />    
    <meta property="article:tag" content="Goesting Eten en drinken" />    
    <meta property="article:tag" content="Goesting" />    
    <meta property="article:tag" content="Eten en drinken" />    
    <meta property="og:description" content="Na lang wachten opent maandag de allereerte Limburgse foodhall haar deuren in Hasselt. Al is het voorlopig nog een ‘light’ versie. Als alle apparatuur er t..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/11/28/fe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2446" />    
    <meta property="og:title" content="Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20211128_94360216" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20211125T090442">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20211125T090442">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20211125T090442">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20211125T090442">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20211125T090442">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20211125T090442">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20211125T090442">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20211125T090442">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20211125T090442">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20211125T090442" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20211125T090442" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20211125T090442" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20211125T090442"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20211125T090442"
        data-pagetype="detail" data-section="911a77b8-a4aa-4757-b60c-a2fb00920a80" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0c1d0db5-fe39-41b3-977d-a2fb008fea58" data-maintag="goesting" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20211125T090442" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20211128_94360216"
      },
      "headline": "Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/11/28/fe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/11/28/fe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/11/28/fe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-11-28T12:30:00+01:00",
      "dateModified": "2021-11-28T12:30:00+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Na lang wachten opent maandag de allereerte Limburgse foodhall haar deuren in Hasselt. Al is het voorlopig nog een ‘light’ versie. Als alle apparatuur er tijdig geraakt, moet begin december alles op volle toeren draaien."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-11-28T12:20:48.2526849Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 3982a645-1433-4b9c-a19c-acf000c80e24 -->
<!-- MntPageTemplateInstanceId: 7cd86a16-92e6-40f8-bd77-acf000c80e24 -->
<!-- PublishedPageId: 45ec9e60-59c4-4810-a742-6890eb8eb5f7 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.552.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.269.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  3c37b015-3895-41f2-993d-59a61c344a87 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 3c37b015-3895-41f2-993d-59a61c344a87 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  cb78e6e2-a8e7-473c-9f2a-51ed7fe49dfe -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="cb78e6e2-a8e7-473c-9f2a-51ed7fe49dfe"></div>

        </div>
    
<!--[END-block-widget] cb78e6e2-a8e7-473c-9f2a-51ed7fe49dfe -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  7e0aa622-df95-455f-ac93-debf6ff92ae3 -->
    
                            <!--serverside resolved fragment -->
                            <div id="Uf5xRQGFhE"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><div class="video" data-index="0"></div><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt="Markeat in Hasselt " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/_rk0NxFiR9uYTyULWApM_cpJJIo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/OmXrFwSCVFPTUcdRZf9bpcGqlw4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 120w,https://img.hbvl.be/H5VhqeeW1Z6U3qNv6Doh-2HtRCg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 160w,https://img.hbvl.be/wbQdzTG8YghaFhkkZOOoK2QDCDY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 320w,https://img.hbvl.be/mI_yMHN8wK6HZYG9R6gIRimsCVk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 640w,https://img.hbvl.be/_rk0NxFiR9uYTyULWApM_cpJJIo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 960w,https://img.hbvl.be/GN_aqKxGuPSI9UFnh5kxHVrVL5Q=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191">Markeat in Hasselt <!-- --> — <!-- -->©  Boumediene Belbachir</p></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-ec921d76_none" style="color:#000000" data-testid="article-dateline">Hasselt</span> - <p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Na lang wachten opent maandag de allereerte Limburgse foodhall haar deuren in Hasselt. Al is het voorlopig nog een ‘light’ versie. Als alle apparatuur er tijdig geraakt, moet begin december alles op volle toeren draaien.</p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom2"></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2021-11-28T11:30:00.000Z" data-testid="article-date">Vandaag om 12:30</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20211128_94360216" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Eerste%20Limburgse%20foodhall%20opent%20maandag%20in%20%E2%80%98light%E2%80%99-versie:%20gebak,%20loempia%E2%80%99s%20en%20BBQ&amp;url=https://www.hbvl.be/cnt/dmf20211128_94360216" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Eerste%20Limburgse%20foodhall%20opent%20maandag%20in%20%E2%80%98light%E2%80%99-versie:%20gebak,%20loempia%E2%80%99s%20en%20BBQ%20–%20via%20https://www.hbvl.be/cnt/dmf20211128_94360216" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Eerste%20Limburgse%20foodhall%20opent%20maandag%20in%20%E2%80%98light%E2%80%99-versie:%20gebak,%20loempia%E2%80%99s%20en%20BBQ&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20211128_94360216" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__PROPS__Uf5xRQGFhE"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20211128_94360216","externalId":"97789452-503e-11ec-a8c5-56844da1683e"},"section":{"id":"911a77b8-a4aa-4757-b60c-a2fb00920a80","path":"/lifestyle/food","sectionTree":"/hbvl/lifestyle/eten--drinken","isOverview":false,"name":"Eten & Drinken"},"tag":{"mainTagId":"986e8179-4a9d-4564-96cb-07087b21702c","mainTagName":"Goesting Eten en drinken","mainTagSlugname":"eten-en-drinken","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211128_94360216","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Hasselt","cityZip":"3500"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-11-28T13:20:02+01:00"}}</script><script defer data-fragment-id="Uf5xRQGFhE" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.269.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 7e0aa622-df95-455f-ac93-debf6ff92ae3 -->

    <!--[START-block-widget]  1628924d-898e-4880-9ea5-23ab89aa94ec -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 1628924d-898e-4880-9ea5-23ab89aa94ec -->

    <!--[START-block-widget]  55cb2502-1ec4-4fbf-adfd-7c5158884f4e -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] 55cb2502-1ec4-4fbf-adfd-7c5158884f4e -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  51fd14bd-19d4-4a6a-a056-cc056764ed7c -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Meer over Goesting Eten en drinken</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_93232477" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_93232477"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211124_93232477"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/WKIGh9jtfS9OpmCnN7xMDPW8fu0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg" srcSet="https://img.hbvl.be/ZCdAZoTYJiIEOZLBz3Gm3M7_Me0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 120w,https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 160w,https://img.hbvl.be/Am7JP00TXlYlyKb0cKitVlZQcDQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 240w,https://img.hbvl.be/MJoWarrEw-GbCBfFndcLWT1LTnI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 320w,https://img.hbvl.be/WKIGh9jtfS9OpmCnN7xMDPW8fu0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 640w,https://img.hbvl.be/nlcXt4WNcgu4L2VnF3brnBKdtOc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 960w,https://img.hbvl.be/i08S2zpDaAHbA2Z5KCxU6azXIiI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vergeet die kebab: hier eet je Turkse streetfood bij beloftevolle Truiense chef" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211125_93406680" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211125_93406680"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211125_93406680"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/M_0GXUgg4kXva22Qp7QxRnqHZXs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg" srcSet="https://img.hbvl.be/e7KJVSUq7VndMldSmbWO-xGUoiU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 120w,https://img.hbvl.be/32crGn0C4dKXWa3yK5To7HyvDe0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 160w,https://img.hbvl.be/ceAldauY_MZUf6wVnR_-nTumnyQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 240w,https://img.hbvl.be/KZ7ZO26drLkObrTwr8iUesBrqmw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 320w,https://img.hbvl.be/M_0GXUgg4kXva22Qp7QxRnqHZXs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 640w,https://img.hbvl.be/GK73EWHgWpBMOZYL3YMIQZZhecw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 960w,https://img.hbvl.be/-baGs0rfyMrMp-ssFGC5D7XWmGk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2F57526ebd-d01f-4984-915a-2a453524df21.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vergeet die kebab: hier eet je Turkse streetfood bij beloftevolle Truiense chef</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een cocktail drinken bij de goudsmid? Bij dit nieuw adresje in Lommel kan het" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211116_95668895" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211116_95668895"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211116_95668895"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/GmzXq18TEjwJiwS1or_7gXR22TI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg" srcSet="https://img.hbvl.be/cGETCGeCJBW0I4iTMuUIX-mBkjw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 120w,https://img.hbvl.be/_zs0JONoa3WTqXO4WOSFCOnahwY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 160w,https://img.hbvl.be/qwytBWSf0pc8jb0J9mPuo3egebs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 240w,https://img.hbvl.be/sR7zH9Fr6fUzko8vbqqr6xDAGAo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 320w,https://img.hbvl.be/GmzXq18TEjwJiwS1or_7gXR22TI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 640w,https://img.hbvl.be/5q1qV6jja2Nc71EaHUA9Tztg2bk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 960w,https://img.hbvl.be/yUxvAf7ROLfpuvxRV3tTpYJed9o=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F16%2F3715921b-476d-4215-ab26-59b3f0ba2a96.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een cocktail drinken bij de goudsmid? Bij dit nieuw adresje in Lommel kan het</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 51fd14bd-19d4-4a6a-a056-cc056764ed7c -->

    <!--[START-block-widget]  483d5493-76c0-494f-ad1d-274476a5e89d -->
    
                            <!--serverside resolved fragment -->
                            <div id="KHt5MJ_wXXN"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/eten-en-drinken" data-testid="article-tag" id="986e8179-4a9d-4564-96cb-07087b21702c"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Goesting Eten en drinken</span></a></li><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/eten-en-drinken-in-limburg" data-testid="article-tag" id="430f6f3d-17e8-4c99-8573-c6973f566d60"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Eten en drinken</span></a></li></ul><meta name="keywords" content="Goesting Eten en drinken, Eten en drinken"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__KHt5MJ_wXXN"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20211128_94360216","externalId":"97789452-503e-11ec-a8c5-56844da1683e"},"section":{"id":"911a77b8-a4aa-4757-b60c-a2fb00920a80","path":"/lifestyle/food","sectionTree":"/hbvl/lifestyle/eten--drinken","isOverview":false,"name":"Eten & Drinken"},"tag":{"mainTagId":"986e8179-4a9d-4564-96cb-07087b21702c","mainTagName":"Goesting Eten en drinken","mainTagSlugname":"eten-en-drinken","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211128_94360216","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Hasselt","cityZip":"3500"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-11-28T13:20:01+01:00"}}</script><script defer data-fragment-id="KHt5MJ_wXXN" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.269.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 483d5493-76c0-494f-ad1d-274476a5e89d -->

    <!--[START-block-widget]  31ccd1b1-2440-4c61-bcfc-90b5fa49d9b4 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="31ccd1b1-2440-4c61-bcfc-90b5fa49d9b4"></div>

        </div>
    
<!--[END-block-widget] 31ccd1b1-2440-4c61-bcfc-90b5fa49d9b4 -->

    <!--[START-block-widget]  07d70080-fcb7-42d6-9388-668cc5e416d6 -->
    
                            <!--serverside resolved fragment -->
                            <div id="IoX7_dIuna"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__IoX7_dIuna"] = {}</script><script>window["__PROPS__IoX7_dIuna"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20211128_94360216","externalId":"97789452-503e-11ec-a8c5-56844da1683e"},"section":{"id":"911a77b8-a4aa-4757-b60c-a2fb00920a80","path":"/lifestyle/food","sectionTree":"/hbvl/lifestyle/eten--drinken","isOverview":false,"name":"Eten & Drinken"},"tag":{"mainTagId":"986e8179-4a9d-4564-96cb-07087b21702c","mainTagName":"Goesting Eten en drinken","mainTagSlugname":"eten-en-drinken","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Hasselt","cityZip":"3500"},"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-11-28T13:20:17+01:00"}}</script><script defer data-fragment-id="IoX7_dIuna" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.552.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 07d70080-fcb7-42d6-9388-668cc5e416d6 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  9c0ac26a-d0f7-4671-94d3-9b6c7d5e9c2c -->
    
                            <!--serverside resolved fragment -->
                            <div id="pEYf12WRZs"><div data-mht-widget="most-read-|-lifestyle"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-2b963325_paddingbottom5 hbvl-2b963325_paddingtop3"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_inactive"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211128_94360216"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">12:30</time><a data-testid="article-teaser" data-vr-contentbox="Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_94360216" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_94360216"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211126_94388297"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">11:30</time><a data-testid="article-teaser" data-vr-contentbox="Gluren bij BV’s: Élodie Ouédraogo wordt uitgezwaaid en de tranen van Louis Talpe" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211126_94388297" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211126_94388297"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gluren bij BV’s: Élodie Ouédraogo wordt uitgezwaaid en de tranen van Louis Talpe</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211124_95093980"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">08:00</time><a data-testid="article-teaser" data-vr-contentbox="Pieter Timmers: “Ik was zo fier als een gieter, maar mijn vrouw had al meteen een paar opmerkingen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_95093980" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_95093980"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Pieter Timmers: “Ik was zo fier als een gieter, maar mijn vrouw had al meteen een paar opmerkingen”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211122_95058802"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:00</time><a data-testid="article-teaser" data-vr-contentbox="Net alsof je fietst tussen de bekende koppen van het Paaseiland, maar dan in Hoeselt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211122_95058802" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211122_95058802"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Net alsof je fietst tussen de bekende koppen van het Paaseiland, maar dan in Hoeselt</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211124_96823066"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:00</time><a data-testid="article-teaser" data-vr-contentbox="“Hoe laat ruikt het?”: hoe honden via hun neus min of meer de tijd meten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_96823066" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_96823066"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Hoe laat ruikt het?”: hoe honden via hun neus min of meer de tijd meten</h3></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_active"><ol class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211124_94294127"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Gespot in Hasselt. Odette (66): “Ik heb 100 setjes, lingerie geeft me zelfvertrouwen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_94294127" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_94294127"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gespot in Hasselt. Odette (66): “Ik heb 100 setjes, lingerie geeft me zelfvertrouwen”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211124_93099681"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Een feestmenu zonder gedoe? Met deze drie recepten verlies je weinig tijd in de keuken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_93099681" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_93099681"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Een feestmenu zonder gedoe? Met deze drie recepten verlies je weinig tijd in de keuken</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211123_93555009"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="In deze nieuwe escaperoom ben je een uurtje Harry Potter, mét toverstaf: “Net Zweinstein”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_93555009" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_93555009"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">In deze nieuwe escaperoom ben je een uurtje Harry Potter, mét toverstaf: “Net Zweinstein”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211124_93478126"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Prinses Delphine gaat voluit voor ‘Dancing with the Stars’: “Ik denk dat mijn coach stalen tenen heeft”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_93478126" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_93478126"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Prinses Delphine gaat voluit voor ‘Dancing with the Stars’: “Ik denk dat mijn coach stalen tenen heeft”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211126_95727847"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Zo wordt rampetampen geen ramp: deze seksongevallen komen het meest voor" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211126_95727847" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211126_95727847"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zo wordt rampetampen geen ramp: deze seksongevallen komen het meest voor</h3></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__pEYf12WRZs"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"0c1d0db5-fe39-41b3-977d-a2fb008fea58":"HBvL - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":72},"excludeSections":null,"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ | Lifestyle"},"pageContext":{"article":null,"section":{"id":"911a77b8-a4aa-4757-b60c-a2fb00920a80","path":"/lifestyle/food","sectionTree":"/hbvl/lifestyle/eten--drinken","isOverview":false,"name":"Eten & Drinken"},"tag":{"mainTagId":"986e8179-4a9d-4564-96cb-07087b21702c","mainTagName":"Goesting Eten en drinken","mainTagSlugname":"eten-en-drinken","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Hasselt","cityZip":"3500"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-11-28T13:20:17+01:00"}}</script><script defer data-fragment-id="pEYf12WRZs" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.552.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 9c0ac26a-d0f7-4671-94d3-9b6c7d5e9c2c -->

    <!--[START-block-widget]  10f7b128-fe51-4002-b146-972a54534d2d -->
    
        <div data-mht-widget="group-|-lifestyle">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ae027835-bd02-4b13-870d-b39b3934361b -->
        

        
        <div data-mht-widget="ae027835-bd02-4b13-870d-b39b3934361b">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-wonen"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Wonen</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een daktuin boven op een gebouw? Op de constructie ervan staat naast het budget maar één andere rem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_96756977" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_96756977"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211124_96756977"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Wonen</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een daktuin boven op een gebouw? Op de constructie ervan staat naast het budget maar één andere rem</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/b93oWzzuWg9cdyKGWz6n9sm0pb8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg" srcSet="https://img.hbvl.be/GDSxPpvxw4Qv2sxbYSjYh6QfrDU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 120w,https://img.hbvl.be/b93oWzzuWg9cdyKGWz6n9sm0pb8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 160w,https://img.hbvl.be/s5zlnNhRpV58JYqkcOvGOhsonpo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 240w,https://img.hbvl.be/uPAArxg5FraY2o7PtnzUsXlAK0w=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 320w,https://img.hbvl.be/6Ihha3OwhN2hDSOZyy6Z51JCrJA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 640w,https://img.hbvl.be/IwhFn16hg5WjMvWtvfAIyOUkIlU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 960w,https://img.hbvl.be/tqBoV9qHmQK4N65akE1Sdrht1CI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fa08aafe5-1582-4185-b560-6fd351a8bed9.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een steel voor alle werk? Onze groenman werpt een blik op het aanbod van drie grote spelers op de markt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_96429694" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_96429694"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211124_96429694"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Wonen</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een steel voor alle werk? Onze groenman werpt een blik op het aanbod van drie grote spelers op de markt</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/GDR02q_GQ4YFalza0Cf8gbX9jRU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg" srcSet="https://img.hbvl.be/Lq29wnSz5QPDuZCyiCyMNkoK3cA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 120w,https://img.hbvl.be/GDR02q_GQ4YFalza0Cf8gbX9jRU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 160w,https://img.hbvl.be/XnsVuCjVB74tK-RJl4qB7RQjwg0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 240w,https://img.hbvl.be/j-EKQoW05kzXqIjq9qyf46tagO4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 320w,https://img.hbvl.be/-66Lfbimw-lnZgFg4d1tkZVxPh0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 640w,https://img.hbvl.be/EKpHWAyRaZUQdkh6vtWcyzyKzUg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 960w,https://img.hbvl.be/UfxAMMnTfIbzOrPJgwcCpo_ELec=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fcded8779-4444-40ca-b3ac-6453df66de9d.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ondoordringbare en bijzonder gladde oppervlakken? Huishoudexperte Zamarra Kok geeft raad over nanocoating" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_95942973" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_95942973"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211124_95942973"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Wonen</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ondoordringbare en bijzonder gladde oppervlakken? Huishoudexperte Zamarra Kok geeft raad over nanocoating</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/C_qNGzkBkUdTJUpoeAhkR6XtEOI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg" srcSet="https://img.hbvl.be/6uG89AdlTmwjaKomxkQeOrHOQ8U=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 120w,https://img.hbvl.be/C_qNGzkBkUdTJUpoeAhkR6XtEOI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 160w,https://img.hbvl.be/DfufVXN2xTH9TAjMVAbMXmkueo0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 240w,https://img.hbvl.be/CPw5pv4XX9wFfNhpYXW8AY9X-ew=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 320w,https://img.hbvl.be/XFFcgjsYHoxTEq39-7TlA4OoVOQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 640w,https://img.hbvl.be/_MsUIaZwLOcvZdTNMj4EystnmC8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 960w,https://img.hbvl.be/TOjq7tv9EVSvZyRQCZ7knWRECu4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2Fe376d443-5b06-4e1c-8b8d-bf0c9e1a5ca7.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  ae027835-bd02-4b13-870d-b39b3934361b -->    
    
         <!--[START-widgetgroup-widget]  27a81d97-3c73-4944-9105-ff4df678d651 -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  27a81d97-3c73-4944-9105-ff4df678d651 -->    
    
         <!--[START-widgetgroup-widget]  54ca0980-1e26-45ca-bbb8-284bd10e8f62 -->
        

        
        <div data-mht-widget="54ca0980-1e26-45ca-bbb8-284bd10e8f62">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-gezin"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Gezin</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zo leg je je kroost écht mooi vast op je kerstkaartjes: “Zet niet steeds iedereen in dezelfde outfit in de zetel”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211125_95873935" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211125_95873935"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211125_95873935"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Gezin</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zo leg je je kroost écht mooi vast op je kerstkaartjes: “Zet niet steeds iedereen in dezelfde outfit in de zetel”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/-8KG0z6QnRpPt-Hujg-7Dx3bmDw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg" srcSet="https://img.hbvl.be/PtAihgdBxQQI6ImSYCNP8no4HfE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 120w,https://img.hbvl.be/-8KG0z6QnRpPt-Hujg-7Dx3bmDw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 160w,https://img.hbvl.be/ElJ0JqcLmePHqszwahZbQDmIO6s=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 240w,https://img.hbvl.be/kWz0viaHYlQzzC3r7W5_IsA6wsg=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 320w,https://img.hbvl.be/m6wUJ0z-pkgcRhqStfm_p3utQh8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 640w,https://img.hbvl.be/i2Mf5rzVyfm0YAEfJrcHwBZQm3w=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 960w,https://img.hbvl.be/gqjglgv_0IvozFct0GVRJ2sXZR4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F25%2Fcae7ce39-55dc-466f-b556-5bbdd9ba5ad9.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="In deze nieuwe escaperoom ben je een uurtje Harry Potter, mét toverstaf: “Net Zweinstein”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_93555009" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_93555009"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_93555009"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Gezin</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">In deze nieuwe escaperoom ben je een uurtje Harry Potter, mét toverstaf: “Net Zweinstein”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/33CEER6U0fmotRBTZ8z0VJ4Fa5c=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg" srcSet="https://img.hbvl.be/xglZgqXAbJpxoOn6PapVHw4wOWM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 120w,https://img.hbvl.be/33CEER6U0fmotRBTZ8z0VJ4Fa5c=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 160w,https://img.hbvl.be/pqfVlIgHaub2xvRAZLjKt1cvW_g=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 240w,https://img.hbvl.be/8Mik-HATZJczfyw1PPbJzsGkhQc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 320w,https://img.hbvl.be/DAsWRXU963ZItmaZFZDgJRk7LQ0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 640w,https://img.hbvl.be/3W0_pL8o4ms84qSpfpIVO8jbOXQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 960w,https://img.hbvl.be/cmybzeamgfB0rV8a82tirvlZOPw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F27ff995c-4f62-4b80-a7b5-0f08ff33722f.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Onze uittips in Limburg dit weekend: wat is er te doen in jouw buurt?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211122_95925815" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211122_95925815"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211122_95925815"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Gezin</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Onze uittips in Limburg dit weekend: wat is er te doen in jouw buurt?</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/gRVQKQGlkEvE-HU7k47tmNEGqcc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg" srcSet="https://img.hbvl.be/qsGciSjikwpKqmkHIxLrHdTzERk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 120w,https://img.hbvl.be/gRVQKQGlkEvE-HU7k47tmNEGqcc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 160w,https://img.hbvl.be/HBh6_fFFBlGiKRRLr1iRqfKeAPA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 240w,https://img.hbvl.be/PyrFYZnapjDPPNQkHgMlIBnCfAo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 320w,https://img.hbvl.be/Xoloc6KpkKpS6NZSgIVu2KqzNU8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 640w,https://img.hbvl.be/zzu0X8d3lld8BflyCIlMxXRETuM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 960w,https://img.hbvl.be/9uO03NSErRH4NQli55rn52uNC40=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F22%2F09ecf969-29dd-41f1-89b5-87fadc097fce.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  54ca0980-1e26-45ca-bbb8-284bd10e8f62 -->    
    
         <!--[START-widgetgroup-widget]  a7e1312a-15a6-4952-891c-cb7b9e0cc1e0 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a7e1312a-15a6-4952-891c-cb7b9e0cc1e0 -->    
    
         <!--[START-widgetgroup-widget]  e7bc3228-0202-4acc-9558-d9832fcc82c8 -->
        

        
        <div data-mht-widget="e7bc3228-0202-4acc-9558-d9832fcc82c8">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-seks-&amp;-relaties"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Seks &amp; Relaties</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_93232477" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_93232477"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211124_93232477"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg" srcSet="https://img.hbvl.be/ZCdAZoTYJiIEOZLBz3Gm3M7_Me0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 120w,https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 160w,https://img.hbvl.be/Am7JP00TXlYlyKb0cKitVlZQcDQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 240w,https://img.hbvl.be/MJoWarrEw-GbCBfFndcLWT1LTnI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 320w,https://img.hbvl.be/WKIGh9jtfS9OpmCnN7xMDPW8fu0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 640w,https://img.hbvl.be/nlcXt4WNcgu4L2VnF3brnBKdtOc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 960w,https://img.hbvl.be/i08S2zpDaAHbA2Z5KCxU6azXIiI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een kookboek om twee keer na elkaar uit te koken: “Dit begint op een restjesdomino te lijken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_96288053" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_96288053"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_96288053"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een kookboek om twee keer na elkaar uit te koken: “Dit begint op een restjesdomino te lijken”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/0rKa5EZn7iyV6RdTu7gfaQveKvs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg" srcSet="https://img.hbvl.be/DxyiqVrbP82SamVm8MgOrOObpMU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 120w,https://img.hbvl.be/0rKa5EZn7iyV6RdTu7gfaQveKvs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 160w,https://img.hbvl.be/QRATqC-OHV3PZaKGyiLr12fUUjE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 240w,https://img.hbvl.be/Ohzun0iOA2Cz5qeiQ915NKy3PV4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 320w,https://img.hbvl.be/uVpcYoZuPo3UAllkQizEbqu_rCs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 640w,https://img.hbvl.be/H1zn4a4WaSBzfBHzLFXXf73oZTI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 960w,https://img.hbvl.be/09H8vprOihYlxyjlik0eWo12sMo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De 40 beste feestwijnen, sommigen mét korting: onze wijnkenner Alain Bloeykens selecteerde ze voor jou" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_96458204" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_96458204"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_96458204"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De 40 beste feestwijnen, sommigen mét korting: onze wijnkenner Alain Bloeykens selecteerde ze voor jou</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/23/7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg" srcSet="https://img.hbvl.be/JQ1DF-6WqhsVwO36wB0UbHpKu2o=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 120w,https://img.hbvl.be/I8Wv0v_2FAkAdVIeyVuYMvXY_jk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 160w,https://img.hbvl.be/5YW3J_GBKzlAEvaw9LTTIW64gys=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 240w,https://img.hbvl.be/-lq1FXD1qbd3skzWx32rr0MvoJM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 320w,https://img.hbvl.be/gjbo_gRS6jJhHlspBLWsimLxt1I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 640w,https://img.hbvl.be/B4JhacSLDRgMpbgHbDGnDWC83Vo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 960w,https://img.hbvl.be/OcDrUIZo8jWfQl35nEAKJskzjso=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  e7bc3228-0202-4acc-9558-d9832fcc82c8 -->    
    
         <!--[START-widgetgroup-widget]  0a2a850e-f46f-43c1-a32c-c344a59486a0 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  0a2a850e-f46f-43c1-a32c-c344a59486a0 -->    
    
         <!--[START-widgetgroup-widget]  a5126619-6ae2-4c87-9cd1-0c37c110adb1 -->
        

        
        <div data-mht-widget="a5126619-6ae2-4c87-9cd1-0c37c110adb1">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-fit-&amp;-gezond"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Fit &amp; Gezond</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_93232477" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_93232477"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211124_93232477"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg" srcSet="https://img.hbvl.be/ZCdAZoTYJiIEOZLBz3Gm3M7_Me0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 120w,https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 160w,https://img.hbvl.be/Am7JP00TXlYlyKb0cKitVlZQcDQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 240w,https://img.hbvl.be/MJoWarrEw-GbCBfFndcLWT1LTnI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 320w,https://img.hbvl.be/WKIGh9jtfS9OpmCnN7xMDPW8fu0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 640w,https://img.hbvl.be/nlcXt4WNcgu4L2VnF3brnBKdtOc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 960w,https://img.hbvl.be/i08S2zpDaAHbA2Z5KCxU6azXIiI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een kookboek om twee keer na elkaar uit te koken: “Dit begint op een restjesdomino te lijken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_96288053" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_96288053"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_96288053"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een kookboek om twee keer na elkaar uit te koken: “Dit begint op een restjesdomino te lijken”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/0rKa5EZn7iyV6RdTu7gfaQveKvs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg" srcSet="https://img.hbvl.be/DxyiqVrbP82SamVm8MgOrOObpMU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 120w,https://img.hbvl.be/0rKa5EZn7iyV6RdTu7gfaQveKvs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 160w,https://img.hbvl.be/QRATqC-OHV3PZaKGyiLr12fUUjE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 240w,https://img.hbvl.be/Ohzun0iOA2Cz5qeiQ915NKy3PV4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 320w,https://img.hbvl.be/uVpcYoZuPo3UAllkQizEbqu_rCs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 640w,https://img.hbvl.be/H1zn4a4WaSBzfBHzLFXXf73oZTI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 960w,https://img.hbvl.be/09H8vprOihYlxyjlik0eWo12sMo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De 40 beste feestwijnen, sommigen mét korting: onze wijnkenner Alain Bloeykens selecteerde ze voor jou" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_96458204" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_96458204"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_96458204"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De 40 beste feestwijnen, sommigen mét korting: wijnkenner Alain Bloeykens selecteert ze</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/23/7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg" srcSet="https://img.hbvl.be/JQ1DF-6WqhsVwO36wB0UbHpKu2o=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 120w,https://img.hbvl.be/I8Wv0v_2FAkAdVIeyVuYMvXY_jk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 160w,https://img.hbvl.be/5YW3J_GBKzlAEvaw9LTTIW64gys=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 240w,https://img.hbvl.be/-lq1FXD1qbd3skzWx32rr0MvoJM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 320w,https://img.hbvl.be/gjbo_gRS6jJhHlspBLWsimLxt1I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 640w,https://img.hbvl.be/B4JhacSLDRgMpbgHbDGnDWC83Vo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 960w,https://img.hbvl.be/OcDrUIZo8jWfQl35nEAKJskzjso=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  a5126619-6ae2-4c87-9cd1-0c37c110adb1 -->    
    
         <!--[START-widgetgroup-widget]  f96aabc6-61ba-4db3-9cb0-69a05f315c93 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f96aabc6-61ba-4db3-9cb0-69a05f315c93 -->    
    
         <!--[START-widgetgroup-widget]  b96fcb2c-aac1-483b-9d41-ec84357234ef -->
        

        
        <div data-mht-widget="b96fcb2c-aac1-483b-9d41-ec84357234ef">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-eten-&amp;-drinken"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Eten &amp; Drinken</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211124_93232477" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211124_93232477"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211124_93232477"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De hofleveranciers van de Sint hebben het druk: “14 uur per dag chocolade maken”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg" srcSet="https://img.hbvl.be/ZCdAZoTYJiIEOZLBz3Gm3M7_Me0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 120w,https://img.hbvl.be/-qyPwSDEb1GjOLdqlpxNNLP5B3g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 160w,https://img.hbvl.be/Am7JP00TXlYlyKb0cKitVlZQcDQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 240w,https://img.hbvl.be/MJoWarrEw-GbCBfFndcLWT1LTnI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 320w,https://img.hbvl.be/WKIGh9jtfS9OpmCnN7xMDPW8fu0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 640w,https://img.hbvl.be/nlcXt4WNcgu4L2VnF3brnBKdtOc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 960w,https://img.hbvl.be/i08S2zpDaAHbA2Z5KCxU6azXIiI=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F24%2F784ff8a0-c638-46a2-810d-111920ba197e.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een kookboek om twee keer na elkaar uit te koken: “Dit begint op een restjesdomino te lijken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_96288053" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_96288053"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_96288053"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Een kookboek om twee keer na elkaar uit te koken: “Dit begint op een restjesdomino te lijken”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/0rKa5EZn7iyV6RdTu7gfaQveKvs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg" srcSet="https://img.hbvl.be/DxyiqVrbP82SamVm8MgOrOObpMU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 120w,https://img.hbvl.be/0rKa5EZn7iyV6RdTu7gfaQveKvs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 160w,https://img.hbvl.be/QRATqC-OHV3PZaKGyiLr12fUUjE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 240w,https://img.hbvl.be/Ohzun0iOA2Cz5qeiQ915NKy3PV4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 320w,https://img.hbvl.be/uVpcYoZuPo3UAllkQizEbqu_rCs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 640w,https://img.hbvl.be/H1zn4a4WaSBzfBHzLFXXf73oZTI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 960w,https://img.hbvl.be/09H8vprOihYlxyjlik0eWo12sMo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F3de0f47d-7427-4ed3-81ae-af92740b346b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De 40 beste feestwijnen, sommigen mét korting: onze wijnkenner Alain Bloeykens selecteerde ze voor jou" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211123_96458204" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211123_96458204"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211123_96458204"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De 40 beste feestwijnen, sommigen mét korting: wijnkenner Alain Bloeykens selecteert ze</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/23/7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg" srcSet="https://img.hbvl.be/JQ1DF-6WqhsVwO36wB0UbHpKu2o=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 120w,https://img.hbvl.be/I8Wv0v_2FAkAdVIeyVuYMvXY_jk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 160w,https://img.hbvl.be/5YW3J_GBKzlAEvaw9LTTIW64gys=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 240w,https://img.hbvl.be/-lq1FXD1qbd3skzWx32rr0MvoJM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 320w,https://img.hbvl.be/gjbo_gRS6jJhHlspBLWsimLxt1I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 640w,https://img.hbvl.be/B4JhacSLDRgMpbgHbDGnDWC83Vo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 960w,https://img.hbvl.be/OcDrUIZo8jWfQl35nEAKJskzjso=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F23%2F7a8c21fc-32b7-4084-8738-498dd6b27e15.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  b96fcb2c-aac1-483b-9d41-ec84357234ef -->    
    
         <!--[START-widgetgroup-widget]  e3d6d5ab-587e-4ba4-b507-75892ca6c214 -->
        

        
        <div data-mht-widget="ad-|-deprecated">

            
<div id="ad_webshop-b4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b4'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e3d6d5ab-587e-4ba4-b507-75892ca6c214 -->    
    
         <!--[START-widgetgroup-widget]  496b05fd-5113-4b32-a385-75c6e82ff708 -->
        

        
        <div data-mht-widget="496b05fd-5113-4b32-a385-75c6e82ff708">

            
                <!--serverside resolved fragment-->
                <!-- Fragment resolving error ArticleList 496b05fd-5113-4b32-a385-75c6e82ff708 statuscode upstream NoContent -->

            
            </div>
            
        <!--[END-widgetgroup-widget]  496b05fd-5113-4b32-a385-75c6e82ff708 -->    
    
         <!--[START-widgetgroup-widget]  4c779222-3af9-4f96-9cbc-e0f9770b0c1a -->
        

        
        <div data-mht-widget="gam-|-rectangle---b6">

            
<div id="ad_rectangle-b6" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b6'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4c779222-3af9-4f96-9cbc-e0f9770b0c1a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 10f7b128-fe51-4002-b146-972a54534d2d -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  0cca35d5-0741-479e-94b5-65f5e8f2d366 -->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>


<!--[END-block-widget] 0cca35d5-0741-479e-94b5-65f5e8f2d366 -->

    <!--[START-block-widget]  878a9b96-6046-4d8b-9ace-89858270225a -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 878a9b96-6046-4d8b-9ace-89858270225a -->

    <!--[START-block-widget]  b5eae709-8093-4d48-9622-215c799e231d -->
    
        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  f7c8d344-9e82-4f43-a452-9cc86b39ee1a -->
        

        
        <div data-mht-widget="f7c8d344-9e82-4f43-a452-9cc86b39ee1a">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="OVERZICHT. Ook voor wintersporters lijkt het ‘rijk der vrijheid’ verder weg dan ooit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93966073" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93966073"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93966073"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/28/a2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg" srcSet="https://img.hbvl.be/c1KRHaLmlORdP1dBysk2YxBBW7o=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 120w,https://img.hbvl.be/rDRhkpaYgsMQ4zBFgK7sWTlwnZg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 160w,https://img.hbvl.be/dBz8cTCjUa2TRvhML2iqN2vaaDE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 240w,https://img.hbvl.be/86Vzb-zl5wksDJr98-exVcXXazE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 320w,https://img.hbvl.be/XvKm9LGusscGk6pkysSmLyxfprk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 640w,https://img.hbvl.be/FGYcLv3wvVon1bio2xXeazZ7mp4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 960w,https://img.hbvl.be/f_7sLm0xJIgY32tn7BBz4D64nu8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fa2c765bc-71dc-4b15-92bc-43ed63cc8ebf.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">OVERZICHT. Ook voor wintersporters lijkt het ‘rijk der vrijheid’ verder weg dan ooit</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">Er valt de komende dagen een dik pak sneeuw in de Alpen. Maar zowat alle populaire …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Arts die omikronvariant als eerste opmerkte bij patiënten: “Hun symptomen waren zo anders”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93224749" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93224749"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93224749"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/28/c8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg" srcSet="https://img.hbvl.be/x8omTR9rlX233hBngfXnBeoneII=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 120w,https://img.hbvl.be/hSQPUt5JUHLk4HCPjB1hIUiJfgw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 160w,https://img.hbvl.be/rpV1bB5CTd4s_ZkM2XEAEIQERaE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 240w,https://img.hbvl.be/b_7fNvBx6t-TisQF4md2klvovYM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 320w,https://img.hbvl.be/_nCKNJdbaPHoGA_eke1Hso4SYN8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 640w,https://img.hbvl.be/ojyThl3QkdrQxzVYVpLeET8Tsts=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 960w,https://img.hbvl.be/Eclh23dLvudk2Te8p_pVUujU4w0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc8dafc70-bcfd-4ca9-9f16-9dc6139a8e18.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Arts die omikronvariant als eerste opmerkte bij patiënten: “Hun symptomen waren zo anders”</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">De omikronvariant zet de zenuwen strak. Maar mensen die in Zuid-Afrika met de nieuwe variant van …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Huisartsen razend over nieuwe teststrategie: “Wij luisteren niet en doen ons eigen ding”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211127_97307852" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211127_97307852"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211127_97307852"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/27/fc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg" srcSet="https://img.hbvl.be/_B7Jo8LfgrviGJVfh5RIY01806w=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 120w,https://img.hbvl.be/7LdybndfDN3amUGb-tpapKnNgb4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 160w,https://img.hbvl.be/MKbcaW32IEBDHfLneOITBMqxGC8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 240w,https://img.hbvl.be/gh7TZo90cJch8z5j7u2ixCjDV3M=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 320w,https://img.hbvl.be/QdLmwAui-2S5itlbaLpWLYQ9JCs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 640w,https://img.hbvl.be/gISrFnssB5RnhSAYXpz4_mV1m0A=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 960w,https://img.hbvl.be/5y0b-4qQDDDiN3-NAPLGkq0CkKY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2Ffc0fdcb7-fc02-42fd-8886-26fa9702396f.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Huisartsen razend over nieuwe teststrategie:“Wij luisteren niet en doen ons eigen ding”</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">De huisartsen zijn razend over de nieuwe teststrategie bij een hoogrisicocontact. Er is alleen …</p></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  f7c8d344-9e82-4f43-a452-9cc86b39ee1a -->    
    
         <!--[START-widgetgroup-widget]  dafa2f30-0868-48b9-aa13-b1407b97dabf -->
        

        
        <div data-mht-widget="dafa2f30-0868-48b9-aa13-b1407b97dabf">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Onduidelijkheid over hoe België omikronvariant gaat buitenhouden: “Systeem is niet waterdicht”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_92446082" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_92446082"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_92446082"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/27/9e4c8793-b995-40a8-95aa-03d65468b450.jpg" srcSet="https://img.hbvl.be/geUINMyWXIiokEUqM2oJppIlqAs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 120w,https://img.hbvl.be/fA_JE9oExiMil1U3taFfMPPmseE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 160w,https://img.hbvl.be/ze7B_Qt0__TzDXSqEjy_AsVW47s=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 240w,https://img.hbvl.be/h9pQPbs7a799YL9zsUuMKnA2Pr0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 320w,https://img.hbvl.be/phsD11eRdQFh2jSk-ln1VJJqhD8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 640w,https://img.hbvl.be/_iSAuzNv6tDipihFjxL1GHcbmFY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 960w,https://img.hbvl.be/O7Fa20rp37zoIBMvAgObIYagzXg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F9e4c8793-b995-40a8-95aa-03d65468b450.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Onduidelijkheid over hoe België omikronvariant gaat buitenhouden: “Systeem is niet waterdicht”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Topvrouw van ACOD Onderwijs wil daadkrachtig beleid: “Scholen met uitbraken staan er nu alleen voor”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93617398" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93617398"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93617398"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/13/b7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg" srcSet="https://img.hbvl.be/O-lu3YVYyC1JqhsezbX3lxeJdQA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 120w,https://img.hbvl.be/D8PucGtbxMggiZHuDXw1cnmz0gw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 160w,https://img.hbvl.be/JgoGSnwqCde8s5TxpP0kUaUcyck=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 240w,https://img.hbvl.be/5tTDZ-Xmhhmr8PdLy9HDOIvoCOA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 320w,https://img.hbvl.be/SHW2PmcFrkoBtJAhmtKlB5iPJ2w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 640w,https://img.hbvl.be/94_Y7a0xqbpvkECovwsVZ55jKSk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 960w,https://img.hbvl.be/s7Ubl5QNxmnnvUjc2WWbBXt7u7A=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Topvrouw van ACOD Onderwijs wil daadkrachtig beleid: “Scholen met uitbraken staan er nu alleen voor”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tientallen automobilisten zitten zaterdagavond bijna een uur vast in Hasseltse parking" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93904373" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93904373"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93904373"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/11/28/c65985c0-3c91-4a38-9ede-e237f35fffb8.jpg" srcSet="https://img.hbvl.be/couiTrMEvH0mR8TkYkg_szaEVw0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 120w,https://img.hbvl.be/9Q_qHrJoYIXmnGMB5pXRApApYMM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 160w,https://img.hbvl.be/7MThKJUK7eIHIZdZtWJiCeDpEys=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 240w,https://img.hbvl.be/DtymPc_EdZcFkDhldI3BilyUKF4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 320w,https://img.hbvl.be/waQKJa5IGy2WqiFhqLH6yLAG1HM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 640w,https://img.hbvl.be/xQyp63fay0cfE_-V0RHVYm7w6AE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 960w,https://img.hbvl.be/r1aARCP9KPMNjfsCF1Bd_rbKEHo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fc65985c0-3c91-4a38-9ede-e237f35fffb8.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Hasselt</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tientallen automobilisten zitten zaterdagavond bijna een uur vast in Hasseltse parking</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  dafa2f30-0868-48b9-aa13-b1407b97dabf -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] b5eae709-8093-4d48-9622-215c799e231d -->

    <!--[START-block-widget]  af1a1680-7df0-4860-8d1c-11fe4c42c2f4 -->
    
                            <!--serverside resolved fragment -->
                            <!-- Fragment resolving error ArticleList af1a1680-7df0-4860-8d1c-11fe4c42c2f4 statuscode upstream NoContent -->
                    
<!--[END-block-widget] af1a1680-7df0-4860-8d1c-11fe4c42c2f4 -->

    <!--[START-block-widget]  8c68788d-298f-4edd-b58e-3cfdc87741d1 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Nog meer nieuws</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Laatste fuif van ALS-patiënt mag niet doorgaan: “Uitstel kan niet meer”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93916405" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93916405"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93916405"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/DPGirDmRXlQcMnap9b_u6lbOrb0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg" srcSet="https://img.hbvl.be/TfI9g6tqXVfE0ET2AjcATuP8rrY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 120w,https://img.hbvl.be/La5_U9Z0jntD1kG6getINn9i37E=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 160w,https://img.hbvl.be/qfKtZBMUKsPBwKGHDdaQtujmEcY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 240w,https://img.hbvl.be/sHCXuRzpCBiVHvvyVHfQ3Y4vHFk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 320w,https://img.hbvl.be/DPGirDmRXlQcMnap9b_u6lbOrb0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 640w,https://img.hbvl.be/HJGZ1WL3ypqEabHUKSycIfsNVLQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 960w,https://img.hbvl.be/I1leOaKdwu4bz7oKTFAHvtUh6g0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fe20a17d9-da0d-43ae-ad80-ec4f984c9e46.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Alken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Laatste fuif van ALS-patiënt mag niet doorgaan: “Uitstel kan niet meer”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_94360216" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_94360216"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_94360216"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/mI_yMHN8wK6HZYG9R6gIRimsCVk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg" srcSet="https://img.hbvl.be/OmXrFwSCVFPTUcdRZf9bpcGqlw4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 120w,https://img.hbvl.be/H5VhqeeW1Z6U3qNv6Doh-2HtRCg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 160w,https://img.hbvl.be/SzAJmMFkUbwf3GwIGDu1TfnVQgc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 240w,https://img.hbvl.be/wbQdzTG8YghaFhkkZOOoK2QDCDY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 320w,https://img.hbvl.be/mI_yMHN8wK6HZYG9R6gIRimsCVk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 640w,https://img.hbvl.be/_rk0NxFiR9uYTyULWApM_cpJJIo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 960w,https://img.hbvl.be/GN_aqKxGuPSI9UFnh5kxHVrVL5Q=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Ffe4ad458-6493-4474-bbc2-1e29dcc5f977.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Eten &amp; Drinken</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Eerste Limburgse foodhall opent maandag in ‘light’-versie: gebak, loempia’s en BBQ</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Interview met de nieuwe K3: “Velen denken te weten wat K3 is, maar Julia snapt het écht”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_91305561" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_91305561"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_91305561"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/RYbpZmtyJzpOe0oHcIzqf-MhVbU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg" srcSet="https://img.hbvl.be/idXxzJeYYC74lGha6YdOoArW5K0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 120w,https://img.hbvl.be/XDOsR7Q5JX_Q1H747r73OaXu6TQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 160w,https://img.hbvl.be/an1uJNoqZeQeCsFONh1xYDf_Lus=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 240w,https://img.hbvl.be/Io6tXs2e4EG7grsnCuwy_JGCxxc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 320w,https://img.hbvl.be/RYbpZmtyJzpOe0oHcIzqf-MhVbU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 640w,https://img.hbvl.be/UsjXlAjcWx1exV60Spclkp-lQsw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 960w,https://img.hbvl.be/wbruYpcLfgaoidYEeuuh6KdkNzw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Showbizz en cultuur</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Interview met de nieuwe K3: “Velen denken te weten wat K3 is, maar Julia snapt het écht”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 8c68788d-298f-4edd-b58e-3cfdc87741d1 -->

    <!--[START-block-widget]  e981fa0e-33e1-423a-8c44-8ffe6422069b -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Termien wint in Witgoor Dessel: “Zege op karakter voor de veel te vroeg gestorven Yannick Jeunen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93636334" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93636334"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93636334"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/eEB5dpIJg2p7RtUAzUCbzOYXY7w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg" srcSet="https://img.hbvl.be/To8slY_cVeQo1ZKr-b1OoFon1YE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 120w,https://img.hbvl.be/1yBnW_h2avgmAV7KQ-K3Cd1PeU4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 160w,https://img.hbvl.be/evxWZ5rlKDbiP9zm9suM-CfWGgA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 240w,https://img.hbvl.be/dQfnGJKEBRlE9oFSqKMxv197Pms=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 320w,https://img.hbvl.be/eEB5dpIJg2p7RtUAzUCbzOYXY7w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 640w,https://img.hbvl.be/386ByCQXcS3e0QjDlAPk7FV-yrI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 960w,https://img.hbvl.be/Bo9b_DxqIuEpYPnUf1cx1KukwvY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2F5cd86346-0f00-45b6-80ac-7105c8db2f43.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Genk</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Termien wint in Witgoor Dessel: “Zege op karakter voor de veel te vroeg gestorven Yannick Jeunen”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Topvrouw van ACOD Onderwijs wil daadkrachtig beleid: “Scholen met uitbraken staan er nu alleen voor”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_93617398" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_93617398"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_93617398"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/SHW2PmcFrkoBtJAhmtKlB5iPJ2w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg" srcSet="https://img.hbvl.be/O-lu3YVYyC1JqhsezbX3lxeJdQA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 120w,https://img.hbvl.be/D8PucGtbxMggiZHuDXw1cnmz0gw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 160w,https://img.hbvl.be/JgoGSnwqCde8s5TxpP0kUaUcyck=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 240w,https://img.hbvl.be/5tTDZ-Xmhhmr8PdLy9HDOIvoCOA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 320w,https://img.hbvl.be/SHW2PmcFrkoBtJAhmtKlB5iPJ2w=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 640w,https://img.hbvl.be/94_Y7a0xqbpvkECovwsVZ55jKSk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 960w,https://img.hbvl.be/s7Ubl5QNxmnnvUjc2WWbBXt7u7A=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F13%2Fb7b44f15-216e-46d4-bba5-f5cd12224c9a.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Topvrouw van ACOD Onderwijs wil daadkrachtig beleid: “Scholen met uitbraken staan er nu alleen voor”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Interview met de nieuwe K3: “Velen denken te weten wat K3 is, maar Julia snapt het écht”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211128_91305561" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211128_91305561"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211128_91305561"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/RYbpZmtyJzpOe0oHcIzqf-MhVbU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg" srcSet="https://img.hbvl.be/idXxzJeYYC74lGha6YdOoArW5K0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 120w,https://img.hbvl.be/XDOsR7Q5JX_Q1H747r73OaXu6TQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 160w,https://img.hbvl.be/an1uJNoqZeQeCsFONh1xYDf_Lus=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 240w,https://img.hbvl.be/Io6tXs2e4EG7grsnCuwy_JGCxxc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 320w,https://img.hbvl.be/RYbpZmtyJzpOe0oHcIzqf-MhVbU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 640w,https://img.hbvl.be/UsjXlAjcWx1exV60Spclkp-lQsw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 960w,https://img.hbvl.be/wbruYpcLfgaoidYEeuuh6KdkNzw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F11%2F28%2Fdcc8ea4d-9a1a-4074-88c1-7d0e7ae44ca9.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_primary hbvl-a7f01eee_displayinlineblock hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="background-color:#ffffff;color:#696969;vertical-align:middle" data-testid="label">Showbizz en cultuur</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Interview met de nieuwe K3: “Velen denken te weten wat K3 is, maar Julia snapt het écht”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] e981fa0e-33e1-423a-8c44-8ffe6422069b -->

    <!--[START-block-widget]  946b54ee-cd53-455b-81a4-02b87ab6cd0a -->
    <br><div class="widget" style="display:none">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<script>
	Console.log('WEBSHOP SLOT')
	</script>



<!--[END-block-widget] 946b54ee-cd53-455b-81a4-02b87ab6cd0a -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20211125T090442" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20211125T090442'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20211125T090442'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211125T090442" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20211125T090442" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20211125T090442" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20211125T090442" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211125T090442" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20211125T090442" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20211125T090442" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20211125T090442" type="module"></script>
</body>
</html>