

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 temp_EnableDidomiInline oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Werfdiefstal in Tongeren (Tongeren)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20211028_94879028" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20211028_94879028" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20211028_94879028" />
    <meta name="cXenseParse:mhu-article_author" content="mm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="112-limburg" />    
    <meta name="cXenseParse:mhu-article_tag" content="112-limburg" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211028_94879028" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3700" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/tongeren" />    
    <meta name="description" content="Op een werf in een appartement zijn machines gestolen. De feiten werden woensdag in de vooravond vastgesteld. De machines lagen op de gang op het gelijkvlo..." />    
    <meta name="keywords" content="112 Limburg" />    
    <meta name="news_keywords" content="112 Limburg" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Op een werf in een appartement zijn machines gestolen. De feiten werden woensdag in de vooravond vastgesteld. De machines lagen op de gang op het gelijkvlo..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/10/18/9a215088-1832-4770-aac3-979bf234a213.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Werfdiefstal in Tongeren" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20211028_94879028?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20211028_94879028?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-10-28T13:32:01.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Tongeren" />    
    <meta property="article:tag" content="112 Limburg" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Op een werf in een appartement zijn machines gestolen. De feiten werden woensdag in de vooravond vastgesteld. De machines lagen op de gang op het gelijkvlo..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/10/18/9a215088-1832-4770-aac3-979bf234a213.jpg" />    
    <meta property="og:image:height" content="1631" />    
    <meta property="og:image:width" content="2444" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Werfdiefstal in Tongeren" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20211028_94879028" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20211026T133443">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20211026T133443">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20211026T133443">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20211026T133443">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20211026T133443">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20211026T133443">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20211026T133443">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20211026T133443">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20211026T133443">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20211028_94879028?amp=1">
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20211026T133443" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20211026T133443" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20211026T133443" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20211026T133443"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20211026T133443"
        data-pagetype="detail" data-section="5acfc653-134f-4961-95be-aee64c25bcb0" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="112-limburg" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20211026T133443" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20211028_94879028"
      },
      "headline": "Werfdiefstal in Tongeren",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/10/18/9a215088-1832-4770-aac3-979bf234a213.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/10/18/9a215088-1832-4770-aac3-979bf234a213.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/10/18/9a215088-1832-4770-aac3-979bf234a213.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-10-28T15:32:01+02:00",
      "dateModified": "2021-10-28T15:32:01+02:00",
      "author": {
        "@type": "Person",
        "name": "mm"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Op een werf in een appartement zijn machines gestolen. De feiten werden woensdag in de vooravond vastgesteld. De machines lagen op de gang op het gelijkvloers.  "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-regio theme-regio--hascity" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-10-28T15:08:38.3494781Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/tongeren">Tongeren</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Tongeren jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/tongeren" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/tongeren?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3700" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: ffecddd1-7594-40f1-8291-6f310e7ab70f -->
<!-- start zone article-main --><article class="grid"   role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.534.hbvl.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.263.hbvl.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">

    <!--[START-block-widget]  21a389f4-0345-43d1-88a4-cddbf813d9ba -->
    
                            <!--serverside resolved fragment -->
                            <div id="w18VCQLtGI"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/TwMbjjlO58VbIJ-YEGCxC4pP60U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/BRgH3dz_uc57UgmyyRJITKLD2no=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 120w,https://img.hbvl.be/oFmOYHLLQSM0fb8PjZYKUYXCQuY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 160w,https://img.hbvl.be/LAGGNLw6QH5yHnRoAA59NQX4WlY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 320w,https://img.hbvl.be/WToYxjvU519chjXP11Ft8rHQeZs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 640w,https://img.hbvl.be/TwMbjjlO58VbIJ-YEGCxC4pP60U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 960w,https://img.hbvl.be/J3YJcFh-mCchmiFBgmnUX9vkmCg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->©  MARC HERREMANS - MEDIAHUIS</p></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-43ddc4a2_primary hbvl-24ab25d4_medium hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-ec921d76_none" style="color:#696969"><span data-testid="article-label">Diefstal</span></p><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Werfdiefstal in Tongeren</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-ec921d76_none" style="color:#000000" data-testid="article-dateline">Tongeren</span></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom2"></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2021-10-28T13:32:01.000Z" data-testid="article-date">Vandaag om 15:32</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20211028_94879028" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Werfdiefstal%20in%20Tongeren&amp;url=https://www.hbvl.be/cnt/dmf20211028_94879028" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Werfdiefstal%20in%20Tongeren%20–%20via%20https://www.hbvl.be/cnt/dmf20211028_94879028" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Werfdiefstal%20in%20Tongeren&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20211028_94879028" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle" data-testid="ad-mediumrectangle"></div><div class="hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Op een werf in een appartement zijn machines gestolen. De feiten werden woensdag in de vooravond vastgesteld. De machines lagen op de gang op het gelijkvloers.  <span class="initials">mm</span></p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__w18VCQLtGI"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20211028_94879028","externalId":"6eb30dda-37f3-11ec-a58f-9e1d14dc8187"},"section":{"id":"5acfc653-134f-4961-95be-aee64c25bcb0","path":"/regio/tongeren","sectionTree":"/hbvl/regio/limburg/tongeren","isOverview":false,"name":"Tongeren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211028_94879028","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-28T17:08:38+02:00"}}</script><script defer data-fragment-id="w18VCQLtGI" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.263.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 21a389f4-0345-43d1-88a4-cddbf813d9ba -->

    <!--[START-block-widget]  50418ffb-789e-4233-acb3-dc8de4b5a98b -->
    
                            <!--serverside resolved fragment -->
                            <div id="GRzxAxq3k4"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/112-limburg" data-testid="article-tag" id="ffe3be04-e274-4777-b6be-4061f9a269a1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">112 Limburg</span></a></li></ul><meta name="keywords" content="112 Limburg"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__GRzxAxq3k4"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20211028_94879028","externalId":"6eb30dda-37f3-11ec-a58f-9e1d14dc8187"},"section":{"id":"5acfc653-134f-4961-95be-aee64c25bcb0","path":"/regio/tongeren","sectionTree":"/hbvl/regio/limburg/tongeren","isOverview":false,"name":"Tongeren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211028_94879028","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-28T17:08:38+02:00"}}</script><script defer data-fragment-id="GRzxAxq3k4" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.263.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 50418ffb-789e-4233-acb3-dc8de4b5a98b -->

    <!--[START-block-widget]  6b56da62-2ffc-430a-9faa-431f45b8e78a -->
    
                            <!--serverside resolved fragment -->
                            <div id="Rd0weITQFH"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20211028_94879028" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Werfdiefstal%20in%20Tongeren&amp;url=https://www.hbvl.be/cnt/dmf20211028_94879028" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright3 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Werfdiefstal%20in%20Tongeren%20–%20via%20https://www.hbvl.be/cnt/dmf20211028_94879028" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginright0 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Werfdiefstal%20in%20Tongeren&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20211028_94879028" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__Rd0weITQFH"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20211028_94879028","externalId":"6eb30dda-37f3-11ec-a58f-9e1d14dc8187"},"section":{"id":"5acfc653-134f-4961-95be-aee64c25bcb0","path":"/regio/tongeren","sectionTree":"/hbvl/regio/limburg/tongeren","isOverview":false,"name":"Tongeren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211028_94879028","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-28T17:08:38+02:00"}}</script><script defer data-fragment-id="Rd0weITQFH" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.263.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 6b56da62-2ffc-430a-9faa-431f45b8e78a -->

    <!--[START-block-widget]  a51f5a9a-93af-46f9-9cf2-9be181d13a38 -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] a51f5a9a-93af-46f9-9cf2-9be181d13a38 -->

    <!--[START-block-widget]  5294898a-da54-4bb5-842b-68090d49f987 -->
    
        <div data-mht-widget="gam-|-rectangle---b2">        
    
<div id="ad_rectangle-b2" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 5294898a-da54-4bb5-842b-68090d49f987 -->

    <!--[START-block-widget]  1796c578-bc3e-4785-be35-7ef444c093ce -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 1796c578-bc3e-4785-be35-7ef444c093ce -->

</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

    <!--[START-block-widget]  0f1f1eb9-14bb-47e0-ab54-2e23eb706790 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Werfdiefstal in Tongeren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94879028" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94879028"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211028_94879028"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/WToYxjvU519chjXP11Ft8rHQeZs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg" srcSet="https://img.hbvl.be/BRgH3dz_uc57UgmyyRJITKLD2no=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 120w,https://img.hbvl.be/oFmOYHLLQSM0fb8PjZYKUYXCQuY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 160w,https://img.hbvl.be/Gt6X80KHPuDitRKGqN61soCa6j0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 240w,https://img.hbvl.be/LAGGNLw6QH5yHnRoAA59NQX4WlY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 320w,https://img.hbvl.be/WToYxjvU519chjXP11Ft8rHQeZs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 640w,https://img.hbvl.be/TwMbjjlO58VbIJ-YEGCxC4pP60U=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 960w,https://img.hbvl.be/J3YJcFh-mCchmiFBgmnUX9vkmCg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F18%2F9a215088-1832-4770-aac3-979bf234a213.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Werfdiefstal in Tongeren</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Inbraakpoging in centrum van Tongeren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94840195" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94840195"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211028_94840195"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Inbraakpoging in centrum van Tongeren</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/inSLHS0ENUbPhRHrS3Tdc-2vhAs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg" srcSet="https://img.hbvl.be/PxvXTocNYzYwy1m3z91E05h-HKI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 120w,https://img.hbvl.be/inSLHS0ENUbPhRHrS3Tdc-2vhAs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 160w,https://img.hbvl.be/9S0f_JKRaF1ujIHN5AuA_PsoluE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 240w,https://img.hbvl.be/gpF_vU38bs5WyMYYFrXhXS7kaDE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 320w,https://img.hbvl.be/9UyNN_GcJwWSBnvOyOqSGS0fiKQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 640w,https://img.hbvl.be/KUhuUdrfjAbdxZeCdQnUTccgK78=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 960w,https://img.hbvl.be/339ErSEWI_2X_fbX8FG8KKEFU1U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2F54f6edcf-43cc-47a2-b8e9-e41eb5fd3b44.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Sint-Lutgartschool in Tongeren trekt aan de alarmbel: “Vaccineer kinderen onder 12 jaar”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94822339" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94822339"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211028_94822339"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Sint-Lutgartschool in Tongeren trekt aan de alarmbel: “Vaccineer kinderen onder 12 jaar”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/duzZxCnIqNuS-ddSXWLNFsi6snU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg" srcSet="https://img.hbvl.be/3cH2dwslbXcs_s3o69zTCbd-6QY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 120w,https://img.hbvl.be/duzZxCnIqNuS-ddSXWLNFsi6snU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 160w,https://img.hbvl.be/dejyqZ9JzNx7YAAqQxmzQH6g70c=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 240w,https://img.hbvl.be/34iqfG_aba5cc7iKC-nTiXHzQBQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 320w,https://img.hbvl.be/0D_lVp41QT8wA8xUOrQ_LmXmKck=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 640w,https://img.hbvl.be/TlmWY5Sr6YyoUu0ACk4Ite4pktU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 960w,https://img.hbvl.be/X4reA-_0FU62M0QoOtxW9IqxfhE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F28%2Fd3b6197f-bc0e-4bd4-94a8-41837dd59f9f.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Limburgers in Solar Challenge: “De wagen stofvrij houden is niet simpel in een zandstorm”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_97834144" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_97834144"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211027_97834144"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Limburgers in Solar Challenge: “De wagen stofvrij houden is niet simpel in een zandstorm”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/tEco6NYyKF743NlHuuFU49FvZJg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg" srcSet="https://img.hbvl.be/iXbg8locEVJw6JyXp6Yr2fMloXg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 120w,https://img.hbvl.be/tEco6NYyKF743NlHuuFU49FvZJg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 160w,https://img.hbvl.be/hiRPVDKZrYFnr1s8jbS5j2gJfnU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 240w,https://img.hbvl.be/X633GdTlltQXaNr6LSQCEgHagKw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 320w,https://img.hbvl.be/OH57AuMmzDM3HUREk5A9c960j0I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 640w,https://img.hbvl.be/ZbGnA-zedpslts6DRGth97bHfCQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 960w,https://img.hbvl.be/Y0a2ZV3b9LmGrPdR9TPQqd7yeLs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F27%2Fbffe4a27-ff1c-49c7-bc67-1cdea54ab0ef.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tongeren wil iconisch Hotel du Chemin de Fer van beruchte kotbaas onteigenen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211026_97918840" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211026_97918840"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211026_97918840"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tongeren wil iconisch Hotel du Chemin de Fer van beruchte kotbaas onteigenen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/QPa32LD4n0994vIIS5j5UOj7gRU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg" srcSet="https://img.hbvl.be/babJJd1zJmI6OKYqiKzFCo5tShY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 120w,https://img.hbvl.be/QPa32LD4n0994vIIS5j5UOj7gRU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 160w,https://img.hbvl.be/13LSSYBj1e4-BIeX58gFHW6lIQo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 240w,https://img.hbvl.be/Y9sVCEWeFbrNkHwuZyGgUhEckJw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 320w,https://img.hbvl.be/hZai1DZ82O2qt45V53ZfcKvzGXE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 640w,https://img.hbvl.be/JsszJ2d4lb5wjS1DG9qT3E3f9Vg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 960w,https://img.hbvl.be/b4tE88L_i9sq6Elm3FOUEMduIV8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F51f08374-4a60-4ddf-844d-cdf92a85a6d7.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tongeren start rollend fonds om leegstaande woningen op te kopen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211026_96257209" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211026_96257209"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211026_96257209"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tongeren start rollend fonds om leegstaande woningen op te kopen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/n8zjynlCiXIW1VSzsh-oQaF0hFI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg" srcSet="https://img.hbvl.be/XNsGd_IcKMJrA_YxNlM38rLx0ak=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 120w,https://img.hbvl.be/n8zjynlCiXIW1VSzsh-oQaF0hFI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 160w,https://img.hbvl.be/umpMYJDlJrGCu4Wste58o4AUxX0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 240w,https://img.hbvl.be/m068QCC_UC8F2Z3BEJgvhbHd4kU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 320w,https://img.hbvl.be/jPAhgIRyKm8jAzUy33uoPxYbcMw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 640w,https://img.hbvl.be/2l0jTcw3tEcXIEkE8B5V3KsOdyM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 960w,https://img.hbvl.be/MsID9eWyTw8kmbAkPnWfOS3eMCw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F26%2F3bd5a5df-afa3-4843-8ffb-a4cbac3c8d61.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mest uit Noord-Limburg op akkers in Zuid-Limburg: silo voor 3,7 miljoen liter in Sint-Truiden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211025_96142004" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211025_96142004"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211025_96142004"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mest uit Noord-Limburg op akkers in Zuid-Limburg: silo voor 3,7 miljoen liter in Sint-Truiden</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Iamtz_1i9sj9OPlTphl-ZinN0_U=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg" srcSet="https://img.hbvl.be/vkt9UoPd4ZCsCyw6l3Vk8qEeJBU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 120w,https://img.hbvl.be/Iamtz_1i9sj9OPlTphl-ZinN0_U=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 160w,https://img.hbvl.be/kbS1pZgl79yjd2Bri3J-bbwQqdU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 240w,https://img.hbvl.be/xyzP7lvp2waF2hhSKx5x3T1yYVo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 320w,https://img.hbvl.be/aQr8BRfCNGjVdN8clBnfTle0LVE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 640w,https://img.hbvl.be/4MN6LHUhRQOxpGi2nN97pRu1j9M=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 960w,https://img.hbvl.be/tZLfuEXCuyOZDjLpGl2tGxTkCFE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2Ffd63e7fa-e9d8-4487-88a8-3ef2c90444ac.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Leerlingen campus Sint-Jan geven circusoptreden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211025_93766870" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211025_93766870"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211025_93766870"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Leerlingen campus Sint-Jan geven circusoptreden</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/cLfkzMrnKgidWqUbVXW6Gj7Diz8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg" srcSet="https://img.hbvl.be/KrqG485Aam0t9uqFY31itK15r2Y=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 120w,https://img.hbvl.be/cLfkzMrnKgidWqUbVXW6Gj7Diz8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 160w,https://img.hbvl.be/zc8n6fCtXDUiu32rV1Dr8PW2LOI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 240w,https://img.hbvl.be/R7bAuVFvMiV1ppN4C6qPnyAvDv0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 320w,https://img.hbvl.be/YfZz6T3Uivo5kmcQsebqkPyWSbM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 640w,https://img.hbvl.be/esg_OfyAlfxHOYaVPhRT27TKA6Y=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 960w,https://img.hbvl.be/GWPIuYvLmkkzBVH0AaayuxzCjG0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F11043729-a17c-41a3-8e93-9dc32500c455.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Soroptimisten Tongeren schenken 5.000 euro aan slachtoffers van huiselijk geweld" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211025_93457243" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211025_93457243"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211025_93457243"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Soroptimisten Tongeren schenken 5.000 euro aan slachtoffers van huiselijk geweld</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/Lu6OetdjSdzsZQH4eiyszAC8ckE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg" srcSet="https://img.hbvl.be/ihxJE2ic1YjWT1UDY6o3aSfM4z8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 120w,https://img.hbvl.be/Lu6OetdjSdzsZQH4eiyszAC8ckE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 160w,https://img.hbvl.be/bN0QRSEbnDxJHcpQ_keDMw_Fzuo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 240w,https://img.hbvl.be/TderMOmZMv-j4GKOz7aaHrun6e0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 320w,https://img.hbvl.be/As-fFv9yAz8rDs75Vz1NkfZFReo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 640w,https://img.hbvl.be/C-pRfRiRf-zMWgfnIveSQeIY6Is=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 960w,https://img.hbvl.be/R7QLRHn-CKPlExyP_roQR42cvmU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F25%2F716d4099-89c7-4dd8-82ca-d37700d91a50.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tongeren schenkt fietsen aan slachtoffers overstromingen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211024_98038856" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211024_98038856"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211024_98038856"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tongeren schenkt fietsen aan slachtoffers overstromingen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/g4sAVa-uNh1hRMYaUF1zwgg4_wA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg" srcSet="https://img.hbvl.be/BOdz6zyG8VJWm2FwuwSsOJCLR-I=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 120w,https://img.hbvl.be/g4sAVa-uNh1hRMYaUF1zwgg4_wA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 160w,https://img.hbvl.be/DU5hzL1iNHFljq5aDOW7GbQYpsQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 240w,https://img.hbvl.be/7w9CPoFdKew-DD1AXwxZRXn-OS4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 320w,https://img.hbvl.be/qj0O9NKgFvhAHBcxKUfR2ILT9fQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 640w,https://img.hbvl.be/VviXHSAB-QIqt1kuB8a1N9BreaA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 960w,https://img.hbvl.be/uiasSZXjVBv94aFnT51eiaYXOGU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F211449b5-526c-4562-a125-d7c381fb2bc2.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Straatrace tegen 160 km/u in Tongeren: jonge bestuurder had nog maar voorlopig rijbewijs " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211024_94213141" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211024_94213141"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211024_94213141"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Straatrace tegen 160 km/u in Tongeren: jonge bestuurder had nog maar voorlopig rijbewijs</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/NegTq4_IAntlhb-UjEdOIDeEZuk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg" srcSet="https://img.hbvl.be/_NNnjN3GjxZZeo79g9c3m6Nym98=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 120w,https://img.hbvl.be/NegTq4_IAntlhb-UjEdOIDeEZuk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 160w,https://img.hbvl.be/18AFq5J8aaCNsq4yZ7_Jk2ZWytg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 240w,https://img.hbvl.be/b2XWIirs-dpnxh7JOACnT413Gkw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 320w,https://img.hbvl.be/ucGU5jHtx0J1iAug3SKzToOlBVE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 640w,https://img.hbvl.be/PynMqe1WVgGBj5agT0QyUtDUbxA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 960w,https://img.hbvl.be/KZ7_nM68qn8qPHhDpJdWrXgwpMY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F24%2F5eeddde4-41af-40e7-8563-4eb94eeb5940.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bestuur van Henis schept klare taal: “Fusie met ’s Herenelderen? Dat zien we niet zitten”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211022_94297865" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211022_94297865"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20211022_94297865"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Bestuur van Henis schept klare taal: “Fusie met ’s Herenelderen? Dat zien we niet zitten”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/R2Rmd_GX6PNMFtsxbeWwUB9e8VQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg" srcSet="https://img.hbvl.be/EpjucB8jk_gpmBhQbP9IHsQl3Mg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 120w,https://img.hbvl.be/R2Rmd_GX6PNMFtsxbeWwUB9e8VQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 160w,https://img.hbvl.be/VRsW77UwOcEl6U3TeUpr--Z0wDs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 240w,https://img.hbvl.be/sJHPhffuFqighZi4eA0i9COtIN4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 320w,https://img.hbvl.be/3c3G8VvMGRGsNzrKX0BSFO8Q_w0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 640w,https://img.hbvl.be/KfHd-ZGGi8w4SkQwRtJp8XbhLtM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 960w,https://img.hbvl.be/NNPwMwNQoU3Dt9TSYIqv6OVTVaY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F10%2F22%2F0bb22848-b187-4afa-ae5d-228cea2623af.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 0f1f1eb9-14bb-47e0-ab54-2e23eb706790 -->

    <!--[START-block-widget]  5763ee41-5b07-40b3-b5b0-3fd8795f6f32 -->
    
        <div data-mht-widget="dfp-|-advertorial-4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 5763ee41-5b07-40b3-b5b0-3fd8795f6f32 -->

    <!--[START-block-widget]  11a97b58-18a8-4b03-a35e-409e5ea51c9c -->
    
        <div data-mht-widget="gam-|-rectangle---b3">        
    
<div id="ad_rectangle-b3" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 11a97b58-18a8-4b03-a35e-409e5ea51c9c -->

</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

    <!--[START-block-widget]  498c9309-b1c4-4885-835c-07f889361477 -->
    
                            <!--serverside resolved fragment -->
                            <div id="7fS0Bhkkqe"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__7fS0Bhkkqe"] = {}</script><script>window["__PROPS__7fS0Bhkkqe"]={"widgetConfig":{"teaserLayout":{"layoutType":"TeaserRectangleMedium","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":8,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":8,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-be6d46c4-ea4e-43a4-9dee-fb995797ca85","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | REGIO ART DETAIL | REGIO"},"pageContext":{"article":{"articleId":"dmf20211028_94879028","externalId":"6eb30dda-37f3-11ec-a58f-9e1d14dc8187"},"section":{"id":"5acfc653-134f-4961-95be-aee64c25bcb0","path":"/regio/tongeren","sectionTree":"/hbvl/regio/limburg/tongeren","isOverview":false,"name":"Tongeren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-10-28T17:08:38+02:00"}}</script><script defer data-fragment-id="7fS0Bhkkqe" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.534.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 498c9309-b1c4-4885-835c-07f889361477 -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">

    <!--[START-block-widget]  d550802c-ff25-4e35-bf24-b016623e604a -->
    
                            <!--serverside resolved fragment -->
                            <div id="C_PYeuEpor"><div data-mht-widget="most-recent-/-most-read"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-2b963325_paddingbottom5 hbvl-2b963325_paddingtop3"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_95391924"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:49</time><a data-testid="article-teaser" data-vr-contentbox="Wat weet jij over duurzaamheid?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_95391924" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_95391924"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Wat weet jij over duurzaamheid?</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_94405013"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">16:43</time><a data-testid="article-teaser" data-vr-contentbox="Ook sluis in Diepenbeek heeft tegen voorjaar 2022 eigen pomp- en waterkrachtcentrale" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94405013" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94405013"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ook sluis in Diepenbeek heeft tegen voorjaar 2022 eigen pomp- en waterkrachtcentrale</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_93535630"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:59</time><a data-testid="article-teaser" data-vr-contentbox="43-jarige vrouw uit Oudsbergen levensgevaarlijk gewond bij ongeval aan Opitterpoort" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_93535630" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_93535630"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">43-jarige vrouw uit Oudsbergen levensgevaarlijk gewond bij ongeval aan Opitterpoort</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_95019454"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:55</time><a data-testid="article-teaser" data-vr-contentbox="Dealer op fiets loopt tegen de lamp in Korspel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_95019454" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_95019454"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Dealer op fiets loopt tegen de lamp in Korspel</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_94989454"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:50</time><a data-testid="article-teaser" data-vr-contentbox="Zes minderjarigen met cannabis betrapt in Oude Pastorie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94989454" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94989454"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zes minderjarigen met cannabis betrapt in Oude Pastorie</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_94966237"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:46</time><a data-testid="article-teaser" data-vr-contentbox="Inbraak in Heeserbergen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94966237" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94966237"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Inbraak in Heeserbergen</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_94946225"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:43</time><a data-testid="article-teaser" data-vr-contentbox="Fietsster gewond bij ongeval op Lutlommel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94946225" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94946225"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Fietsster gewond bij ongeval op Lutlommel</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_94930257"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">15:40</time><a data-testid="article-teaser" data-vr-contentbox="Recherche start onderzoek na inbraak op industrieterrein Balendijk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94930257" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94930257"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Recherche start onderzoek na inbraak op industrieterrein Balendijk</h3></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ol class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_94947555"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Bekende Hasseltse horecabaas Jos Gilissen op 70-jarige leeftijd overleden in Turkije" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_94947555" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_94947555"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Bekende Hasseltse horecabaas Jos Gilissen op 70-jarige leeftijd overleden in Turkije</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211028_93906808"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Fietsster (67) verongelukt op plaats waar auto’s massaal eenrichtingsverkeer negeren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_93906808" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_93906808"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Fietsster (67) verongelukt op plaats waar auto’s massaal eenrichtingsverkeer negeren</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_95735683"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Europalaan in Genk krijgt complete make-over: brede fietspaden, geen rotondes en meer groen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_95735683" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_95735683"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Europalaan in Genk krijgt complete make-over: brede fietspaden, geen rotondes en meer groen</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_96514199"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Limburgse horecabazen: “Niet tegen coronapas, maar hoe gaan we dat controleren?”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_96514199" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_96514199"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Limburgse horecabazen: “Niet tegen coronapas, maar hoe gaan we dat controleren?”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_95017519"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Alles over kasteel Genenbroek: gaten in het dak en overwoekerde muren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_95017519" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_95017519"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Alles over kasteel Genenbroek: gaten in het dak en overwoekerde muren</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_97628822"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">6</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Insinuaties over zwartwerk agenten en onderzoek Comité P: wat is er aan de hand in Sint-Truiden?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_97628822" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_97628822"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Insinuaties over zwartwerk agenten en onderzoek Comité P: wat is er aan de hand in Sint-Truiden?</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_97764918"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">7</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Lieve ziet wolf tijdens wandeling én aan woning: “Hij liep op twintig meter van mij”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_97764918" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_97764918"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Lieve ziet wolf tijdens wandeling én aan woning: “Hij liep op twintig meter van mij”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20211027_92569950"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-a8d609c4_teasermarker" style="color:#000000;min-width:1.5rem">8</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Peter Gillis heeft een nieuw optrekje in Limburg, en het is een heus kasteel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211027_92569950" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211027_92569950"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Peter Gillis heeft een nieuw optrekje in Limburg, en het is een heus kasteel</h3></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__C_PYeuEpor"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"b0bffa64-6fed-4dbd-829c-a2ad00adb60c":"HBvL - Regio","0db351d4-b23c-47e4-aeeb-09cf7dd521f9":"HBvL - Regio - Limburg"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":8,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"excludeSections":null,"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"Most Recent / Most Read"},"pageContext":{"article":null,"section":{"id":"5acfc653-134f-4961-95be-aee64c25bcb0","path":"/regio/tongeren","sectionTree":"/hbvl/regio/limburg/tongeren","isOverview":false,"name":"Tongeren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-28T17:08:38+02:00"}}</script><script defer data-fragment-id="C_PYeuEpor" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.534.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] d550802c-ff25-4e35-bf24-b016623e604a -->

    <!--[START-block-widget]  4b622de2-b781-4da8-aaa1-dfba77a8ded5 -->
    
        <div data-mht-widget="gam-|-rectangle---t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 4b622de2-b781-4da8-aaa1-dfba77a8ded5 -->

    <!--[START-block-widget]  45c8f5c1-b01f-47a3-8635-fb7dcaeb995e -->
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


<!--[END-block-widget] 45c8f5c1-b01f-47a3-8635-fb7dcaeb995e -->

    <!--[START-block-widget]  407e0cf6-e0aa-4616-a387-952315a23c69 -->
    
                            <!--serverside resolved fragment -->
                            <div id="tkZ8wfuOct"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__tkZ8wfuOct"] = {}</script><script>window["__PROPS__tkZ8wfuOct"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":4,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":4,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-9220c422-4879-41eb-8b63-f1f47b75422d","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | SECTION ART DETAIL | RELATED "},"pageContext":{"article":{"articleId":"dmf20211028_94879028","externalId":"6eb30dda-37f3-11ec-a58f-9e1d14dc8187"},"section":{"id":"5acfc653-134f-4961-95be-aee64c25bcb0","path":"/regio/tongeren","sectionTree":"/hbvl/regio/limburg/tongeren","isOverview":false,"name":"Tongeren"},"tag":{"mainTagId":"ffe3be04-e274-4777-b6be-4061f9a269a1","mainTagName":"112 Limburg","mainTagSlugname":"112-limburg","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":{"cityName":"Tongeren","cityZip":"3700"},"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-10-28T17:08:38+02:00"}}</script><script defer data-fragment-id="tkZ8wfuOct" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.534.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 407e0cf6-e0aa-4616-a387-952315a23c69 -->

    <!--[START-block-widget]  62eac13c-32e6-4221-b2a7-586ae7c8cbcd -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 62eac13c-32e6-4221-b2a7-586ae7c8cbcd -->

    <!--[START-block-widget]  13615264-dc10-43ab-a37d-fd194e837e9e -->
    
        <div data-mht-widget="gam-|-advertorial---b2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 13615264-dc10-43ab-a37d-fd194e837e9e -->

    <!--[START-block-widget]  5b7f1273-69ec-40df-b874-fbee5671880c -->
    
        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Tongeren.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2021-10-24/mady-poncelet?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3700">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2021/10/mady-poncelet-517729/obpglu4p4s60ef953b-3194-4501-ae30-7c6e4ded91a7.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Mady Poncelet</h1>
                                    <small class="text-epsilon">76 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>24/10/2021</time> in Tongeren
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2021-10-24/guido-jongen?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3700">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2021/10/guido-jongen-517681/fmzj25x46s-f69a847e-7d9f-4109-9c38-8f0471b7764b.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Guido Jongen</h1>
                                    <small class="text-epsilon">83 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>24/10/2021</time> in Tongeren
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2021-10-23/monica-vandenzavel?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3700">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2021/10/monica-vandenzavel-517585/87rcpqa5xy-d586160b-5ea4-4b0c-bbec-376959adec98.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Monica Vandenzavel</h1>
                                    <small class="text-epsilon">88 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>23/10/2021</time> in Tongeren
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/zoek-overledene/?filter=3700&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3700">Lees meer</a>
        </div>
        
        <a class="split__right" href="https://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
        <footer class="widget__footer">
            <style>
.region-in-memoriam .split {display:none}
.region-in-memoriam .link-next:after {content: " »";}
</style>

<div class="split" style="display:block;margin-bottom: 16px">   
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/">Lees meer</a>
        </div>
        <a class="split__right" href="https://www.inmemoriam.be/nl/">
          <img src="https://www.inmemoriam.be/static/img/logo-inmemoriam.svg" width="100">
        </a>
    </div>
        </footer>       
    
</section>
        </div>
    
<!--[END-block-widget] 5b7f1273-69ec-40df-b874-fbee5671880c -->

    <!--[START-block-widget]  8ed8de9b-b54c-4acf-99ff-bd437e73bd06 -->
    
        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title" style="margin-left:-20px; padding:10px 20px">Agendatips</h2>

            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
                   
            <ul class="list-block list-block--unstyled margin-bn">
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//9b22f23c-2fbe-48fc-952f-10e70aff172e">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/515f4cb1-f445-47d6-8242-5efde3893582.jpeg?width=85&height=85&crop=auto" alt="geleide meditatie:  JA zeggen tegen dat wat is" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">geleide meditatie:  JA zeggen tegen dat wat is</h1>
                                        
                                            <time class="text-mute milli">28/10/2021</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//7029cae8-a92a-4ad8-8616-b29128ee9640">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/151453d7-f9a9-4ff3-9c95-ae8e36fe5e37.jpeg?width=85&height=85&crop=auto" alt="Johan Terryn - Het Uur Blauw" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Johan Terryn - Het Uur Blauw</h1>
                                        
                                            <time class="text-mute milli">29/10/2021</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//4ad88c8b-dc5b-4b9b-bb9a-c4fda4033124">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/a96cc6d0-ca40-455d-af91-ebfb915852b5.jpeg?width=85&height=85&crop=auto" alt="Dubbelconcert ind(i)e Velinx - Gregory Frateur, Pieter Theuns & An Pierlé" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Dubbelconcert ind(i)e Velinx - Gregory Frateur, Pieter Theuns & An Pierlé</h1>
                                        
                                            <time class="text-mute milli">30/10/2021</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//73895990-d655-4631-997b-f8d539043200">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/186e4676-7afd-41bd-ac6d-4bfda0daba87.png?width=85&height=85&crop=auto" alt="Signeersessie met Bart Appeltans" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Signeersessie met Bart Appeltans</h1>
                                        
                                            <time class="text-mute milli">30/10/2021</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//89f82c19-8944-4879-bce1-85949358bf34">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/6ba7f860-8b9b-47cd-aae3-3fdc3ea21275.jpeg?width=85&height=85&crop=auto" alt="Supergids" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Supergids</h1>
                                        
                                            Van <time class="text-mute milli">30/10/2021</time> tot <time class="text-mute milli">7/11/2021</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                   
            </ul>       
        
    </div>

    
</section>
        </div>
    
<!--[END-block-widget] 8ed8de9b-b54c-4acf-99ff-bd437e73bd06 -->

    <!--[START-block-widget]  caf2fb12-1022-43b3-af41-ecae9b24ddf4 -->
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="https://markup.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>


<!--[END-block-widget] caf2fb12-1022-43b3-af41-ecae9b24ddf4 -->

    <!--[START-block-widget]  793f7408-8ef8-4e3e-a3e9-7c84b2edd317 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Ook interessant </span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Cybercrimineel maakt geldige coronapas aan met QR-code op naam van Adolf Hitler" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_95271775" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_95271775"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211028_95271775"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Cybercrimineel maakt geldige coronapas aan met QR-code op naam van Adolf Hitler</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="President Biden stelt “historisch” investeringsplan van 1,75 biljoen dollar voor" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_95265618" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_95265618"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211028_95265618"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">President Biden stelt “historisch” investeringsplan van 1,75 biljoen dollar voor</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Koning zoekt in Denemarken uit waarom daar meer mensen aan het werk zijn dan hier" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94833471" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94833471"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211028_94833471"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Koning zoekt in Denemarken uit waarom daar meer mensen aan het werk zijn dan hier</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="IS eist dodelijke aanslag in oosten van Irak op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_94497714" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_94497714"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211028_94497714"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">IS eist dodelijke aanslag in oosten van Irak op</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Brussel en Wallonië donkerrood op Europese coronakaart: ook steeds meer andere landen kleuren rood" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20211028_93899396" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20211028_93899396"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20211028_93899396"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Brussel en Wallonië donkerrood op Europese coronakaart: ook steeds meer andere landen kleuren rood</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 793f7408-8ef8-4e3e-a3e9-7c84b2edd317 -->

    <!--[START-block-widget]  b72c0c37-dbd1-436d-9ae4-bfad16c2f9be -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] b72c0c37-dbd1-436d-9ae4-bfad16c2f9be -->

    <!--[START-block-widget]  05e53770-b1b6-4cb4-8cc3-04c48a7283b2 -->
    
        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Wat doet en verdient een Expediteur?" data-vr-contentbox-url="https://www.jobat.be/nl/art/de-job-en-het-loon-van-een-expediteur?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/de-job-en-het-loon-van-een-expediteur?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/add200c6-1823-4bd0-b0ef-f2b1d324ac50_20080da0729387891e4a677239e8ded2a7389c21.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Wat doet en verdient een Expediteur?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Wat doet en verdient een Expediteur?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Doktersbriefje verplicht om geen loon te verliezen?" data-vr-contentbox-url="https://www.jobat.be/nl/art/doktersbriefje-verplicht-om-geen-loon-te-verliezen?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/doktersbriefje-verplicht-om-geen-loon-te-verliezen?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/39b0f7c6-8e84-4d8d-8ac5-baf00f85a9e7_277f21b7e0f76f625ac02171542351608b553cdc.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Doktersbriefje verplicht om geen loon te verliezen?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Doktersbriefje verplicht om geen loon te verliezen?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
<!--[END-block-widget] 05e53770-b1b6-4cb4-8cc3-04c48a7283b2 -->

    <!--[START-block-widget]  193136c5-915c-472b-a761-5f7ac7d92103 -->
    
        <div data-mht-widget="gam-|-advertorial---b5">        
    
<div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 193136c5-915c-472b-a761-5f7ac7d92103 -->

</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  29ec3f45-889f-4d67-b3f8-ed7549b11f3b -->
    <div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_cars.html" width="590" height="319" scrolling="no" frameborder="0"></iframe>
</div>

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



<!--[END-block-widget] 29ec3f45-889f-4d67-b3f8-ed7549b11f3b -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20211026T133443" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20211026T133443'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20211026T133443'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211026T133443" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20211026T133443" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20211026T133443" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20211026T133443" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211026T133443" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20211026T133443" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20211026T133443" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20211026T133443" type="module"></script>
</body>
</html>