

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title> Aluminiumprijs op het hoogste niveau sinds 2008 - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20210913_97805176" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210913_97805176" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210913_97805176" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210913_97805176" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/economie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content=" Aluminiumprijs op het hoogste niveau sinds 2008" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210913_97805176?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210913_97805176?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-09-14T01:25:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Economie" />    
    <meta property="og:description" content="" />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg" />    
    <meta property="og:image:height" content="267" />    
    <meta property="og:image:width" content="400" />    
    <meta property="og:title" content=" Aluminiumprijs op het hoogste niveau sinds 2008" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210913_97805176" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210913T195102">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210913T195102">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210913T195102">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210913T195102">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210913T195102">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210913T195102">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210913T195102">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210913T195102">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210913T195102">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210913T195102" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210913T195102" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210913T195102" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210913T195102"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210913T195102"
        data-pagetype="detail" data-section="a160c0a6-efc9-45d8-bf88-86b6f09c92a6" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210913T195102" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210913_97805176"
      },
      "headline": " Aluminiumprijs op het hoogste niveau sinds 2008",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-09-14T03:25:00+02:00",
      "dateModified": "2021-09-14T03:25:00+02:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": ""
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-09-14T01:41:49.3287995Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 86a3ab30-336e-4f03-a33c-a792009b230f -->
<!-- MntPageTemplateInstanceId: 7d1dea4f-6723-4166-8474-a792009b2312 -->
<!-- PublishedPageId: 398d567b-539b-4270-a1d1-99604b3f1930 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.514.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.249.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  1e7f19c5-2c06-427e-bc6b-08312fb0390a -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 1e7f19c5-2c06-427e-bc6b-08312fb0390a -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  2650eb35-4989-4bab-91f7-a7a18036ea10 -->
    
        <div data-mht-widget="plusheader">        
    

<header class="plusheader">
    
    <svg class="icon icon-logo_naasttitel plusheader__icon">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use>
    </svg>
    
    <span class="plusheader__date">dinsdag 14 september 2021</span> - <span class="plusheader__section">Economie</span>
</header>
        </div>
    
<!--[END-block-widget] 2650eb35-4989-4bab-91f7-a7a18036ea10 -->

    <!--[START-block-widget]  f364a035-95aa-4383-8f3c-b90c55cfe93d -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="f364a035-95aa-4383-8f3c-b90c55cfe93d"></div>

        </div>
    
<!--[END-block-widget] f364a035-95aa-4383-8f3c-b90c55cfe93d -->

    <!--[START-block-widget]  54467faa-46bf-4ed4-9bbd-6acea7156c9a -->
    
                            <!--serverside resolved fragment -->
                            <div id="wKRoAZA8LLp"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210913_97805176" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Aluminiumprijs%20op%20het%20hoogste%20niveau%20sinds%202008&amp;url=https://www.hbvl.be/cnt/dmf20210913_97805176" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Aluminiumprijs%20op%20het%20hoogste%20niveau%20sinds%202008%20–%20via%20https://www.hbvl.be/cnt/dmf20210913_97805176" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Aluminiumprijs%20op%20het%20hoogste%20niveau%20sinds%202008&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210913_97805176" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__wKRoAZA8LLp"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210913_97805176","externalId":"e8d01bf4-14a2-11ec-b62b-111cccd1e3e7"},"section":{"id":"a160c0a6-efc9-45d8-bf88-86b6f09c92a6","path":"/nieuws/economie","sectionTree":"/hbvl/nieuws/economie","isOverview":false,"name":"Economie"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210913_97805176","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-09-14T03:41:49+02:00"}}</script><script defer data-fragment-id="wKRoAZA8LLp" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.249.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 54467faa-46bf-4ed4-9bbd-6acea7156c9a -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  6bc6f174-61c4-4999-b4a4-6245f15abe57 -->
    <style>
.BVL-storyimage__caption {
    letter-spacing:normal;
}
</style>


<!--[END-block-widget] 6bc6f174-61c4-4999-b4a4-6245f15abe57 -->

    <!--[START-block-widget]  7cf8d714-5ccf-4bcd-b855-28b0c67825a8 -->
    
        <div data-mht-widget="template-article-detail-widget">        
    
<div class="-layout-detail">
    
    <div class="-root">
        <link rel="stylesheet" href="https://markup.hbvl.be/extra/assets/publications/css/BVL.css?v=20210913T195102"> <script src="https://markup.hbvl.be/extra/assets/publications/js/BVL-head.js?v=20210913T195102"></script>


<div class="BVL-layout-detail">


    <div class="BVL-root"><svg style="display: none;" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 31 25" id="BVL-camera"><title>camera</title> <path d="M14.5,8.625 C12.09735,8.625 10.15,10.556425 10.15,12.9375 C10.15,15.3194375 12.09735,17.25 14.5,17.25 C16.90207,17.25 18.85,15.3194375 18.85,12.9375 C18.85,10.556425 16.90207,8.625 14.5,8.625 L14.5,8.625 Z M26.1,4.3125 L22.62,4.3125 C22.1415,4.3125 21.62588,3.9445 21.47479,3.494275 L20.57521,0.8179375 C20.42354,0.368 19.9085,0 19.43,0 L9.57,0 C9.0915,0 8.57588,0.368 8.42479,0.818225 L7.52521,3.4945625 C7.37354,3.9445 6.8585,4.3125 6.38,4.3125 L2.9,4.3125 C1.305,4.3125 0,5.60625 0,7.1875 L0,20.125 C0,21.70625 1.305,23 2.9,23 L26.1,23 C27.695,23 29,21.70625 29,20.125 L29,7.1875 C29,5.60625 27.695,4.3125 26.1,4.3125 L26.1,4.3125 Z M14.5,20.125 C10.49597,20.125 7.25,16.9070125 7.25,12.9375 C7.25,8.968275 10.49597,5.75 14.5,5.75 C18.50345,5.75 21.75,8.968275 21.75,12.9375 C21.75,16.9070125 18.50345,20.125 14.5,20.125 L14.5,20.125 Z M25.085,9.1979875 C24.52472,9.1979875 24.07,8.7477625 24.07,8.1917375 C24.07,7.6362875 24.52472,7.1854875 25.085,7.1854875 C25.64586,7.1854875 26.1,7.6362875 26.1,8.1917375 C26.1,8.7477625 25.64557,9.1979875 25.085,9.1979875 L25.085,9.1979875 Z"/> </symbol><symbol viewBox="0 0 10 10" id="BVL-close"><title>close</title><path d="M6.034,4.875l3.476,-3.476c0.32,-0.32 0.32,-0.839 0,-1.159c-0.32,-0.32 -0.839,-0.32 -1.159,0l-3.476,3.476l-3.476,-3.476c-0.32,-0.32 -0.839,-0.32 -1.159,0c-0.32,0.32 -0.32,0.839 0,1.159l3.476,3.476l-3.476,3.476c-0.32,0.32 -0.32,0.839 0,1.159c0.32,0.32 0.839,0.32 1.159,0l3.476,-3.476l3.476,3.476c0.32,0.32 0.839,0.32 1.159,0c0.32,-0.32 0.32,-0.839 0,-1.159l-3.476,-3.476Z"/></symbol><symbol viewBox="0 0 29 30" id="BVL-correct"><title>correct</title> <path d="M27.9,5.1 L24.963,8.031 L21.046,4.123 L23.984,1.191 C24.525,0.651 25.401,0.651 25.942,1.191 L27.9,3.146 C28.441,3.685 28.441,4.56 27.9,5.1 L27.9,5.1 L27.9,5.1 Z M7.331,17.803 L11.248,21.712 L6.027,23.013 L7.331,17.803 L7.331,17.803 Z M23.984,9.008 L12.235,20.735 L8.318,16.826 L20.068,5.1 L23.984,9.008 L23.984,9.008 Z M2.782,5.002 L2.782,26.333 L24.113,26.333 L24.113,10.944 L26.895,8.162 L26.895,27.724 C26.895,28.492 26.272,29.115 25.504,29.115 L1.391,29.115 C0.623,29.115 0,28.492 0,27.724 L0,3.611 C0,2.843 0.623,2.22 1.391,2.22 L21.033,2.22 L18.25,5.002 L2.782,5.002 L2.782,5.002 Z"/> </symbol><symbol viewBox="0 0 144 144" id="BVL-down"><title>Verwijs</title>  <g id="down-Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="down-Verwijs" transform="translate(7.000000, 7.000000)"> <path d="M91.7661,49.1475 L64.8311,85.0225 L37.9441,49.2095 L13.7591,49.2095 L64.7011,113.8355 L64.7011,114.1475 L64.8321,113.9605 L65.0091,114.2105 L65.0091,113.7725 L115.9511,49.1475 L91.7661,49.1475 Z" id="down-Fill-1" fill="#FEFEFE"/> <path d="M64.8549,128.833 C100.1889,128.833 128.8329,100.189 128.8329,64.855 C128.8329,29.521 100.1889,0.877 64.8549,0.877 C29.5209,0.877 0.8769,29.521 0.8769,64.855 C0.8769,100.189 29.5209,128.833 64.8549,128.833 L64.8549,128.833 Z" id="down-Stroke-3" stroke="#FEFEFE" stroke-width="15.754"/> </g> </g> </symbol><symbol viewBox="0 0 327 152" id="BVL-ds2"><title>ds2</title> <g> <path d="M41.166,150.943c12.33,0 21.677,-7.756 26.052,-12.33l0.796,0.199l0,8.75l1.392,1.392l37.984,-2.386l0,-3.978c-3.579,-0.198 -9.347,-1.193 -11.733,-2.784c-3.182,-2.187 -4.773,-5.369 -5.171,-9.546l0,-128.868l-1.392,-1.392l-43.751,2.188l0,3.778c5.369,0.398 13.921,2.188 17.301,4.574c3.182,1.989 4.972,7.16 5.171,11.336l0,38.183c-2.983,-1.193 -11.733,-4.972 -23.467,-4.972c-23.069,0 -44.348,19.092 -44.348,46.735c0,30.029 18.097,49.121 41.166,49.121ZM49.917,141.596c-17.7,0 -24.462,-18.296 -24.462,-37.785c0,-26.848 9.546,-43.752 23.069,-43.752c11.933,0 17.302,9.148 19.291,15.711l0,56.678c-4.773,5.37 -9.347,9.148 -17.898,9.148Z"/> <path d="M164.267,151.142c28.041,0 47.729,-17.7 47.729,-41.962c0,-21.08 -10.54,-30.029 -26.847,-37.189c-7.756,-3.381 -17.103,-6.165 -26.45,-10.341c-12.728,-5.767 -19.29,-12.728 -19.29,-24.66c0,-13.722 10.341,-21.08 20.284,-21.08c20.683,0 32.416,15.909 41.365,40.768l4.575,0l-0.796,-46.138l-6.96,0l-5.967,8.552c-6.96,-4.773 -19.091,-9.546 -31.421,-9.546c-25.853,0 -42.757,17.103 -42.757,38.382c0,17.302 7.756,29.831 23.864,36.791c8.949,3.779 17.103,6.563 27.047,10.341c13.324,4.972 20.483,13.126 20.483,25.058c0,14.319 -8.551,24.66 -25.058,24.66c-23.069,0 -37.387,-22.472 -45.143,-42.757l-4.773,0l1.193,48.127l6.762,0l6.562,-9.149c6.563,4.376 17.302,10.143 35.598,10.143Z"/> <path d="M226.912,148.358l86.906,0l12.529,-37.786l-3.977,-1.193c-3.978,8.353 -10.938,19.489 -21.279,19.489l-50.315,0l6.961,-5.568c43.552,-22.472 63.837,-39.973 63.837,-66.821c0,-19.887 -16.705,-31.421 -39.575,-31.421c-31.621,0 -53.695,23.864 -53.695,43.751c0,13.722 9.347,21.478 21.677,21.478c13.921,0 23.665,-9.148 29.631,-19.091l-2.585,-2.387c-3.58,4.574 -7.557,10.342 -17.699,10.342c-8.552,0 -11.933,-5.37 -11.933,-13.126c0,-15.711 11.734,-35.598 30.229,-35.598c10.142,0 19.887,5.569 19.887,21.081c0,18.097 -5.767,32.416 -22.87,49.121c-14.319,13.921 -27.047,24.262 -46.735,38.978l-0.994,8.751Z" fill="currentColor"/> </g> </symbol><symbol viewBox="0 0 16 16" id="BVL-facebook"><title>facebook</title> <path d="M8.964 16h-3.309v-8h-1.655v-2.757h1.655v-1.655c0-2.249 0.933-3.587 3.586-3.587h2.209v2.757h-1.38c-1.033 0-1.102 0.385-1.102 1.104l-0.004 1.38h2.501l-0.292 2.757h-2.209v8z"/> </symbol><symbol viewBox="0 0 18 12" id="BVL-next"><title>next</title><path d="M14.743,6.823l-3.764,3.725c-0.33,0.326 -0.33,0.855 0,1.181c0.33,0.327 0.865,0.327 1.194,0l5.205,-5.151c0.329,-0.326 0.329,-0.855 0,-1.181l-5.205,-5.152c-0.165,-0.163 -0.381,-0.245 -0.597,-0.245c-0.216,0 -0.432,0.082 -0.597,0.245c-0.33,0.326 -0.33,0.855 0,1.181l3.764,3.726l-13.524,0c-0.466,0 -0.844,0.374 -0.844,0.835c0,0.462 0.378,0.836 0.844,0.836l13.524,0l0,0Z"/></symbol><symbol viewBox="0 0 18 12" id="BVL-prev"><title>prev</title><path d="M2.882,5.151l3.764,-3.725c0.33,-0.326 0.33,-0.855 0,-1.181c-0.33,-0.327 -0.865,-0.327 -1.194,0l-5.205,5.151c-0.329,0.326 -0.329,0.855 0,1.181l5.205,5.152c0.165,0.163 0.381,0.245 0.597,0.245c0.216,0 0.432,-0.082 0.597,-0.245c0.33,-0.326 0.33,-0.855 0,-1.181l-3.764,-3.726l13.524,0c0.466,0 0.844,-0.374 0.844,-0.835c0,-0.462 -0.378,-0.836 -0.844,-0.836l-13.524,0Z"/></symbol><symbol viewBox="0 0 37 29" id="BVL-share"><title>share</title> <path fill="currentColor" d="M27.886,23.863 L4.851,23.863 L4.851,9.764 L8.398,9.764 L15.324,5.122 L0.295,5.122 L0.295,28.506 L32.443,28.506 L32.443,17.734 L27.886,20.599 L27.886,23.863 L27.886,23.863 Z"/> <path d="M23.351,0.718 L23.351,7.412 C20.933,7.686 15.133,8.81 11.043,13.236 C9.662,14.73 8.469,16.58 7.681,18.926 C7.681,18.926 9.148,16.396 13.119,14.486 C15.524,13.331 18.855,12.414 23.351,12.418 L23.351,18.828 L36.577,9.775 L23.351,0.718 L23.351,0.718 Z"/> </symbol><symbol viewBox="0 0 16 16" id="BVL-twitter"><title>twitter</title> <path d="M15.871 3.111c-0.58 0.257-1.204 0.431-1.858 0.509 0.667-0.4 1.181-1.034 1.422-1.789-0.625 0.371-1.317 0.64-2.054 0.784-0.589-0.628-1.43-1.021-2.36-1.021-1.786 0-3.234 1.448-3.234 3.234 0 0.254 0.029 0.5 0.084 0.737-2.689-0.136-5.072-1.422-6.667-3.38-0.278 0.478-0.438 1.033-0.438 1.626 0 1.122 0.571 2.112 1.439 2.692-0.53-0.017-1.029-0.163-1.465-0.405 0 0.014 0 0.027 0 0.041 0 1.567 1.115 2.874 2.595 3.172-0.271 0.074-0.557 0.113-0.852 0.113-0.208 0-0.411-0.020-0.609-0.058 0.411 1.285 1.606 2.22 3.021 2.246-1.107 0.868-2.501 1.385-4.017 1.385-0.261 0-0.519-0.015-0.771-0.045 1.431 0.918 3.132 1.453 4.958 1.453 5.949 0 9.202-4.929 9.202-9.202 0-0.14-0.003-0.28-0.009-0.418 0.632-0.457 1.18-1.026 1.614-1.675z"/> </symbol><symbol viewBox="0 0 36 36" id="BVL-video"><title>video</title><g><path d="M17.984,0.001l0.228,0.005l0.227,0.007l0.227,0.01l0.226,0.013l0.226,0.015l0.224,0.018l0.224,0.022l0.223,0.023l0.222,0.027l0.222,0.029l0.22,0.032l0.22,0.035l0.219,0.037l0.218,0.04l0.217,0.043l0.216,0.045l0.215,0.048l0.214,0.05l0.214,0.053l0.212,0.055l0.211,0.058l0.21,0.061l0.209,0.063l0.208,0.065l0.207,0.068l0.205,0.07l0.205,0.073l0.203,0.075l0.202,0.077l0.201,0.08l0.2,0.082l0.198,0.085l0.198,0.087l0.196,0.089l0.194,0.091l0.194,0.094l0.192,0.096l0.19,0.098l0.19,0.1l0.188,0.103l0.186,0.104l0.185,0.107l0.184,0.109l0.182,0.111l0.181,0.113l0.179,0.115l0.178,0.118l0.176,0.119l0.175,0.122l0.173,0.123l0.172,0.125l0.17,0.128l0.169,0.129l0.167,0.131l0.165,0.134l0.163,0.135l0.162,0.137l0.16,0.139l0.159,0.141l0.157,0.142l0.155,0.145l0.153,0.146l0.152,0.148l0.149,0.15l0.148,0.151l0.146,0.154l0.145,0.155l0.142,0.157l0.14,0.158l0.139,0.16l0.137,0.162l0.135,0.164l0.132,0.165l0.131,0.166l0.129,0.169l0.127,0.17l0.125,0.171l0.123,0.173l0.121,0.175l0.119,0.176l0.116,0.177l0.115,0.179l0.112,0.181l0.111,0.182l0.108,0.183l0.106,0.185l0.103,0.186l0.102,0.187l0.099,0.189l0.098,0.19l0.094,0.192l0.093,0.193l0.09,0.194l0.088,0.195l0.086,0.197l0.083,0.198l0.081,0.199l0.078,0.201l0.077,0.201l0.073,0.203l0.071,0.204l0.069,0.205l0.067,0.206l0.063,0.207l0.062,0.208l0.058,0.209l0.056,0.211l0.054,0.211l0.051,0.212l0.049,0.214l0.045,0.214l0.044,0.215l0.04,0.216l0.038,0.217l0.035,0.218l0.032,0.219l0.03,0.219l0.027,0.221l0.024,0.221l0.022,0.222l0.018,0.223l0.016,0.223l0.013,0.224l0.01,0.225l0.007,0.226l0.005,0.226l0.001,0.227l-0.001,0.227l-0.005,0.226l-0.007,0.226l-0.01,0.225l-0.013,0.224l-0.016,0.223l-0.018,0.223l-0.022,0.222l-0.024,0.221l-0.027,0.221l-0.03,0.219l-0.032,0.219l-0.035,0.218l-0.038,0.217l-0.04,0.216l-0.044,0.215l-0.045,0.214l-0.049,0.214l-0.051,0.212l-0.054,0.211l-0.056,0.211l-0.058,0.209l-0.062,0.208l-0.063,0.207l-0.067,0.206l-0.069,0.205l-0.071,0.204l-0.073,0.203l-0.077,0.201l-0.078,0.201l-0.081,0.199l-0.083,0.198l-0.086,0.197l-0.088,0.195l-0.09,0.194l-0.093,0.193l-0.094,0.192l-0.098,0.19l-0.099,0.189l-0.102,0.187l-0.103,0.186l-0.106,0.185l-0.108,0.183l-0.111,0.182l-0.112,0.181l-0.115,0.179l-0.116,0.177l-0.119,0.176l-0.121,0.175l-0.123,0.173l-0.125,0.171l-0.127,0.17l-0.129,0.169l-0.131,0.166l-0.132,0.165l-0.135,0.164l-0.137,0.162l-0.139,0.16l-0.14,0.158l-0.142,0.157l-0.145,0.155l-0.146,0.154l-0.148,0.151l-0.149,0.15l-0.152,0.148l-0.153,0.146l-0.155,0.145l-0.157,0.142l-0.159,0.141l-0.16,0.139l-0.162,0.137l-0.163,0.135l-0.165,0.134l-0.167,0.131l-0.169,0.129l-0.17,0.128l-0.172,0.125l-0.173,0.123l-0.174,0.122l-0.177,0.119l-0.178,0.118l-0.179,0.115l-0.181,0.113l-0.182,0.111l-0.184,0.109l-0.185,0.107l-0.186,0.104l-0.188,0.103l-0.19,0.1l-0.19,0.098l-0.192,0.096l-0.194,0.094l-0.194,0.091l-0.196,0.089l-0.198,0.087l-0.198,0.085l-0.2,0.082l-0.201,0.08l-0.202,0.077l-0.203,0.075l-0.205,0.073l-0.205,0.07l-0.207,0.068l-0.208,0.065l-0.209,0.063l-0.21,0.061l-0.211,0.058l-0.212,0.055l-0.214,0.053l-0.214,0.05l-0.215,0.048l-0.216,0.045l-0.217,0.043l-0.218,0.04l-0.219,0.037l-0.22,0.035l-0.22,0.032l-0.222,0.029l-0.222,0.027l-0.223,0.023l-0.224,0.022l-0.224,0.018l-0.226,0.015l-0.226,0.013l-0.227,0.01l-0.227,0.007l-0.228,0.005l-0.229,0.001l-0.229,-0.001l-0.228,-0.005l-0.227,-0.007l-0.227,-0.01l-0.226,-0.013l-0.226,-0.015l-0.224,-0.018l-0.224,-0.022l-0.223,-0.023l-0.222,-0.027l-0.222,-0.029l-0.22,-0.032l-0.22,-0.035l-0.219,-0.037l-0.218,-0.04l-0.217,-0.043l-0.216,-0.045l-0.215,-0.048l-0.214,-0.05l-0.214,-0.053l-0.212,-0.055l-0.211,-0.058l-0.21,-0.061l-0.209,-0.063l-0.208,-0.065l-0.207,-0.068l-0.205,-0.07l-0.205,-0.073l-0.203,-0.075l-0.202,-0.077l-0.201,-0.08l-0.2,-0.082l-0.198,-0.085l-0.198,-0.087l-0.196,-0.089l-0.194,-0.091l-0.194,-0.094l-0.192,-0.096l-0.19,-0.098l-0.19,-0.1l-0.188,-0.103l-0.186,-0.104l-0.185,-0.107l-0.184,-0.109l-0.182,-0.111l-0.181,-0.113l-0.179,-0.115l-0.178,-0.118l-0.177,-0.119l-0.174,-0.122l-0.173,-0.123l-0.172,-0.125l-0.17,-0.128l-0.169,-0.129l-0.167,-0.131l-0.165,-0.134l-0.163,-0.135l-0.162,-0.137l-0.16,-0.139l-0.159,-0.141l-0.157,-0.142l-0.155,-0.145l-0.153,-0.146l-0.152,-0.148l-0.149,-0.15l-0.148,-0.151l-0.146,-0.154l-0.145,-0.155l-0.142,-0.157l-0.14,-0.158l-0.139,-0.16l-0.137,-0.162l-0.135,-0.164l-0.132,-0.165l-0.131,-0.166l-0.129,-0.169l-0.127,-0.17l-0.125,-0.171l-0.123,-0.173l-0.121,-0.175l-0.119,-0.176l-0.116,-0.177l-0.115,-0.179l-0.112,-0.181l-0.111,-0.182l-0.108,-0.183l-0.106,-0.185l-0.103,-0.186l-0.102,-0.187l-0.099,-0.189l-0.098,-0.19l-0.094,-0.192l-0.093,-0.193l-0.09,-0.194l-0.088,-0.195l-0.086,-0.197l-0.083,-0.198l-0.081,-0.199l-0.078,-0.201l-0.077,-0.201l-0.073,-0.203l-0.071,-0.204l-0.069,-0.205l-0.067,-0.206l-0.063,-0.207l-0.062,-0.208l-0.058,-0.209l-0.056,-0.211l-0.054,-0.211l-0.051,-0.212l-0.049,-0.214l-0.045,-0.214l-0.044,-0.215l-0.04,-0.216l-0.038,-0.217l-0.035,-0.218l-0.032,-0.219l-0.03,-0.219l-0.027,-0.221l-0.024,-0.221l-0.022,-0.222l-0.018,-0.223l-0.016,-0.223l-0.013,-0.224l-0.01,-0.225l-0.007,-0.226l-0.005,-0.226l-0.001,-0.227l0.001,-0.227l0.005,-0.226l0.007,-0.226l0.01,-0.225l0.013,-0.224l0.016,-0.223l0.018,-0.223l0.022,-0.222l0.024,-0.221l0.027,-0.221l0.03,-0.219l0.032,-0.219l0.035,-0.218l0.038,-0.217l0.04,-0.216l0.044,-0.215l0.045,-0.214l0.049,-0.214l0.051,-0.212l0.054,-0.211l0.056,-0.211l0.058,-0.209l0.062,-0.208l0.063,-0.207l0.067,-0.206l0.069,-0.205l0.071,-0.204l0.073,-0.203l0.077,-0.201l0.078,-0.201l0.081,-0.199l0.083,-0.198l0.086,-0.197l0.088,-0.195l0.09,-0.194l0.093,-0.193l0.094,-0.192l0.098,-0.19l0.099,-0.189l0.102,-0.187l0.103,-0.186l0.106,-0.185l0.108,-0.183l0.111,-0.182l0.112,-0.181l0.115,-0.179l0.116,-0.177l0.119,-0.176l0.121,-0.175l0.123,-0.173l0.125,-0.171l0.127,-0.17l0.129,-0.169l0.131,-0.166l0.132,-0.165l0.135,-0.164l0.137,-0.162l0.139,-0.16l0.14,-0.158l0.142,-0.157l0.145,-0.155l0.146,-0.154l0.148,-0.151l0.149,-0.15l0.152,-0.148l0.153,-0.146l0.155,-0.145l0.157,-0.142l0.159,-0.141l0.16,-0.139l0.162,-0.137l0.163,-0.135l0.165,-0.134l0.167,-0.131l0.169,-0.129l0.17,-0.128l0.172,-0.125l0.173,-0.123l0.175,-0.122l0.176,-0.119l0.178,-0.118l0.179,-0.115l0.181,-0.113l0.182,-0.111l0.184,-0.109l0.185,-0.107l0.186,-0.104l0.188,-0.103l0.19,-0.1l0.19,-0.098l0.192,-0.096l0.194,-0.094l0.194,-0.091l0.196,-0.089l0.198,-0.087l0.198,-0.085l0.2,-0.082l0.201,-0.08l0.202,-0.077l0.203,-0.075l0.205,-0.073l0.205,-0.07l0.207,-0.068l0.208,-0.065l0.209,-0.063l0.21,-0.061l0.211,-0.058l0.212,-0.055l0.214,-0.053l0.214,-0.05l0.215,-0.048l0.216,-0.045l0.217,-0.043l0.218,-0.04l0.219,-0.037l0.22,-0.035l0.22,-0.032l0.222,-0.029l0.222,-0.027l0.223,-0.023l0.224,-0.022l0.224,-0.018l0.226,-0.015l0.226,-0.013l0.227,-0.01l0.227,-0.007l0.228,-0.005l0.229,-0.001l0.229,0.001ZM17.564,3.001l-0.191,0.004l-0.19,0.006l-0.189,0.008l-0.188,0.011l-0.188,0.013l-0.187,0.015l-0.187,0.018l-0.186,0.019l-0.185,0.023l-0.184,0.024l-0.184,0.027l-0.183,0.028l-0.182,0.031l-0.181,0.034l-0.18,0.035l-0.18,0.038l-0.179,0.039l-0.178,0.042l-0.177,0.044l-0.176,0.046l-0.176,0.048l-0.174,0.051l-0.174,0.052l-0.173,0.054l-0.172,0.057l-0.171,0.058l-0.17,0.06l-0.169,0.063l-0.167,0.064l-0.167,0.066l-0.166,0.069l-0.165,0.07l-0.164,0.072l-0.163,0.074l-0.162,0.076l-0.161,0.078l-0.159,0.08l-0.159,0.081l-0.157,0.084l-0.157,0.085l-0.155,0.087l-0.154,0.089l-0.152,0.09l-0.152,0.093l-0.15,0.094l-0.149,0.096l-0.148,0.097l-0.147,0.099l-0.145,0.101l-0.144,0.103l-0.143,0.104l-0.141,0.106l-0.14,0.108l-0.139,0.109l-0.138,0.111l-0.136,0.112l-0.134,0.114l-0.134,0.116l-0.131,0.117l-0.131,0.118l-0.129,0.12l-0.127,0.122l-0.126,0.123l-0.124,0.125l-0.123,0.126l-0.122,0.127l-0.12,0.129l-0.118,0.13l-0.117,0.132l-0.115,0.133l-0.114,0.134l-0.112,0.136l-0.11,0.137l-0.109,0.139l-0.107,0.14l-0.105,0.141l-0.104,0.142l-0.102,0.143l-0.1,0.145l-0.098,0.146l-0.097,0.148l-0.095,0.148l-0.093,0.15l-0.092,0.15l-0.09,0.152l-0.087,0.154l-0.086,0.154l-0.084,0.155l-0.083,0.157l-0.08,0.157l-0.079,0.159l-0.076,0.159l-0.075,0.161l-0.073,0.162l-0.071,0.163l-0.069,0.163l-0.067,0.165l-0.064,0.166l-0.063,0.166l-0.061,0.168l-0.059,0.169l-0.057,0.169l-0.055,0.17l-0.053,0.172l-0.05,0.172l-0.049,0.173l-0.046,0.174l-0.045,0.174l-0.042,0.176l-0.04,0.176l-0.038,0.177l-0.035,0.178l-0.034,0.179l-0.031,0.179l-0.029,0.181l-0.027,0.181l-0.025,0.181l-0.022,0.183l-0.02,0.183l-0.018,0.184l-0.015,0.184l-0.013,0.185l-0.011,0.186l-0.008,0.187l-0.006,0.187l-0.004,0.188l-0.001,0.188l0.001,0.188l0.004,0.188l0.006,0.187l0.008,0.187l0.011,0.186l0.013,0.185l0.015,0.184l0.018,0.184l0.02,0.183l0.022,0.183l0.025,0.181l0.027,0.181l0.029,0.181l0.031,0.179l0.034,0.179l0.035,0.178l0.038,0.177l0.04,0.176l0.042,0.176l0.045,0.174l0.046,0.174l0.049,0.173l0.05,0.172l0.053,0.172l0.055,0.17l0.057,0.169l0.059,0.169l0.061,0.168l0.063,0.166l0.064,0.166l0.067,0.165l0.069,0.163l0.071,0.163l0.073,0.162l0.075,0.161l0.076,0.159l0.079,0.159l0.08,0.157l0.083,0.157l0.084,0.155l0.086,0.154l0.087,0.154l0.09,0.152l0.092,0.15l0.093,0.15l0.095,0.148l0.097,0.148l0.098,0.146l0.1,0.145l0.102,0.143l0.104,0.142l0.105,0.141l0.107,0.14l0.109,0.139l0.11,0.137l0.112,0.136l0.114,0.134l0.115,0.133l0.117,0.132l0.118,0.13l0.12,0.129l0.122,0.127l0.123,0.126l0.124,0.125l0.126,0.123l0.127,0.122l0.129,0.12l0.131,0.118l0.131,0.117l0.134,0.116l0.134,0.114l0.136,0.112l0.138,0.111l0.139,0.109l0.14,0.108l0.141,0.106l0.143,0.104l0.144,0.103l0.145,0.101l0.147,0.099l0.148,0.097l0.149,0.096l0.15,0.094l0.152,0.093l0.152,0.09l0.154,0.089l0.155,0.087l0.157,0.085l0.157,0.084l0.159,0.081l0.159,0.08l0.161,0.078l0.162,0.076l0.163,0.074l0.164,0.072l0.165,0.07l0.166,0.069l0.167,0.066l0.167,0.064l0.169,0.063l0.17,0.06l0.171,0.058l0.172,0.057l0.173,0.054l0.174,0.052l0.174,0.051l0.176,0.048l0.176,0.046l0.177,0.044l0.178,0.042l0.179,0.039l0.18,0.038l0.18,0.035l0.181,0.034l0.182,0.031l0.183,0.028l0.184,0.027l0.184,0.024l0.185,0.023l0.186,0.019l0.187,0.018l0.187,0.015l0.188,0.013l0.188,0.011l0.189,0.008l0.19,0.006l0.191,0.004l0.191,0.001l0.191,-0.001l0.191,-0.004l0.19,-0.006l0.189,-0.008l0.188,-0.011l0.188,-0.013l0.187,-0.015l0.187,-0.018l0.186,-0.019l0.185,-0.023l0.184,-0.024l0.184,-0.027l0.183,-0.028l0.182,-0.031l0.181,-0.034l0.18,-0.035l0.18,-0.038l0.179,-0.039l0.178,-0.042l0.177,-0.044l0.176,-0.046l0.176,-0.048l0.174,-0.051l0.174,-0.052l0.173,-0.054l0.172,-0.057l0.171,-0.058l0.17,-0.06l0.169,-0.063l0.167,-0.064l0.167,-0.066l0.166,-0.069l0.165,-0.07l0.164,-0.072l0.163,-0.074l0.162,-0.076l0.161,-0.078l0.159,-0.08l0.159,-0.081l0.157,-0.084l0.157,-0.085l0.155,-0.087l0.154,-0.089l0.152,-0.09l0.152,-0.093l0.15,-0.094l0.149,-0.096l0.148,-0.097l0.147,-0.099l0.145,-0.101l0.144,-0.103l0.143,-0.104l0.141,-0.106l0.14,-0.108l0.139,-0.109l0.138,-0.111l0.136,-0.112l0.134,-0.114l0.134,-0.116l0.131,-0.117l0.131,-0.118l0.129,-0.12l0.127,-0.122l0.126,-0.123l0.124,-0.125l0.123,-0.126l0.122,-0.127l0.12,-0.129l0.118,-0.13l0.117,-0.132l0.115,-0.133l0.114,-0.134l0.112,-0.136l0.11,-0.137l0.109,-0.139l0.107,-0.14l0.105,-0.141l0.104,-0.142l0.102,-0.143l0.1,-0.145l0.098,-0.146l0.097,-0.148l0.095,-0.148l0.093,-0.15l0.092,-0.15l0.089,-0.152l0.088,-0.154l0.086,-0.154l0.084,-0.155l0.083,-0.157l0.08,-0.157l0.079,-0.159l0.076,-0.159l0.075,-0.161l0.073,-0.162l0.071,-0.163l0.069,-0.163l0.067,-0.165l0.064,-0.166l0.063,-0.166l0.061,-0.168l0.059,-0.169l0.057,-0.169l0.055,-0.17l0.053,-0.172l0.05,-0.172l0.049,-0.173l0.046,-0.174l0.045,-0.174l0.042,-0.176l0.04,-0.176l0.038,-0.177l0.035,-0.178l0.034,-0.179l0.031,-0.179l0.029,-0.181l0.027,-0.181l0.025,-0.181l0.022,-0.183l0.02,-0.183l0.018,-0.184l0.015,-0.184l0.013,-0.185l0.011,-0.186l0.008,-0.187l0.006,-0.187l0.004,-0.188l0.001,-0.188l-0.001,-0.188l-0.004,-0.188l-0.006,-0.187l-0.008,-0.187l-0.011,-0.186l-0.013,-0.185l-0.015,-0.184l-0.018,-0.184l-0.02,-0.183l-0.022,-0.183l-0.025,-0.181l-0.027,-0.181l-0.029,-0.181l-0.031,-0.179l-0.034,-0.179l-0.035,-0.178l-0.038,-0.177l-0.04,-0.176l-0.042,-0.176l-0.045,-0.174l-0.046,-0.174l-0.049,-0.173l-0.05,-0.172l-0.053,-0.172l-0.055,-0.17l-0.057,-0.169l-0.059,-0.169l-0.061,-0.168l-0.063,-0.166l-0.064,-0.166l-0.067,-0.165l-0.069,-0.163l-0.071,-0.163l-0.073,-0.162l-0.075,-0.161l-0.076,-0.159l-0.079,-0.159l-0.08,-0.157l-0.083,-0.157l-0.084,-0.155l-0.086,-0.154l-0.088,-0.154l-0.089,-0.152l-0.092,-0.15l-0.093,-0.15l-0.095,-0.148l-0.097,-0.148l-0.098,-0.146l-0.1,-0.145l-0.102,-0.143l-0.104,-0.142l-0.105,-0.141l-0.107,-0.14l-0.109,-0.139l-0.11,-0.137l-0.112,-0.136l-0.114,-0.134l-0.115,-0.133l-0.117,-0.132l-0.118,-0.13l-0.12,-0.129l-0.122,-0.127l-0.123,-0.126l-0.124,-0.125l-0.126,-0.123l-0.127,-0.122l-0.129,-0.12l-0.131,-0.118l-0.131,-0.117l-0.134,-0.116l-0.134,-0.114l-0.136,-0.112l-0.138,-0.111l-0.139,-0.109l-0.14,-0.108l-0.141,-0.106l-0.143,-0.104l-0.144,-0.103l-0.145,-0.101l-0.147,-0.099l-0.148,-0.097l-0.149,-0.096l-0.15,-0.094l-0.152,-0.093l-0.152,-0.09l-0.154,-0.089l-0.155,-0.087l-0.157,-0.085l-0.157,-0.084l-0.159,-0.081l-0.159,-0.08l-0.161,-0.078l-0.162,-0.076l-0.163,-0.074l-0.164,-0.072l-0.165,-0.07l-0.166,-0.069l-0.167,-0.066l-0.167,-0.064l-0.169,-0.063l-0.17,-0.06l-0.171,-0.058l-0.172,-0.057l-0.173,-0.054l-0.174,-0.052l-0.174,-0.051l-0.176,-0.048l-0.176,-0.046l-0.177,-0.044l-0.178,-0.042l-0.179,-0.039l-0.18,-0.038l-0.18,-0.035l-0.181,-0.034l-0.182,-0.031l-0.183,-0.028l-0.184,-0.027l-0.184,-0.024l-0.185,-0.023l-0.186,-0.019l-0.187,-0.018l-0.187,-0.015l-0.188,-0.013l-0.188,-0.011l-0.189,-0.008l-0.19,-0.006l-0.191,-0.004l-0.191,-0.001l-0.191,0.001Z"/><path d="M14.577,26.719l10.226,-9.143l-10.226,-9.144l0,18.287Z"/></g></symbol></svg>


    <article class="BVL-pagezone BVL-artikel BVL-theme-Nieuws"
        data-bro-region="PageZone:ARTIKEL"
        data-bro-externalid="e8d01bf4-14a2-11ec-b62b-111cccd1e3e7">

        
            <div data-bro-region="Story"
                data-bro-externalid="e8d01bf4-14a2-11ec-b62b-111cccd1e3e7">

                <div class="BVL-container">

                    <div class="BVL-head">
                        
                            
                                <figure class="BVL-storyimage BVL-storyimage--main "
    data-bro-region="StoryImage"
    data-bro-externalid="382c458c-14a4-11ec-b62b-111cccd1e3e7"
    data-bro-id="382c458c-14a4-11ec-b62b-111cccd1e3e7">
    <div class="BVL-embed">
        
        <div class="BVL-embed__placeholder" style="padding-bottom: 66.75%"></div>
        
        <div class="BVL-embed__content">
            
            <a class="BVL-storyimage__link js-bro-gallery"
                data-bro-caption="&lt;p&gt;&#160;&lt;span class=&quot;credit&quot;&gt;&#160;AFP&lt;/span&gt;&lt;/p&gt;"
                href="https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=1152&format=jpg"
                target="_blank">
            

                
                    
                        <picture>
                            <source srcset="
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=128&format=jpg 128w,
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=256&format=jpg 256w,
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=512&format=jpg 512w,
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=768&format=jpg 768w,
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=896&format=jpg 896w,
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=1024&format=jpg 1024w,
                                https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=1152&format=jpg 1152w"
                                sizes="(min-width: 768px) 768px, 100vw">
                    
                

                    <img class="BVL-storyimage__img"
                        data-bro-ratio="66.75"
                        
                        src="https://static.hbvl.be/Assets/Images_Upload/2021/09/14/382c458c-14a4-11ec-b62b-111cccd1e3e7.jpg?crop=(0,0,3995.505,2667)&amp;cropxunits=4000&amp;cropyunits=2667&amp;width=768&format=jpg"
                        alt="">

                
                    
                        </picture>
                    
                

            
            </a>
            
        </div>
    </div>

    
        
            <div class="BVL-storyimage__text ">
                
                <div class="BVL-container ">
                    <div class="BVL-container__inner">
                        <figcaption class="BVL-storyimage__caption ">
                            <p> <span class="credit"> AFP</span></p>
                        </figcaption>
                </div></div>
            </div>
        
    

</figure>

                            
                        

                        <header class="BVL-container__inner BVL-opening__head BVL-head__main ">
                            


                            


                            
    <h1
        class="BVL-headline BVL-headline--x-large ">
         Aluminiumprijs op het hoogste niveau sinds 2008
    </h1>



                            


                            
                        </header>
                    </div>

                </div>

            </div>
        

    </article>


    </div>


</div>


<script src="https://markup.hbvl.be/extra/assets/publications/js/BVL-foot.js?v=20210913T195102"></script>
    </div>

</div>

    
        <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
    
        </div>
    
<!--[END-block-widget] 7cf8d714-5ccf-4bcd-b855-28b0c67825a8 -->

    <!--[START-block-widget]  7d2f9337-b1e9-435c-a9a8-b787e0da3624 -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] 7d2f9337-b1e9-435c-a9a8-b787e0da3624 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  50970f50-c3e6-48fd-b37c-1af2b14b62fd -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 50970f50-c3e6-48fd-b37c-1af2b14b62fd -->

    <!--[START-block-widget]  d32472a3-e77a-47c7-8153-9bd9d94b8dd0 -->
    
                            <!--serverside resolved fragment -->
                            
                    
<!--[END-block-widget] d32472a3-e77a-47c7-8153-9bd9d94b8dd0 -->

    <!--[START-block-widget]  edebccbd-edf1-48c9-9f18-8b04f63ec6fd -->
    
                            <!--serverside resolved fragment -->
                            <div id="msbMbFu1SJ"></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__msbMbFu1SJ"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210913_97805176","externalId":"e8d01bf4-14a2-11ec-b62b-111cccd1e3e7"},"section":{"id":"a160c0a6-efc9-45d8-bf88-86b6f09c92a6","path":"/nieuws/economie","sectionTree":"/hbvl/nieuws/economie","isOverview":false,"name":"Economie"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210913_97805176","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-09-14T03:41:02+02:00"}}</script><script defer data-fragment-id="msbMbFu1SJ" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.249.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] edebccbd-edf1-48c9-9f18-8b04f63ec6fd -->

    <!--[START-block-widget]  e93e13b1-20f6-410e-88c1-840166f5353e -->
    
                            <!--serverside resolved fragment -->
                            <div id="9I5Vm8yeKG"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210913_97805176" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Aluminiumprijs%20op%20het%20hoogste%20niveau%20sinds%202008&amp;url=https://www.hbvl.be/cnt/dmf20210913_97805176" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Aluminiumprijs%20op%20het%20hoogste%20niveau%20sinds%202008%20–%20via%20https://www.hbvl.be/cnt/dmf20210913_97805176" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Aluminiumprijs%20op%20het%20hoogste%20niveau%20sinds%202008&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210913_97805176" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__9I5Vm8yeKG"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reageer","lightModeEnabled":false,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210913_97805176","externalId":"e8d01bf4-14a2-11ec-b62b-111cccd1e3e7"},"section":{"id":"a160c0a6-efc9-45d8-bf88-86b6f09c92a6","path":"/nieuws/economie","sectionTree":"/hbvl/nieuws/economie","isOverview":false,"name":"Economie"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210913_97805176","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-09-14T03:41:02+02:00"}}</script><script defer data-fragment-id="9I5Vm8yeKG" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.249.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] e93e13b1-20f6-410e-88c1-840166f5353e -->

    <!--[START-block-widget]  c4b7b342-29ec-4f5e-b28a-b19a9c5f5ea9 -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] c4b7b342-29ec-4f5e-b28a-b19a9c5f5ea9 -->

    <!--[START-block-widget]  541420c9-b94f-4d82-a9b2-a173cad8ea59 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="541420c9-b94f-4d82-a9b2-a173cad8ea59"></div>

        </div>
    
<!--[END-block-widget] 541420c9-b94f-4d82-a9b2-a173cad8ea59 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  819705c4-3094-4e2c-80ed-0f1e95fc0d7b -->
    
                            <!--serverside resolved fragment -->
                            <div id="QP-hsb6oSi"><div data-mht-widget="net-binnen-|-algemeen"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-eb85ffd4_paddingbottom5 hbvl-eb85ffd4_paddingtop3"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210913_97802430"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:25</time><a data-testid="article-teaser" data-vr-contentbox="Eigen huis wordt onbetaalbaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97802430" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97802430"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Eigen huis wordt onbetaalbaar</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210913_97806733"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:25</time><a data-testid="article-teaser" data-vr-contentbox="In het hol van de beer" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97806733" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97806733"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">In het hol van de beer</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210913_97805791"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:25</time><a data-testid="article-teaser" data-vr-contentbox="Streamz pakt uit met ambitieuze misdaadreeks en het nieuwe ‘wtFOCK’" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97805791" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97805791"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Streamz pakt uit met ambitieuze misdaadreeks en het nieuwe ‘wtFOCK’</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210913_97798578"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:25</time><a data-testid="article-teaser" data-vr-contentbox="Geen Spider-Man en Brel voor Johan Heldenbergh, wel de kolonel die niemand wilde vertolken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97798578" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97798578"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Geen Spider-Man en Brel voor Johan Heldenbergh, wel de kolonel die niemand wilde vertolken</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210913_97798489"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">03:25</time><a data-testid="article-teaser" data-vr-contentbox="Eerste show van K3 met nieuw lid in Hasselt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97798489" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97798489"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Eerste show van K3 met nieuw lid in Hasselt</h3></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_97606350"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Ex-speurder Jean-Pierre Adam: “Dutroux doodde nog andere meisjes”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_97606350" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_97606350"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ex-speurder Jean-Pierre Adam: “Dutroux doodde nog andere meisjes”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210814_93496011"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Audit Vlaanderen: “Heeren heeft zelf beroeps- en medisch geheim geschonden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210814_93496011" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210814_93496011"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Audit Vlaanderen: “Heeren heeft zelf beroeps- en medisch geheim geschonden”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_96228962"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Zwemmen in een zeecontainer in je tuin: ”Het vullen ervan duurde twee dagen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_96228962" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_96228962"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zwemmen in een zeecontainer in je tuin: ”Het vullen ervan duurde twee dagen”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_97840956"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Werp mondmaskers nog niet weg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_97840956" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_97840956"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Werp mondmaskers nog niet weg</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_95238033"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Limburgse dames gaan van deur tot deur in rampgebied: “Kunnen we u helpen?”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_95238033" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_95238033"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Limburgse dames gaan van deur tot deur in rampgebied: “Kunnen we u helpen?”</h3></a></div></div></li></ul></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__QP-hsb6oSi"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"f57e18aa-f255-4edf-b8f9-a2ad00ad598f":"HBvL - Nieuws"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"excludeSections":null,"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Algemeen"},"pageContext":{"article":null,"section":{"id":"a160c0a6-efc9-45d8-bf88-86b6f09c92a6","path":"/nieuws/economie","sectionTree":"/hbvl/nieuws/economie","isOverview":false,"name":"Economie"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-09-14T03:41:46+02:00"}}</script><script defer data-fragment-id="QP-hsb6oSi" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.514.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 819705c4-3094-4e2c-80ed-0f1e95fc0d7b -->

    <!--[START-block-widget]  c70a26dc-5d31-4780-9263-45c932934f0f -->
    
        <div data-mht-widget="adv-|-medium-rectangle-t1">        
    
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] c70a26dc-5d31-4780-9263-45c932934f0f -->

    <!--[START-block-widget]  e89637fd-c8ea-4f7e-a2d4-fcbae5498117 -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e89637fd-c8ea-4f7e-a2d4-fcbae5498117 -->

    <!--[START-block-widget]  74cffdde-0596-4950-8b49-bbc5815b0f08 -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 74cffdde-0596-4950-8b49-bbc5815b0f08 -->

    <!--[START-block-widget]  6c037b9a-e9db-4b19-8944-227f0d2f1be9 -->
    
                            <!--serverside resolved fragment -->
                            <div id="HOaPzUTdnN"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__HOaPzUTdnN"] = {}</script><script>window["__PROPS__HOaPzUTdnN"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"Default","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-404c3c35-8301-4523-8ab0-157cd7271bf1","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | BROOKLYN RELATED | PLUS"},"pageContext":{"article":{"articleId":"dmf20210913_97805176","externalId":"e8d01bf4-14a2-11ec-b62b-111cccd1e3e7"},"section":{"id":"a160c0a6-efc9-45d8-bf88-86b6f09c92a6","path":"/nieuws/economie","sectionTree":"/hbvl/nieuws/economie","isOverview":false,"name":"Economie"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-09-14T03:41:49+02:00"}}</script><script defer data-fragment-id="HOaPzUTdnN" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.514.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 6c037b9a-e9db-4b19-8944-227f0d2f1be9 -->

    <!--[START-block-widget]  8ca8e367-13d9-4762-92dc-dabfd9293338 -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b1">        
    
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 8ca8e367-13d9-4762-92dc-dabfd9293338 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer -->      <!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  5b7f7c70-1629-4799-907e-7c8a73c3a961 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 5b7f7c70-1629-4799-907e-7c8a73c3a961 -->

    <!--[START-block-widget]  52d609c6-dc7a-4246-b150-cc363a0ae0ab -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 52d609c6-dc7a-4246-b150-cc363a0ae0ab -->

    <!--[START-block-widget]  9faba230-690c-43ed-857a-97311539d273 -->
    
        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  b9dab9ff-e4b2-4e32-8b99-7688f92248d1 -->
        

        
        <div data-mht-widget="b9dab9ff-e4b2-4e32-8b99-7688f92248d1">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Onenigheid over nieuwe cao in onderwijs: “We halen 1.220 leerkrachten uit de klas”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96592681" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96592681"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96592681"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg" srcSet="https://img.hbvl.be/8mfU0RRUrdJG6gp6E9egMRhxwuU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 120w,https://img.hbvl.be/t1lb1_hiW-DuCykZhGLgQAVVzOU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 160w,https://img.hbvl.be/YqqHgq8VDr0E1SMXhlxAi0s3pQI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 240w,https://img.hbvl.be/6ui3bRInC-XfJtN2j-xL52A0neQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 320w,https://img.hbvl.be/InDWDGkd3Qc-UrE1CeeeTlstDbk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 640w,https://img.hbvl.be/hmtqvNthxwFTv-02agqM90AIq8o=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 960w,https://img.hbvl.be/uXnALSMhCQ4GRbwXwm6TTBcIt2k=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F36f060bc-14b4-11ec-b62b-111cccd1e3e7_web_translate_3.9e-5_2.3e-5__scale_0.1501687_0.1501687__.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Onenigheid over nieuwe cao in onderwijs: “We halen 1.220 leerkrachten uit de klas”</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">De nieuwe cao voor het onderwijs zal volgens GO!-topman Koen Pelleriaux 1.220 voltijdse …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wolvenkenners na aanval op pony’s: “Onbeschermd vee aanvallen is natuurlijk gedrag”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96568706" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96568706"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96568706"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg" srcSet="https://img.hbvl.be/oWG4wPrDUfheFUGywzpMiQYpf_Y=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 120w,https://img.hbvl.be/Yq28tvWXLTeM_TR7mvtzc07aoTY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 160w,https://img.hbvl.be/m_dAHcQQVBuf1Mpa5m_xMhOXP8U=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 240w,https://img.hbvl.be/_vrtE9fTO66wi9mWqPIhwYdlHdY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 320w,https://img.hbvl.be/yhLmLrr1N0fg8fZZLU39FKw0Www=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 640w,https://img.hbvl.be/s2-r0WZLcsOVJytTx7sKz6z6QG8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 960w,https://img.hbvl.be/BEgw5v0LmhHu9cykStvHZ0KrOiU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F991a6f2a-14ab-11ec-a144-4bf7c9906cec_web_scale_0.3708333_0.3708333__.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Limburg</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Probleemwolf of natuurlijk dierengedrag? Protest groeit na aanval op pony’s</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">De wolvenkenners tonen begrip voor de beroering die na de aanval op twee pony’s in Oudsbergen is …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Josette en William stoppen na 45 jaar met Brasserie Remost in Riemst" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96666623" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96666623"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96666623"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg" srcSet="https://img.hbvl.be/SgFf6WQD-jmSiZi2U9quPE0_Qtk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 120w,https://img.hbvl.be/OrQBho_pp8pZ-YkSW4fwQfdqxi4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 160w,https://img.hbvl.be/QJeOpKuaq2_hVFX3qs0XAQDAgRA=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 240w,https://img.hbvl.be/E8m1teiumQS4BZswjDHsP72odZ8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 320w,https://img.hbvl.be/J47zSUjUuI0tzHPmESYy3Q17pTY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 640w,https://img.hbvl.be/Vmmv7QN-nVO1C1BO23IEVpcoFwA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 960w,https://img.hbvl.be/HXFJJGto81P0wImD2MSshUtAc9U=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F4a5ffd36-14b1-11ec-b6c1-64e517d3574b_web_translate_-4.000004_-69.5__scale_0.1628711_0.1628711__.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Riemst</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Josette en William stoppen na 45 jaar met Brasserie Remost in Riemst</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">William Meurmans en Josette Schipers hebben maandag de deuren van de gekende Brasserie Remost aan …</p></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  b9dab9ff-e4b2-4e32-8b99-7688f92248d1 -->    
    
         <!--[START-widgetgroup-widget]  74af781c-92fc-467e-9a66-4850226ce375 -->
        

        
        <div data-mht-widget="74af781c-92fc-467e-9a66-4850226ce375">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Weyts vraagt quarantaineregels in onderwijs te herbekijken: “Overdreven voorzichtig”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96206783" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96206783"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96206783"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg" srcSet="https://img.hbvl.be/xz21SpbJFaCGZgG8rlbRXQy889s=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 120w,https://img.hbvl.be/g1rXTsNyDlt8RkyLUXaGKSfl6vQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 160w,https://img.hbvl.be/QDb3EMMkC9i99yEjKhc-E7MgDhw=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 240w,https://img.hbvl.be/7f6KcCj6tZJq9uxgr1eYszNvtms=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 320w,https://img.hbvl.be/kyzaK8ZliA7YYgNh-yKNt94ah0I=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 640w,https://img.hbvl.be/bwUBdzlzgJ0cgjWZRpgxSI8ljSk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 960w,https://img.hbvl.be/21gWjSel1jfCb9hehbTNlr0MVWo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9436c094-0aec-11ec-ae49-68a688653ada_web_scale_0.0485102_0.0485102__.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Weyts vraagt quarantaineregels in onderwijs te herbekijken: “Overdreven voorzichtig”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Pas op als je energieleverancier je contacteert: zo druk je hoge facturen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96512034" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96512034"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96512034"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg" srcSet="https://img.hbvl.be/FUz_7WdQ5IumjZidfmOBNX7IFBk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 120w,https://img.hbvl.be/Mq4iz3H125kWhR0sbL_I_RCh4Es=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 160w,https://img.hbvl.be/wXsF1bdEac2AbpaCWTHUGflOkeg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 240w,https://img.hbvl.be/uKZeHiNznrBkVLsEB_WDYQRZt64=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 320w,https://img.hbvl.be/P4GyWj2fQqQFV0DlEvg29YDh994=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 640w,https://img.hbvl.be/wA7Dog4WtO8bRyv6ZEoyECiw46w=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 960w,https://img.hbvl.be/bP0hVlDRtWQx6pT21ociTDdGlzQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F43d71980-1494-11ec-a144-4bf7c9906cec_web_translate_-0.69e-4_-1.5e-5__scale_0.4750892_0.4750891__.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Geld</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Pas op als je energieleverancier je contacteert: zo druk je hoge facturen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Heeft De Wever in 2024 een afspraak met de geschiedenis?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210912_97179116" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210912_97179116"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210912_97179116"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/12/e600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg" srcSet="https://img.hbvl.be/Tkghx9ICf9_72j6VWSbH7wyq1X0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 120w,https://img.hbvl.be/kkIKskawb2X8c7y3RV8DEbhQqBo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 160w,https://img.hbvl.be/l4b3cZ3r8nQOvSiAflhtvDiG0Rs=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 240w,https://img.hbvl.be/YrEvZvZ7kbqL9VefkCqnygosuMU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 320w,https://img.hbvl.be/TSY_kEF1HmrG2SrJAmARA3Iq9gY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 640w,https://img.hbvl.be/E9LtgxMJFY9Yc39tDOOPo_X1HeY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 960w,https://img.hbvl.be/FUWntzSu2sr-sXZVqJDiqjAQBXY=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2Fe600d776-13f1-11ec-b5dd-47338a3b2584_web_scale_0.4171875_0.4171875__.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Heeft De Wever in 2024 een afspraak met de geschiedenis?</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  74af781c-92fc-467e-9a66-4850226ce375 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 9faba230-690c-43ed-857a-97311539d273 -->

    <!--[START-block-widget]  2837c9c8-56c4-4296-a8af-d3eb0cab824c -->
    
        <div data-mht-widget="dfp-|-advertorial-4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 2837c9c8-56c4-4296-a8af-d3eb0cab824c -->

    <!--[START-block-widget]  cfb868f1-f76c-44f0-a86a-a76238bea9b6 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">

Nieuwe Video&#x27;s</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Koeien moeten naar urinoir om broeikasgassen te verminderen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96683805" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96683805"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96683805"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/irG-YtoEPzuA9gNyAkXIXqpLhsc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png" srcSet="https://img.hbvl.be/zX_cTbf-JaoXSyHdTulhsnNE9Cc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 120w,https://img.hbvl.be/tAdcjje0XV7q2ef816zaUt9uhAE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 160w,https://img.hbvl.be/7V-bt34VTNcHMBPcfkpltaPH4vg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 240w,https://img.hbvl.be/wuOypzYbOttyApaWCjkt7PXSH4Y=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 320w,https://img.hbvl.be/irG-YtoEPzuA9gNyAkXIXqpLhsc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 640w,https://img.hbvl.be/lOomPCvjCQC2U-GZ4m3KuebUVbs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 960w,https://img.hbvl.be/j582-V_JFH-koOC7No2dD6BOchA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9d7aeced-5bab-4746-ab46-7403d9df7b8b.png 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Koeien moeten naar urinoir om broeikasgassen te verminderen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Martien Meiland wordt voor de tweede keer opa: “De baby hangt er al half uit”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97134770" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97134770"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_97134770"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/fdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg" srcSet="https://img.hbvl.be/wAhDNrsfGk0VXBClLfHT8UQO-7Q=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 120w,https://img.hbvl.be/3jfppWL0ahNfU2K06j-deykrnLU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 160w,https://img.hbvl.be/JCT6Jr0nq7H2ov0kd7g8wODQdnk=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 240w,https://img.hbvl.be/gss0rLbdZAQ2bJB8O2XZxF4nNTM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 320w,https://img.hbvl.be/qGEIeEm_YspwF-uFIDCps3HpJGQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 640w,https://img.hbvl.be/t88I7pr6mr1rOr23VBsXj56YlSI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 960w,https://img.hbvl.be/UrpEoiakjxwHbPsjqU3JlwXWzVQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Ffdad63a6-14ca-11ec-b62b-111cccd1e3e7_web_scale_0.4238095_0.4238095__.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Martien Meiland wordt voor de tweede keer opa: “De baby hangt er al half uit”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man doet alsof hij is aangereden, maar wordt verraden door auto: “Teslacamera’s nemen alles op”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96719837" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96719837"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96719837"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://static.hbvl.be/Assets/Images_Upload/2021/09/13/9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg" srcSet="https://img.hbvl.be/2X3CTT4UYwP0suAw6RashZ9t5Lw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 120w,https://img.hbvl.be/np95_I1nwuYzV3A1PUgHI5arCrA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 160w,https://img.hbvl.be/AvCHJTA44nxa85_OAxtsWSr_7gE=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 240w,https://img.hbvl.be/R60MUIBO4GTxbqxLjdW7Be0RTTE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 320w,https://img.hbvl.be/1yxC54Cco5ISbumQo29pn-62jDE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 640w,https://img.hbvl.be/Q5pmmXAfqtS7o2_3JzZgqm-XylM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 960w,https://img.hbvl.be/j_E9lyaU1Bs0OeA4fmjNpMNFYlE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F9481d3ae-149c-11ec-b62b-111cccd1e3e7_web_scale_0.8317757_0.8317757__.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Man doet alsof hij is aangereden, maar wordt verraden door auto: “Teslacamera’s nemen alles op”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] cfb868f1-f76c-44f0-a86a-a76238bea9b6 -->

    <!--[START-block-widget]  9bdfed62-2f8b-4ddc-801b-0d7c849872d1 -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b2">        
    
<div id="ad_mediumrectangle-b2" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 9bdfed62-2f8b-4ddc-801b-0d7c849872d1 -->

    <!--[START-block-widget]  b9be8bbe-c645-4dce-88c5-ddb1ed0358f6 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Nog meer nieuws</span></h3><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="4.500 mijnwerkers manifesteren in Brussel: “Limburg moet krijgen waar het recht op heeft”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_94781095" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_94781095"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_94781095"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/K8lxWscug-lZOG9n2Eg17POGies=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg" srcSet="https://img.hbvl.be/0nIQY5VJ63sBRrI245WIzUQYTI4=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 120w,https://img.hbvl.be/34n_EIIQFfhto2Ob537PQK_T9Z4=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 160w,https://img.hbvl.be/XM450k0QMRSRkeIZMDyRWefYZhs=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 240w,https://img.hbvl.be/RWawG0cA-y3jcKmWO_sGoxRHcgs=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 320w,https://img.hbvl.be/K8lxWscug-lZOG9n2Eg17POGies=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 640w,https://img.hbvl.be/Qf6qB2Qo5EBQ6Q0IyRi7-_RZhno=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 960w,https://img.hbvl.be/fTw9icLqLh2QHkrK0LFbxaRrNw8=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fa52c764c-a12d-439f-8fd7-9bd8a39f4158.jpg 1280w" sizes="640px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Genk</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">4.500 mijnwerkers manifesteren in Brussel: “Limburg moet krijgen waar het recht op heeft”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="An Lemmens (41) is zwanger: “Tranen van geluk”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_96912822" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_96912822"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_96912822"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/xhZMkRV__3O2z7kXvWH6jOWWDWQ=/0x0:1765x1178/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg" srcSet="https://img.hbvl.be/hwsv88GXRbJvklnEZyT3V-N4ZuQ=/0x0:1765x1178/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 120w,https://img.hbvl.be/7ZsDuLziYqSdPAYyaEQc40oq1gQ=/0x0:1765x1178/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 160w,https://img.hbvl.be/LXqpERu2v_vFiLxRpwLBKFn_02M=/0x0:1765x1178/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 240w,https://img.hbvl.be/1mpgGTUbQqbsWpd6IoUzH643qgo=/0x0:1765x1178/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 320w,https://img.hbvl.be/xhZMkRV__3O2z7kXvWH6jOWWDWQ=/0x0:1765x1178/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 640w,https://img.hbvl.be/YEzkW557eFZCsji0fQxpQlpCAFE=/0x0:1765x1178/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 960w,https://img.hbvl.be/ChLN1qPekYZ8IRSWg8kadPIc3SI=/0x0:1765x1178/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fd0918457-6dc2-49a4-a90a-76212fc62c3d.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">An Lemmens (41) is zwanger: “Tranen van geluk”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Vanavond blijft het droog. Dinsdag eerst warm, na buien koelt het af”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210912_96340979" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210912_96340979"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210912_96340979"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/rOM0u7YjmElc6MdlegC93jzqYVs=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg" srcSet="https://img.hbvl.be/SBDKgOQlpWNKT7Cw8QyamswuEeQ=/0x0:959x640/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 120w,https://img.hbvl.be/uG5ONuXqyF6uGQHVgR3lHx0ONEc=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 160w,https://img.hbvl.be/mfkTuE-LOjLoSDx_HTcL66UZsP0=/0x0:959x640/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 240w,https://img.hbvl.be/2nPyzRVCNZJhPkzp_mIN_8zkrww=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 320w,https://img.hbvl.be/rOM0u7YjmElc6MdlegC93jzqYVs=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 640w,https://img.hbvl.be/cSFWbDl4HWIJHHGtTC_6v-CmUJc=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 960w,https://img.hbvl.be/6baRsMW9_N4GJ2L6avbXWzgL8NA=/0x0:959x640/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F08%2Fde4d3f18-fe64-4b24-b087-bafaf6107141.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Weer</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Vanavond blijft het droog. Dinsdag eerst warm, na buien koelt het af”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b9be8bbe-c645-4dce-88c5-ddb1ed0358f6 -->

    <!--[START-block-widget]  7ba20896-624e-4450-9c0b-3fd71adb38e4 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><div class="hbvl-7c15c4a_marginbottom0"><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Streamz pakt uit met ambitieuze misdaadreeks en het nieuwe ‘wtFOCK’" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97805791" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97805791"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_97805791"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/tQ1ge9He3s5fUyD96PqPqWYpU_w=/0x0:2049x1368/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png" srcSet="https://img.hbvl.be/dazG-SpoQ0WfWO4FRPCPrCg-uEE=/0x0:2049x1368/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 120w,https://img.hbvl.be/YXG-kejOBGDG1S_tZ4jfirOc3VM=/0x0:2049x1368/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 160w,https://img.hbvl.be/ACW6-quhWfPP4NP4Bebe2DHLqww=/0x0:2049x1368/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 240w,https://img.hbvl.be/wlXjyhyKOoApFUOYjPONiFKrZ4Y=/0x0:2049x1368/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 320w,https://img.hbvl.be/tQ1ge9He3s5fUyD96PqPqWYpU_w=/0x0:2049x1368/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 640w,https://img.hbvl.be/bPpE13aej1FHc-o8HqwIaKrqv1k=/0x0:2049x1368/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 960w,https://img.hbvl.be/qPh-kbFuQQNzXF-u15N6HBBh3jk=/0x0:2049x1368/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2Fe0834cb7-df95-42c3-b16e-6dd3a9d298dc.png 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Showbizz en cultuur</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Streamz pakt uit met ambitieuze misdaadreeks en het nieuwe ‘wtFOCK’</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dieven stelen modeltrein op graf van Paul: “Trein had onschatbare emotionele waarde”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97806569" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97806569"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_97806569"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/-uJbClae47CUe1ZKhZnczmcTSb8=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg" srcSet="https://img.hbvl.be/xRotKw--FpNccMvhpcCw5qu0c_Q=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 120w,https://img.hbvl.be/TF92DzE7_gdv7e56SmtaJHdmNiU=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 160w,https://img.hbvl.be/dOveDxgY84g-h4mUGnpFC-fivYU=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 240w,https://img.hbvl.be/1II6u_Q0AWFyHyTZ1zq4lqXcIfw=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 320w,https://img.hbvl.be/-uJbClae47CUe1ZKhZnczmcTSb8=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 640w,https://img.hbvl.be/OfGf4I51Bz79Xn8s0Bn_BkcbLgo=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 960w,https://img.hbvl.be/0KKBDKcmTiGfjgzT9kxpX8rtQKI=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F0ab5c3b1-1fb3-46cd-804c-cb873e159b84.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dieven stelen modeltrein op graf van Paul: “Trein had onschatbare emotionele waarde”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Supermarkt Carrefour opent in vroegere Aldi aan Koolmijnlaan Beringen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210913_97807422" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210913_97807422"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210913_97807422"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="640" height="427" src="https://img.hbvl.be/cnm7R3Q23IhoISLlKN6rg7w6yYA=/0x0:2370x1582/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg" srcSet="https://img.hbvl.be/Z3MZg76X7BS9aRWaiKgkuRzeINE=/0x0:2370x1582/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 120w,https://img.hbvl.be/fH_c3lp3lpzgZUNGo7FEtLMQTpI=/0x0:2370x1582/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 160w,https://img.hbvl.be/ZtkV0xSZ_HivSswg4WDQ5p0mFnw=/0x0:2370x1582/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 240w,https://img.hbvl.be/CieKpzinCFrEimSz9FGTAPoPzXo=/0x0:2370x1582/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 320w,https://img.hbvl.be/cnm7R3Q23IhoISLlKN6rg7w6yYA=/0x0:2370x1582/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 640w,https://img.hbvl.be/osiOa9DLG6qH4bAi3PxvAmeCcNw=/0x0:2370x1582/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 960w,https://img.hbvl.be/uW2zp4c3cVD-7TNA3QZNV5VGM5s=/0x0:2370x1582/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F09%2F13%2F59aba6cc-fa7d-4530-8128-4506c8f74662.jpg 1280w" sizes="640px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Beringen</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Supermarkt Carrefour opent in vroegere Aldi aan Koolmijnlaan Beringen</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 7ba20896-624e-4450-9c0b-3fd71adb38e4 -->

    <!--[START-block-widget]  8453a5e7-df7b-4aff-bc87-c34872d612aa -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b3">        
    
<div id="ad_mediumrectangle-b3" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 8453a5e7-df7b-4aff-bc87-c34872d612aa -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/agenda" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210913T195102" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210913T195102'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210913T195102'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210913T195102" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210913T195102" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210913T195102" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210913T195102" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210913T195102" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210913T195102" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210913T195102" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210913T195102" type="module"></script>
</body>
</html>