

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>“Zouden ze in Brussel niet stilaan moeten begrijpen dat vacc... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20210817_97331532" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210817_97331532" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210817_97331532" />
    <meta name="cXenseParse:mhu-article_author" content="Liliana Casagrande" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="onderwijs" />    
    <meta name="cXenseParse:mhu-article_tag" content="onderwijs" />    
    <meta name="cXenseParse:mhu-article_tag" content="brussel" />    
    <meta name="cXenseParse:mhu-article_tag" content="ben-weyts" />    
    <meta name="cXenseParse:mhu-article_tag" content="de-kern" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210817_97331532" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/binnenland" />    
    <meta name="description" content="Tieners worden er niet gelukkig van als je half augustus al het onderwerp 1 september aansnijdt. Maar voor deze eerste schooldag hebben ze toch iets om naa..." />    
    <meta name="keywords" content="Brussel, Ben Weyts, Onderwijs, Coronavaccin, de kern" />    
    <meta name="news_keywords" content="Brussel, Ben Weyts, Onderwijs, Coronavaccin, de kern" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Tieners worden er niet gelukkig van als je half augustus al het onderwerp 1 september aansnijdt. Maar voor deze eerste schooldag hebben ze toch iets om naa..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/7459d194-ff98-11eb-b2a0-9b3c440ad9cd_web_scale_0.4171875_0.4171875__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="“Zouden ze in Brussel niet stilaan moeten begrijpen dat vaccineren loont?”" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210817_97331532?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210817_97331532?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-08-18T04:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Brussel" />    
    <meta property="article:tag" content="Ben Weyts" />    
    <meta property="article:tag" content="Onderwijs" />    
    <meta property="article:tag" content="Coronavaccin" />    
    <meta property="article:tag" content="de kern" />    
    <meta property="og:description" content="Tieners worden er niet gelukkig van als je half augustus al het onderwerp 1 september aansnijdt. Maar voor deze eerste schooldag hebben ze toch iets om naa..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/7459d194-ff98-11eb-b2a0-9b3c440ad9cd_web_scale_0.4171875_0.4171875__.jpg" />    
    <meta property="og:image:height" content="640" />    
    <meta property="og:image:width" content="959" />    
    <meta property="og:title" content="“Zouden ze in Brussel niet stilaan moeten begrijpen dat vaccineren loont?”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210817_97331532" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210817T084443">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210817T084443">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210817T084443">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210817T084443">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210817T084443">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210817T084443">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210817T084443">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210817T084443">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210817T084443">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210817T084443" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210817T084443" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210817T084443" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210817T084443"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210817T084443"
        data-pagetype="detail" data-section="fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="onderwijs" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210817T084443" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210817_97331532"
      },
      "headline": "“Zouden ze in Brussel niet stilaan moeten begrijpen dat vaccineren loont?”",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/08/17/7459d194-ff98-11eb-b2a0-9b3c440ad9cd_web_scale_0.4171875_0.4171875__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/08/17/7459d194-ff98-11eb-b2a0-9b3c440ad9cd_web_scale_0.4171875_0.4171875__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/08/17/7459d194-ff98-11eb-b2a0-9b3c440ad9cd_web_scale_0.4171875_0.4171875__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-08-18T06:00:00+02:00",
      "dateModified": "2021-08-18T06:00:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Liliana Casagrande"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Tieners worden er niet gelukkig van als je half augustus al het onderwerp 1 september aansnijdt. Maar voor deze eerste schooldag hebben ze toch iets om naar uit te kijken. De coronaregels zullen soepeler zijn dan op 30 juni. Ze zullen in de klas geen mondmasker meer moeten dragen. Toch niet als ze zitten. Eigenlijk gelden de regels uit de horeca nu ook in het secundair onderwijs. Al is er nog wat ruimte voor interpretatie. Als je geen afstand kan houden op een speelplaats, moeten de maskers bijvoorbeeld weer op. Probeer dat maar eens te controleren. De kans dat een school beslist om die mondmaskers op de speelplaats toch te verplichten, is niet echt klein. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-08-18T05:06:22.0077107Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/geld-en-zaken" target="_parent">
                        Geld en zaken
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/showbizz-en-cultuur" target="_parent">
                        Showbizz & Cultuur
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                        Limburgonderzoek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                        HBvL Onderzoekt
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: d49a82b3-4b89-438b-bbfe-8f02fd34e149 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.489.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.244.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  27eb1d64-e529-499f-9181-231f2558058f -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 27eb1d64-e529-499f-9181-231f2558058f -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  35c41f3f-9aa3-44e9-a8e9-3bcd4f05ae69 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="35c41f3f-9aa3-44e9-a8e9-3bcd4f05ae69"></div>

        </div>
    
<!--[END-block-widget] 35c41f3f-9aa3-44e9-a8e9-3bcd4f05ae69 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  a26e3144-78f0-442d-a462-1576f2dc8f4f -->
    
                            <!--serverside resolved fragment -->
                            <div id="IKlxMtqqMT"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined hbvl-861d12f_wrapper hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/-vkkEPajobkyyGBfQnKpATcVBgs=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/wLnojs21OhyT-0jjA18vBPWifyo=/0x0:959x640/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg 120w,https://img.hbvl.be/9fg3Crkzowkv3janujJp0ORX-Ys=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg 160w,https://img.hbvl.be/gI9XhwCPWr80AC0KPG9u7IUBJ70=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg 320w,https://img.hbvl.be/oqqjJTjz6MXXI40EdHbMyQHT_Nk=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg 640w,https://img.hbvl.be/-vkkEPajobkyyGBfQnKpATcVBgs=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg 960w,https://img.hbvl.be/oaQOICPYtb7zlSzIRHBBqFES1Tw=/0x0:959x640/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F59494a81-a702-4efa-a41b-20c9a6979701.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">“Zouden ze in Brussel niet stilaan moeten begrijpen dat vaccineren loont?”</h1></header><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom3"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_bold" style="color:#000000" data-testid="article-author">Liliana Casagrande</span></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2021-08-18T04:00:00.000Z" data-testid="article-date">Vandaag om 06:00</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210817_97331532" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=%E2%80%9CZouden%20ze%20in%20Brussel%20niet%20stilaan%20moeten%20begrijpen%20dat%20vaccineren%20loont?%E2%80%9D&amp;url=https://www.hbvl.be/cnt/dmf20210817_97331532" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=%E2%80%9CZouden%20ze%20in%20Brussel%20niet%20stilaan%20moeten%20begrijpen%20dat%20vaccineren%20loont?%E2%80%9D%20–%20via%20https://www.hbvl.be/cnt/dmf20210817_97331532" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=%E2%80%9CZouden%20ze%20in%20Brussel%20niet%20stilaan%20moeten%20begrijpen%20dat%20vaccineren%20loont?%E2%80%9D&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210817_97331532" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__PROPS__IKlxMtqqMT"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210817_97331532","externalId":"b278891a-ff85-11eb-85fe-e5edc87ce6ad"},"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"40899c06-de12-4f5a-91f0-a1d200cffda6","mainTagName":"Onderwijs","mainTagSlugname":"onderwijs","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210817_97331532","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-08-18T07:06:22+02:00"}}</script><script defer data-fragment-id="IKlxMtqqMT" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.244.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] a26e3144-78f0-442d-a462-1576f2dc8f4f -->

    <!--[START-block-widget]  e556406c-b1bf-416e-9bcc-e6cdf74032c0 -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] e556406c-b1bf-416e-9bcc-e6cdf74032c0 -->

    <!--[START-block-widget]  4c747b94-9572-4a24-a0cb-e33598039a43 -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 4c747b94-9572-4a24-a0cb-e33598039a43 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  dbcf79d4-c263-434d-8a6a-a99a52eb317d -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] dbcf79d4-c263-434d-8a6a-a99a52eb317d -->

    <!--[START-block-widget]  63b2bc69-3752-468d-aee5-c6a343f7a16d -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Meer over Onderwijs</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmasker mag dit schooljaar vaker af" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97007868" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97007868"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97007868"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/EYLlBqXQwGY6SGWhGkDaxwCbW04=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg" srcSet="https://img.hbvl.be/NSxDpLPl4bcu3-pxlb_ZE9jbEQQ=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 120w,https://img.hbvl.be/7VL1UL9JPdPSQomBzmnBE9Fv5hc=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 160w,https://img.hbvl.be/wk4rpk_N8iynT0FsUY1IpWQGGsU=/0x0:2445x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 240w,https://img.hbvl.be/EYLlBqXQwGY6SGWhGkDaxwCbW04=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 320w,https://img.hbvl.be/yPuIzLU4fJExnxrI_DOMoi5ZnC8=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 640w,https://img.hbvl.be/QvV38JXdBGk4K550gzMav4c-Bxs=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 960w,https://img.hbvl.be/a7TQdgoziDWMWeHeAATfiTji1-0=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F33cf048e-e169-4a8d-bfec-64f11902513a.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mondmasker mag dit schooljaar vaker af</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmaskers verdwijnen uit de klas, of toch grotendeels: de regels voor het nieuwe schooljaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_94627505" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_94627505"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_94627505"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/zojNZgz2v7YvxPHR112wwsZtg1s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg" srcSet="https://img.hbvl.be/026H17_HlDE84ZIjpC2Srkg8O6w=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 120w,https://img.hbvl.be/zuZqnUpLUPgKJIfYsaUiYO_fl80=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 160w,https://img.hbvl.be/M5CqZ-ouNwTqAxgN3Gw46iMyyJ8=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 240w,https://img.hbvl.be/zojNZgz2v7YvxPHR112wwsZtg1s=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 320w,https://img.hbvl.be/7AJNw5ksDJTwQRrS6xa05tY_lyQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 640w,https://img.hbvl.be/IFrb_SAwhX9Yo9dWcms_lwT8_Oc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 960w,https://img.hbvl.be/r6p93gdj4WPQMieTtmpCUKcSm-E=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fe66d27bb-1155-4f76-8cce-a3eef933a042.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mondmaskers verdwijnen uit de klas, of toch grotendeels: de regels voor het nieuwe schooljaar</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmaskerplicht versoepelt in Waalse scholen, nog geen beslissing voor Vlaanderen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_93617123" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_93617123"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_93617123"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/nTzxVbwat-YYK1u-oDAn1R-HYkg=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg" srcSet="https://img.hbvl.be/pkClInhfu5G3B9PFLN-FW58jDOI=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 120w,https://img.hbvl.be/pUGw5h1r6y1sOd7c3dGxuAfQRLE=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 160w,https://img.hbvl.be/hH1O8BmO1JRmCrMPifD95CdgcyY=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 240w,https://img.hbvl.be/nTzxVbwat-YYK1u-oDAn1R-HYkg=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 320w,https://img.hbvl.be/uiyyWlkU6H5kg1ka7z1l9NvS2wo=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 640w,https://img.hbvl.be/F6Z3WagwixpLjSfLR2wipPxGJr0=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 960w,https://img.hbvl.be/uRSQNzBnnzWVHuwN16nlaO5YBhA=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mondmaskerplicht versoepelt in Waalse scholen, nog geen beslissing voor Vlaanderen</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 63b2bc69-3752-468d-aee5-c6a343f7a16d -->

    <!--[START-block-widget]  4fc7a290-d6f8-4c65-82e1-2adb15abd838 -->
    
                            <!--serverside resolved fragment -->
                            <div id="UEvYboIEZI"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/onderwijs" data-testid="article-tag" id="40899c06-de12-4f5a-91f0-a1d200cffda6"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Onderwijs</span></a></li><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/brussel" data-testid="article-tag" id="6383cc4e-242a-404a-a9bf-781cdba51202"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Brussel</span></a></li><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/ben-weyts" data-testid="article-tag" id="399f4df0-9a2b-45b0-af24-85577e7092d3"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Ben Weyts</span></a></li><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/coronavaccin" data-testid="article-tag" id="c7ccd1ad-e26d-4248-96d8-a3d969edc300"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Coronavaccin</span></a></li></ul><meta name="keywords" content="Onderwijs, Brussel, Ben Weyts, Coronavaccin"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__UEvYboIEZI"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210817_97331532","externalId":"b278891a-ff85-11eb-85fe-e5edc87ce6ad"},"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"40899c06-de12-4f5a-91f0-a1d200cffda6","mainTagName":"Onderwijs","mainTagSlugname":"onderwijs","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210817_97331532","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-08-18T07:06:22+02:00"}}</script><script defer data-fragment-id="UEvYboIEZI" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.244.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 4fc7a290-d6f8-4c65-82e1-2adb15abd838 -->

    <!--[START-block-widget]  2e0fc157-0225-40f1-97c5-76d18c26158e -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 2e0fc157-0225-40f1-97c5-76d18c26158e -->

    <!--[START-block-widget]  9c6dc79b-f304-4c4d-9a31-2a3b6065bf73 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="9c6dc79b-f304-4c4d-9a31-2a3b6065bf73"></div>

        </div>
    
<!--[END-block-widget] 9c6dc79b-f304-4c4d-9a31-2a3b6065bf73 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  189fe5fe-e49f-4357-9565-e1aa23f0a9bb -->
    
                            <!--serverside resolved fragment -->
                            <div id="SmomOVjJWz"><div data-mht-widget="net-binnen-|-algemeen"><div aria-label="Meest recent en meest gelezen"><div class="hbvl-eb85ffd4_paddingbottom5 hbvl-eb85ffd4_paddingtop3"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_justifycontentspaceevenly"><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#009FE3;border-color:#d7d7d7;padding:0px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-7802551_primary hbvl-acd6b67_bold hbvl-b4e0924c_tab" style="color:#000000;border-color:#d7d7d7;padding:0px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" aria-labelledby="MostRecent" id="MostRecent-tab" class="hbvl-b4e0924c_active"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210818_91694371"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:41</time><a data-testid="article-teaser" data-vr-contentbox="Bob Dylan aangeklaagd voor misbruik 12-jarig meisje: “Hij drogeerde haar”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210818_91694371" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210818_91694371"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Bob Dylan aangeklaagd voor misbruik 12-jarig meisje: “Hij drogeerde haar”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210818_91629396"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:30</time><a data-testid="article-teaser" data-vr-contentbox="Lichaam gevonden in landingsgestel van Amerikaanse C-17 uit Kaboel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210818_91629396" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210818_91629396"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Lichaam gevonden in landingsgestel van Amerikaanse C-17 uit Kaboel</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210818_91622449"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:29</time><a data-testid="article-teaser" data-vr-contentbox="Dimitri Vegas speelt hoofdrol in actiefilm ‘H4Z4RD’: “Ambulancier dacht dat ik écht onder het bloed zat”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210818_91622449" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210818_91622449"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Dimitri Vegas speelt hoofdrol in actiefilm ‘H4Z4RD’: “Ambulancier dacht dat ik écht onder het bloed zat”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210818_91577305"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:20</time><a data-testid="article-teaser" data-vr-contentbox="Aantal nieuwe ziekenhuisopnames per dag stijgt voort, 67 procent van Belgen is volledig gevaccineerd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210818_91577305" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210818_91577305"><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Aantal nieuwe ziekenhuisopnames per dag stijgt voort, 67 procent van Belgen is volledig gevaccineerd</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom3 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210818_91557708"><div class="hbvl-a7f01eee_displayblock"><time class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-7802551_system hbvl-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06:18</time><a data-testid="article-teaser" data-vr-contentbox="Balans van aardbeving in Haïti loopt verder op tot meer dan 1.900 doden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210818_91557708" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210818_91557708"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Balans van aardbeving in Haïti loopt verder op tot meer dan 1.900 doden</h3></a></div></div></li></ul></div><div role="tabpanel" hidden="" aria-labelledby="MostRead" id="MostRead-tab" class="hbvl-b4e0924c_inactive"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-9d6383c7_list" data-testid="list-container"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_97606350"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">1</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Ex-speurder Jean-Pierre Adam: “Dutroux doodde nog andere meisjes”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_97606350" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_97606350"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ex-speurder Jean-Pierre Adam: “Dutroux doodde nog andere meisjes”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210814_93496011"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">2</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Audit Vlaanderen: “Heeren heeft zelf beroeps- en medisch geheim geschonden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210814_93496011" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210814_93496011"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Audit Vlaanderen: “Heeren heeft zelf beroeps- en medisch geheim geschonden”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_96228962"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">3</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Zwemmen in een zeecontainer in je tuin: ”Het vullen ervan duurde twee dagen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_96228962" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_96228962"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zwemmen in een zeecontainer in je tuin: ”Het vullen ervan duurde twee dagen”</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_97840956"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">4</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Werp mondmaskers nog niet weg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_97840956" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_97840956"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Werp mondmaskers nog niet weg</h3></a></div></div></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom2 hbvl-2b963325_paddingtop2 hbvl-9d6383c7_listitem" data-testid="list-item"><div class="hbvl-a7f01eee_displayflex" data-art-id="DMF20210813_95238033"><div class="hbvl-7c15c4a_marginleft5 hbvl-7c15c4a_marginright5 hbvl-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="hbvl-721a2946_root hbvl-721a2946_heading3 hbvl-a7f01eee_displayinlineblock hbvl-7802551_secondary hbvl-5b9b1830_normal hbvl-acd6b67_bold hbvl-d15d28a4_teasernumber" style="color:#000000">5</span></div><div class="hbvl-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Limburgse dames gaan van deur tot deur in rampgebied: “Kunnen we u helpen?”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210813_95238033" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210813_95238033"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-7c15c4a_marginright3 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit hbvl-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Limburgse dames gaan van deur tot deur in rampgebied: “Kunnen we u helpen?”</h3></a></div></div></li></ul></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__SmomOVjJWz"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRecent","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"f57e18aa-f255-4edf-b8f9-a2ad00ad598f":"HBvL - Nieuws"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRecent","duration":24},"excludeSections":null,"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"NET BINNEN | Algemeen"},"pageContext":{"article":null,"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"40899c06-de12-4f5a-91f0-a1d200cffda6","mainTagName":"Onderwijs","mainTagSlugname":"onderwijs","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-08-18T07:06:22+02:00"}}</script><script defer data-fragment-id="SmomOVjJWz" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.489.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 189fe5fe-e49f-4357-9565-e1aa23f0a9bb -->

    <!--[START-block-widget]  061f3b77-c4ca-48f0-a3c9-ff46c353624f -->
    
        <div data-mht-widget="adv-|-medium-rectangle-t1">        
    
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 061f3b77-c4ca-48f0-a3c9-ff46c353624f -->

    <!--[START-block-widget]  b718a72a-9214-492d-8090-6e356e854327 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-meer-over-tag"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Meer over Onderwijs</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmasker mag dit schooljaar vaker af" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97007868" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97007868"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210817_97007868"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrap"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg" srcSet="https://img.hbvl.be/2WFi1uPNRju5GhoJic4sd8l_p1A=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 120w,https://img.hbvl.be/ufEiw0z35wHOAXuUqjeXAx77wa4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 160w,https://img.hbvl.be/I92V8X2gEIVax7oNjOYkQf3ufZc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 240w,https://img.hbvl.be/cieSW_DRTY6rzr4ll6QqdL9zkn0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 320w,https://img.hbvl.be/GTIPoqqjkrO8op0mDyD_-_EySsI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 640w,https://img.hbvl.be/YOJhaPaoJamwhxXJdNjrMSCBNFk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 960w,https://img.hbvl.be/GtpXj2-QKBMEanW0peegNr83kCA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-2b963325_paddingleft5 hbvl-2b963325_paddingright0 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vooral blije gezichten nu mondmasker vaker af mag op school: &quot;Welbevinden stond onder druk&quot;</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmaskers verdwijnen uit de klas, of toch grotendeels: de regels voor het nieuwe schooljaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_94627505" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_94627505"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210817_94627505"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrap"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg" srcSet="https://img.hbvl.be/fLfgYy43lKJZXzUMgaqWlU1V3Lo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 120w,https://img.hbvl.be/Y9CUebE-7sMZELtU-YLS3pY4B7I=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 160w,https://img.hbvl.be/qXBolNJemWKaZfPDGwejEO0_EWQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 240w,https://img.hbvl.be/N_y7cF5TdbA47DkFWWIul59CK8o=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 320w,https://img.hbvl.be/v6VgnGeuaJCdG0vuGBptaYohNtY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 640w,https://img.hbvl.be/bOOko3TZGWcnaOmFodPRlNoi-sk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 960w,https://img.hbvl.be/yjj-bm9Rw84rkrV5jxPaVJhlS20=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F80aca446-ff55-11eb-85fe-e5edc87ce6ad_web_scale_0.0730994_0.0730994__.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-2b963325_paddingleft5 hbvl-2b963325_paddingright0 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mondmaskers verdwijnen uit de klas, of toch grotendeels</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmaskerplicht versoepelt in Waalse scholen, nog geen beslissing voor Vlaanderen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_93617123" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_93617123"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210817_93617123"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrap"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/pUGw5h1r6y1sOd7c3dGxuAfQRLE=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg" srcSet="https://img.hbvl.be/pkClInhfu5G3B9PFLN-FW58jDOI=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 120w,https://img.hbvl.be/pUGw5h1r6y1sOd7c3dGxuAfQRLE=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 160w,https://img.hbvl.be/hH1O8BmO1JRmCrMPifD95CdgcyY=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 240w,https://img.hbvl.be/nTzxVbwat-YYK1u-oDAn1R-HYkg=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 320w,https://img.hbvl.be/uiyyWlkU6H5kg1ka7z1l9NvS2wo=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 640w,https://img.hbvl.be/F6Z3WagwixpLjSfLR2wipPxGJr0=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 960w,https://img.hbvl.be/uRSQNzBnnzWVHuwN16nlaO5YBhA=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5f98424d-7d7c-4de5-abef-bfdb4ce65e5a.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-2b963325_paddingleft5 hbvl-2b963325_paddingright0 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mondmaskerplicht versoepelt in Waalse scholen, nog geen beslissing voor Vlaanderen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Amper 11 scholen kozen tijdens coronacrisis voor versnelde ventilatie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_91567774" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_91567774"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210817_91567774"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrap"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/VMWz4MwAoh2VOFQEDN6_W-xsW_8=/30x20:608x406/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg" srcSet="https://img.hbvl.be/6rxKlzMwmAZ7sDt4ChOw3KKRJiM=/30x20:608x406/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 120w,https://img.hbvl.be/VMWz4MwAoh2VOFQEDN6_W-xsW_8=/30x20:608x406/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 160w,https://img.hbvl.be/rVuCSVSOk6x_kyRImEqKWb3O4Es=/30x20:608x406/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 240w,https://img.hbvl.be/MYHSb_j670YNK9nBchFZuoCa39w=/30x20:608x406/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 320w,https://img.hbvl.be/l2SVN1a7EGQVZGzHGAhKR2Bafe4=/30x20:608x406/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 640w,https://img.hbvl.be/ynYjyOupP2lyYNPqTq0T5BjM5Xc=/30x20:608x406/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 960w,https://img.hbvl.be/rw_pwWb5JuAUyLbNgQ1wznUguPc=/30x20:608x406/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4e7d6cb4-22b1-4352-9151-bc72fc3e6508.jpg 1280w" sizes="160px"/></div></div></figure><div class="hbvl-2b963325_paddingleft5 hbvl-2b963325_paddingright0 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Amper 11 scholen kozen tijdens coronacrisis voor versnelde ventilatie</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmasker in de klas helpt vooral als leerkracht het draagt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210816_97553383" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210816_97553383"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210816_97553383"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Nieuws</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrap"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/16/4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg" srcSet="https://img.hbvl.be/IWID4kmezQKonP5rKGn4jsgq5Qc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 120w,https://img.hbvl.be/M_xHnreeqvoZCDdF1yQq3iuFOa8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 160w,https://img.hbvl.be/Sb2MtQpz8EsWsUbDeN4h2m10cDY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 240w,https://img.hbvl.be/-bRAr9MHA11UyTfkE2ev6K0HOY4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 320w,https://img.hbvl.be/NgwNoIlDBdghkJM-qur8tBH6YqA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 640w,https://img.hbvl.be/Iqz0W9ZjhA74gXpnY1f6o6ZxLlU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 960w,https://img.hbvl.be/UfK4y_CQmKcasPMmd4pHgNPrbxg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F4caa411e-feb3-11eb-b9e2-5efc2647828e_web_scale_0.1037775_0.1037775__.jpg 1280w" sizes="160px"/></div></div></figure><div class="hbvl-2b963325_paddingleft5 hbvl-2b963325_paddingright0 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mondmasker in de klas helpt vooral als leerkracht het draagt</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b718a72a-9214-492d-8090-6e356e854327 -->

    <!--[START-block-widget]  fd800198-4c09-4ec8-867e-b581e05ba7ff -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fd800198-4c09-4ec8-867e-b581e05ba7ff -->

    <!--[START-block-widget]  fa4aeb4a-6d66-4671-a243-bc652616d8e3 -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fa4aeb4a-6d66-4671-a243-bc652616d8e3 -->

    <!--[START-block-widget]  dfe326ea-e23f-45cc-b9e4-4c239996fa16 -->
    
                            <!--serverside resolved fragment -->
                            <div id="5WleuuXdyJ"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__5WleuuXdyJ"] = {}</script><script>window["__PROPS__5WleuuXdyJ"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","imagePosition":"top","headingSize":5,"imageSize":"medium","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20210817_97331532","externalId":"b278891a-ff85-11eb-85fe-e5edc87ce6ad"},"section":{"id":"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb","path":"/nieuws/binnenland","sectionTree":"/hbvl/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"40899c06-de12-4f5a-91f0-a1d200cffda6","mainTagName":"Onderwijs","mainTagSlugname":"onderwijs","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-08-18T07:06:22+02:00"}}</script><script defer data-fragment-id="5WleuuXdyJ" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.489.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] dfe326ea-e23f-45cc-b9e4-4c239996fa16 -->

    <!--[START-block-widget]  45678066-f02f-4323-83a8-d4a097b7c027 -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b1">        
    
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 45678066-f02f-4323-83a8-d4a097b7c027 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  2e18c4a4-8d31-403c-b627-dbd1a3e63600 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 2e18c4a4-8d31-403c-b627-dbd1a3e63600 -->

    <!--[START-block-widget]  2acfb0be-3a19-4130-90e1-609ce2efedf2 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 2acfb0be-3a19-4130-90e1-609ce2efedf2 -->

    <!--[START-block-widget]  e827b639-639a-48e5-96a9-f1b779eddcba -->
    
        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  5f26be25-8fd4-41d9-9a8d-afdda01f3712 -->
        

        
        <div data-mht-widget="5f26be25-8fd4-41d9-9a8d-afdda01f3712">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Genkse bezielster van Afghaans vrouwenhuis: “Ze stonden al aan hun deur”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97083828" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97083828"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97083828"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg" srcSet="https://img.hbvl.be/OOVidAi5sgu3RdCqJyhnyOrnTg0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 120w,https://img.hbvl.be/38qcU9OtMOKZLOl1YJpG11g2rms=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 160w,https://img.hbvl.be/YWDfVESHzSDjqQIc52FL19Gjm0E=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 240w,https://img.hbvl.be/ETW_fcsjufLgYpk2vO4_F0xdKFQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 320w,https://img.hbvl.be/0nbJu06bNetOxzDen5aqmySy0WM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 640w,https://img.hbvl.be/KfATpQGt4rbQYo0I-nxMvgurbkA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 960w,https://img.hbvl.be/bX2vyLng57hcRDRN_v0rVtT1NDg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5cd23e38-ff72-11eb-85fe-e5edc87ce6ad_web_scale_0.1799191_0.1799191__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Genkse bezielster van Afghaans vrouwenhuis: “Ze stonden al aan hun deur”</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">Ons land wil naast eigen burgers en tolken ook vrouwenrechtenactivisten evacueren uit …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Belgische delegatie is onderweg, maar wie weg wil uit Afghanistan moet zelf in de luchthaven geraken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210818_91520076" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210818_91520076"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210818_91520076"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/18/bb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg" srcSet="https://img.hbvl.be/toZT7BfUsQz1tPP2_P4zyipEZ_I=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 120w,https://img.hbvl.be/RgnLzY5fdA_nQ_wzFpsmGlC4IFg=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 160w,https://img.hbvl.be/LXg20X3ZLtwa0GSRj6-dsz3PoUI=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 240w,https://img.hbvl.be/j_oAnWLBTskc86F7aQ4XyzTutgY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 320w,https://img.hbvl.be/aZMqgL4_ZlCU6CbxpqC6F8WzCVk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 640w,https://img.hbvl.be/WqPNQVlRXODmYUkyvIppGR8YRqI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 960w,https://img.hbvl.be/7yVYlkoqDrytltvmvDi4yNoEAs8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2Fbb49069a-ff86-11eb-b2a0-9b3c440ad9cd_web_scale_0.1304985_0.1304985__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Belgische delegatie is onderweg, maar wie weg wil uit Afghanistan moet zelf in de luchthaven geraken</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">Drie Belgische transportvliegtuigen zullen de komende dagen vanuit Pakistaanse hoofdstad …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Lommelse verschuilt zich doodsbang in Kaboel: “Wat als taliban mijn pasfoto zonder sluier zien?” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_95059027" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_95059027"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_95059027"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg" srcSet="https://img.hbvl.be/MuzXq0xbe-SVmzoBNiGQeMarzho=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 120w,https://img.hbvl.be/0MlnXrj7leV68Vm4HfUF1D5o5AU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 160w,https://img.hbvl.be/_DSZbSKkAZLi7H2HO1WOyn9aJSc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 240w,https://img.hbvl.be/xJYgMNbVprSD68iYlY8qSPsUMHI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 320w,https://img.hbvl.be/xpeWLuKIkzvjGLmsUifYDXL3pcs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 640w,https://img.hbvl.be/qbBTZ3WMqkXmF3-nlX4K-ShElso=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 960w,https://img.hbvl.be/ol4foyntTut6o5-j0-u2Uaqdvh4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F055aafba-ff53-11eb-85fe-e5edc87ce6ad_web_scale_0.1228151_0.1228151__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Lommelse verschuilt zich doodsbang in Kaboel: “Wat als ze mijn pasfoto zonder sluier zien?”</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">De Lommelse poetsvrouw Ziba (37) durft de straat niet op omdat ze ongesluierd op haar Belgisch …</p></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  5f26be25-8fd4-41d9-9a8d-afdda01f3712 -->    
    
         <!--[START-widgetgroup-widget]  3bcc6f6b-b5d1-42db-9824-c61e581d34e2 -->
        

        
        <div data-mht-widget="3bcc6f6b-b5d1-42db-9824-c61e581d34e2">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eerste persconferentie van Taliban: “Vrouwenrechten worden bepaald door de shariawetgeving”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_95885675" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_95885675"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_95885675"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/c80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg" srcSet="https://img.hbvl.be/91yelh3XmEVBeQds_gqqxlKG3y8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 120w,https://img.hbvl.be/y-kF5fCMrixVnXGFVcTcExO4RXs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 160w,https://img.hbvl.be/PnB2LvN5ItJahzzxy5QR9DjD0Vc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 240w,https://img.hbvl.be/WTSYtn3Kf0vrgtwQ0ZDCN7a9RPc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 320w,https://img.hbvl.be/0e_Wy735cUEsJ1jAartcbf128hQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 640w,https://img.hbvl.be/9AEs0CjWo0vjZv4gKlqJrZJxiwg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 960w,https://img.hbvl.be/lXfINYjiram9VWaaKlAW6Sa9aaA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Fc80f0192-ff70-11eb-b2a0-9b3c440ad9cd_web_scale_0.0992064_0.0992064__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Eerste persconferentie van de Taliban: “Vrouwenrechten bepaald door de shariawet&quot;</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier de laatste ontwikkelingen uit Afghanistan" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210815_97633821" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210815_97633821"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210815_97633821"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg" srcSet="https://img.hbvl.be/E4loSHYCIyaWnHCjuBH8w218ack=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 120w,https://img.hbvl.be/ZhMpXTYsUn2XqeRTL5RCF_YVh1s=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 160w,https://img.hbvl.be/NIyOKc8uO8hciHLnmuPCP7wlC6Y=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 240w,https://img.hbvl.be/y1veG5qkVoVxSXr3vrKl5WHEUpM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 320w,https://img.hbvl.be/Lkad1-9n6k36JN5aFp1cdxD62NQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 640w,https://img.hbvl.be/9IOEjpJZyvl_nz2RvyOvIF-buMM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 960w,https://img.hbvl.be/AomNumVjxxoraFuteKiKZ7cGoR8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F5a5bd2ea-ff18-11eb-85fe-e5edc87ce6ad_web_scale_0.3708333_0.3708333__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Lichaam gevonden in landingsgestel van Amerikaans vliegtuig uit Kaboel</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verschillende landen starten reddingsoperaties in Afghanistan: wie is al geëvacueerd?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97556568" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97556568"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97556568"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/18/03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg" srcSet="https://img.hbvl.be/1sEHsChCmU7aqeY5yo1zXiLBRCQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 120w,https://img.hbvl.be/aI36oGSVXkNfXuKhPq_UMaZkc5I=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 160w,https://img.hbvl.be/bndPJ5QxSitNo7ENv5tDsXrxpYo=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 240w,https://img.hbvl.be/4HoXK2dAKLPGw9Lj5PdeMH6bkDU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 320w,https://img.hbvl.be/1sLa_FWTdNXFDF72sOVFS8s8XmI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 640w,https://img.hbvl.be/H76Kx0OJNT_w8lONh73Ew1ir_dw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 960w,https://img.hbvl.be/MsufVOs1yK0SnK8HvwrO4H0hodM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F18%2F03ae91c8-ff9d-11eb-b2a0-9b3c440ad9cd_web_scale_0.3708333_0.3708333__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Verschillende landen starten reddingsoperaties in Afghanistan: wie is al geëvacueerd?</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  3bcc6f6b-b5d1-42db-9824-c61e581d34e2 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] e827b639-639a-48e5-96a9-f1b779eddcba -->

    <!--[START-block-widget]  9090094b-a1e0-4d1f-b357-ca5a2f5c9262 -->
    
        <div data-mht-widget="adv-|-advertorial-4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 9090094b-a1e0-4d1f-b357-ca5a2f5c9262 -->

    <!--[START-block-widget]  6eda2df5-975a-4598-b11d-b29e35f14be4 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">

Nieuwe Video&#x27;s</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kwart werkgevers laat personeel zelf kiezen of ze thuis willen werken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97699374" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97699374"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97699374"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/f59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg" srcSet="https://img.hbvl.be/dDD3swl7AShWOppOWurTvhp_Bcw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 120w,https://img.hbvl.be/z5mNEo1TpVW1HMYosAkhL5G210o=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 160w,https://img.hbvl.be/3H4RxWBR45b-5i3XDhYs9qrs4M4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 240w,https://img.hbvl.be/AGeD71BVbMODNfSRLJjubCTplng=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 320w,https://img.hbvl.be/tTzh8TRlFNETYTPOSyZsdriGcfY=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 640w,https://img.hbvl.be/bPwdO0hl5U999bOeBaK-HPamS9g=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 960w,https://img.hbvl.be/BoE38hwjotJdwj7unQtJo15qmRU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2Ff59e093c-ff70-11eb-85fe-e5edc87ce6ad_web_scale_0.0694589_0.0694589__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Kwart werkgevers laat personeel zelf kiezen of ze thuis willen werken</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Meisje (21) toont haar verbazingwekkende flexibiliteit: “Mensen denken dat ik geen botten heb”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_96348419" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_96348419"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_96348419"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg" srcSet="https://img.hbvl.be/RAD8thv3sU5qFRHObNyPlC9OHBQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 120w,https://img.hbvl.be/OfIvZ02MOX_b8rc-iPnW0l8u-lE=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 160w,https://img.hbvl.be/PhOf5wtuVB7AlK5sDmem436tleg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 240w,https://img.hbvl.be/aeJgcl3aAw9lEbe_OkFdYI-mLGA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 320w,https://img.hbvl.be/80Tfa2ulxgRSikEG_0EgXlaEz3A=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 640w,https://img.hbvl.be/SnBTngO66dB7q3UMOupQuL2CIBs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 960w,https://img.hbvl.be/i_eUsIKor2PTDFFmGyKNlI3p1ss=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9ee21bb2-ff7d-11eb-b2a0-9b3c440ad9cd_web_translate_-37.99997_-0.500027__scale_0.3708333_0.3708333__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Meisje (21) toont haar verbazingwekkende flexibiliteit: “Mensen denken dat ik geen botten heb”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mondmasker mag dit schooljaar vaker af" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97007868" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97007868"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97007868"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/08/17/9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg" srcSet="https://img.hbvl.be/2WFi1uPNRju5GhoJic4sd8l_p1A=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 120w,https://img.hbvl.be/ufEiw0z35wHOAXuUqjeXAx77wa4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 160w,https://img.hbvl.be/I92V8X2gEIVax7oNjOYkQf3ufZc=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 240w,https://img.hbvl.be/cieSW_DRTY6rzr4ll6QqdL9zkn0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 320w,https://img.hbvl.be/GTIPoqqjkrO8op0mDyD_-_EySsI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 640w,https://img.hbvl.be/YOJhaPaoJamwhxXJdNjrMSCBNFk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 960w,https://img.hbvl.be/GtpXj2-QKBMEanW0peegNr83kCA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9e05970e-ff79-11eb-85fe-e5edc87ce6ad_web_scale_0.0824572_0.0824572__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vooral blije gezichten nu mondmasker vaker af mag op school: &quot;Welbevinden stond onder druk&quot;</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 6eda2df5-975a-4598-b11d-b29e35f14be4 -->

    <!--[START-block-widget]  715ef44b-c617-4ddc-83af-2944336450ab -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b2">        
    
<div id="ad_mediumrectangle-b2" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 715ef44b-c617-4ddc-83af-2944336450ab -->

    <!--[START-block-widget]  913db07b-7d4a-41db-9341-8b6126d191ba -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Nog meer nieuws</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Imperium Marc Coucke dijt verder uit: “Padelclub met tien terreinen in Lanklaar”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97056659" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97056659"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97056659"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/QVCa_XjNQrP9hXy71OVnrEaZKKo=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg" srcSet="https://img.hbvl.be/TcJ_42zAVEhY88Bjab4yk_Ub_Cg=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 120w,https://img.hbvl.be/eyEkInGkxdIhspOvifWe7BRbj8E=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 160w,https://img.hbvl.be/dk4yq79tkk8gMbZ5_vhF8urHdmY=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 240w,https://img.hbvl.be/QVCa_XjNQrP9hXy71OVnrEaZKKo=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 320w,https://img.hbvl.be/Tsyg-Njcg1uC_e6hE1CXsQLcVTk=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 640w,https://img.hbvl.be/pQFz3YtWGGhV0MSBs3ByOw4TC2g=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 960w,https://img.hbvl.be/tvCAgNPxu1zWxzJp9iv1CCCXK_s=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F21e674e0-1dcd-4658-a42e-6f923ac25a7c.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Dilsen-Stokkem</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Imperium Marc Coucke dijt verder uit: “Padelclub met tien terreinen in Lanklaar”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Opschudding door auto’s in autoloos gebied: “Maar we hebben toestemming”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97727321" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97727321"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97727321"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/6IQIBTziGK-dALQXpbqPs1_a31M=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg" srcSet="https://img.hbvl.be/HJSdJwRh_pRUr0MQwSuc_n39B_U=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 120w,https://img.hbvl.be/1qRbDkkEm3ZuBb7Xqczu2fnQ4Pw=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 160w,https://img.hbvl.be/dGKttu1IjwD000r5N8I9HYJBPME=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 240w,https://img.hbvl.be/6IQIBTziGK-dALQXpbqPs1_a31M=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 320w,https://img.hbvl.be/ga98M5LSNJsDpGyJtzKnA60Of3c=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 640w,https://img.hbvl.be/3eeLzRHLkW5B_UYuB-dcVQdvWEQ=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 960w,https://img.hbvl.be/po31Bxm30D-X_tZzaWWo4eQeEUQ=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F3985e84c-2304-4eed-bac9-cb6f4116301b.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Opschudding door auto’s in autoloos gebied: “Maar we hebben toestemming”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man (23) steekt negen maanden zwangere vriendin neer, baby overleeft aanval niet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_96540251" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_96540251"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_96540251"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/9dwP-u-lyn6aH8JWcKvdmUCS_R0=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg" srcSet="https://img.hbvl.be/5AHPpNzpH1muSj2f1suGQJZrneY=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 120w,https://img.hbvl.be/honFQbSQ7mzCJvArL534f2VybE8=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 160w,https://img.hbvl.be/QOFZSaEQocGJQRoIUGw0jgQ0-Cs=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 240w,https://img.hbvl.be/9dwP-u-lyn6aH8JWcKvdmUCS_R0=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 320w,https://img.hbvl.be/MaFOM8-4ZqzdiYFO8JSuVC-DLz0=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 640w,https://img.hbvl.be/zKMiB_bRLAvUSvGnyGUY57o99Is=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 960w,https://img.hbvl.be/g6yP_gfFgit_a6yAsEUsksaJEnA=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F04%2F31521b79-9882-4883-b5d3-3e956501f7c2.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Man (23) steekt negen maanden zwangere vriendin neer, baby overleeft aanval niet</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 913db07b-7d4a-41db-9341-8b6126d191ba -->

    <!--[START-block-widget]  b4628695-18a1-4404-8536-97545597530f -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Genkse bezielster van Afghaans vrouwenhuis: “Ze stonden al aan hun deur”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97083828" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97083828"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97083828"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/vMj9G9flHa619w_IGcVQY6Y4raQ=/0x0:2223x1484/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg" srcSet="https://img.hbvl.be/1nld6-tZ2bIj5T4V3qzEGN3mbtQ=/0x0:2223x1484/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 120w,https://img.hbvl.be/aEozJaxZgCJARZ17Lflm0Iy4GjY=/0x0:2223x1484/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 160w,https://img.hbvl.be/K8z56QmSvLSYVttDUv01JHoawmU=/0x0:2223x1484/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 240w,https://img.hbvl.be/vMj9G9flHa619w_IGcVQY6Y4raQ=/0x0:2223x1484/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 320w,https://img.hbvl.be/DPbdLWLLU5ZPqZkwmvw8lXUCIc8=/0x0:2223x1484/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 640w,https://img.hbvl.be/93J6nYaqjH5vzn-cMVJzKJ2XNCk=/0x0:2223x1484/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 960w,https://img.hbvl.be/NTadC00fk1sV2SK5EdTMX9sv4d4=/0x0:2223x1484/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F11e6600f-f8f8-492a-9734-59e1cb0dd644.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Genkse bezielster van Afghaans vrouwenhuis: “Ze stonden al aan hun deur”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kwart werkgevers laat personeel zelf kiezen of ze thuis willen werken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210817_97699374" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210817_97699374"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210817_97699374"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/mHqhdRgtATDINbuOx4hc7_ah91Q=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg" srcSet="https://img.hbvl.be/t6cGcmKTXWDijydhRIw_lz90DjA=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 120w,https://img.hbvl.be/PwvZOrlew0O2s2fGIYN--Eq2vts=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 160w,https://img.hbvl.be/iH-M2fmZoNTBoozMBNzZMZnvku4=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 240w,https://img.hbvl.be/mHqhdRgtATDINbuOx4hc7_ah91Q=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 320w,https://img.hbvl.be/rJNDrsh1hQnEGfFR8HMbKr1bEMs=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 640w,https://img.hbvl.be/_bhXkSRGbNpBO6_CafjJnxuzsXg=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 960w,https://img.hbvl.be/DN7kJpK6fJQWFDHLFfT_waso3EM=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F17%2F9cad255d-295e-4ad9-b51e-46b60d959789.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Economie</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Kwart werkgevers laat personeel zelf kiezen of ze thuis willen werken</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="COLUMN. Natuurhulpcentrum legt laatste hand aan uitbreiding" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210816_92697264" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210816_92697264"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210816_92697264"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/QmXRIgeD2n5dNn5HEuhab27X8tU=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg" srcSet="https://img.hbvl.be/2QYIhB9lqYtuTeA-4MNhFzq2Iyo=/0x0:959x640/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 120w,https://img.hbvl.be/U2eMrIlsmyxAmn-gpzMiGAyZC0w=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 160w,https://img.hbvl.be/n34T7A5jcR8tpu8T2jK4GCF8T2Q=/0x0:959x640/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 240w,https://img.hbvl.be/QmXRIgeD2n5dNn5HEuhab27X8tU=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 320w,https://img.hbvl.be/xrdCEKO-rjWtDnUYcSkori3r11c=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 640w,https://img.hbvl.be/UGvf9zCS_nCJIy9w6OPROp4Pw88=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 960w,https://img.hbvl.be/BS6Ux7FmahhAj5AuUX-O9Yg5dk4=/0x0:959x640/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F08%2F16%2F9a968406-e003-4b05-8b13-9cb967a57787.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Oudsbergen</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">COLUMN. Natuurhulpcentrum legt laatste hand aan uitbreiding</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b4628695-18a1-4404-8536-97545597530f -->

    <!--[START-block-widget]  78aa288a-bb04-4207-b515-fb0d795cb50c -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b3">        
    
<div id="ad_mediumrectangle-b3" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 78aa288a-bb04-4207-b515-fb0d795cb50c -->

    <!--[START-block-widget]  da40b70e-fb0e-4bec-93c6-5c2e835efdc0 -->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>


<!--[END-block-widget] da40b70e-fb0e-4bec-93c6-5c2e835efdc0 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://agenda.hbvl.be/agenda/search" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210817T084443" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210817T084443'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210817T084443'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210817T084443" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210817T084443" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210817T084443" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210817T084443" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210817T084443" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210817T084443" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210817T084443" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210817T084443" type="module"></script>
</body>
</html>