

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall paywall_metering_v2 oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater paywall_bypassPaywallForBots oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20210728_92470953" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210728_92470953" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210728_92470953" />
    <meta name="cXenseParse:mhu-article_author" content="tact" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="olympische-spelen-tokio" />    
    <meta name="cXenseParse:mhu-article_tag" content="olympische-spelen-tokio" />    
    <meta name="cXenseParse:mhu-article_tag" content="video-van-de-dag" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210728_92470953" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport" />    
    <meta name="description" content="E&#233;n van de mooiste momenten tot nu toe op de Olympische Spelen in Tokio: de Brit Tom Daley die naar een gouden medaille sprong en daarna een emotioneel, st..." />    
    <meta name="keywords" content="Olympische Spelen Tokio, video van de dag" />    
    <meta name="news_keywords" content="Olympische Spelen Tokio, video van de dag" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="E&#233;n van de mooiste momenten tot nu toe op de Olympische Spelen in Tokio: de Brit Tom Daley die naar een gouden medaille sprong en daarna een emotioneel, st..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ik en homo en Olympisch kampioen ben” " />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210728_92470953?utm_source=facebook" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210728_92470953?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-07-28T06:50:21.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Sport" />    
    <meta property="article:tag" content="Olympische Spelen Tokio" />    
    <meta property="article:tag" content="video van de dag" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="E&#233;n van de mooiste momenten tot nu toe op de Olympische Spelen in Tokio: de Brit Tom Daley die naar een gouden medaille sprong en daarna een emotioneel, st..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ik en homo en Olympisch kampioen ben” " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210728_92470953" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210720T075034">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210720T075034">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210720T075034">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210720T075034">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210720T075034">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210720T075034">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210720T075034">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210720T075034">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210720T075034">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210720T075034" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210720T075034" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210720T075034" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210720T075034"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210720T075034"
        data-pagetype="detail" data-section="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="olympische-spelen-tokio" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210720T075034" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ik en homo en Olympisch kampioen ben” ",
      "thumbnailUrl": ["https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2021-07-28T08:50:21+02:00",
      "headline": "Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ik en homo en Olympisch kampioen ben” ",
      "author": {
        "@type": "Person",
        "name": "tact"
      },
        "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      }, 
      "description": "Eén van de mooiste momenten tot nu toe op de Olympische Spelen in Tokio: de Brit Tom Daley die naar een gouden medaille sprong en daarna een emotioneel, sterke getuigenis gaf tijdens de persconferentie. De 27-jarige Olympisch kampioen hoopt om een inspiratie te kunnen zijn voor de lgbt-community. ",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210728_92470953"
      },
      "headline": "Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ik en homo en Olympisch kampioen ben” ",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/07/28/a335f31a-ef0a-11eb-a9bb-8dbfec2db204_web_scale_0.120054_0.120054__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-07-28T08:50:21+02:00",
      "dateModified": "2021-07-28T08:50:21+02:00",
      "author": {
        "@type": "Person",
        "name": "tact"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Eén van de mooiste momenten tot nu toe op de Olympische Spelen in Tokio: de Brit Tom Daley die naar een gouden medaille sprong en daarna een emotioneel, sterke getuigenis gaf tijdens de persconferentie. De 27-jarige Olympisch kampioen hoopt om een inspiratie te kunnen zijn voor de lgbt-community. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-07-28T07:54:57.6529195Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcast  site-nav__podcast" >
                <a href="/podcast" target="_parent">
                Podcast
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport" target="_parent">
                        LIVE VOETBAL
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/krc-genk" target="_parent">
                        KRC Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/stvv" target="_parent">
                        STVV
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 2f0c7bc3-dcd1-4125-ae6f-a35c010dcddb -->
<!-- MntPageTemplateInstanceId: 3859978b-9c4b-4dcc-9cdb-a35c010dcddb -->
<!-- PublishedPageId: 847614fd-65d5-4d94-a7ca-2e8d8937addb -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.487.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.242.hbvl.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  86483335-aec6-4b68-b001-2633a1c1b26f -->
    
                            <!--serverside resolved fragment -->
                            <div id="GtYLAAf89w"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><div class="hbvl-52f5cff9_marginbottom0"><div class="video hbvl-de7549c7_placeholder" data-testid="embed-video" data-index="0"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg><div><div id="video-player-4QksTL6bhPWE" style="width:100%;" 
				data-video-embed-id="4QksTL6bhPWE" 
				data-video-target-id="video-player-4QksTL6bhPWE" 
				data-video-brand="hbvl" 
				data-recommendations-account-id="NjJhXY2Y3V4E" 
				data-recommendations-playlist-id="8JJAK8yIxYcC"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div></div></div></div><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191"> <!-- -->© KameraOne</p></div></div><header class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Mooi moment op de Spelen: “Zo trots om te kunnen zeggen dat ik en homo en Olympisch kampioen ben” </h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Eén van de mooiste momenten tot nu toe op de Olympische Spelen in Tokio: de Brit Tom Daley die naar een gouden medaille sprong en daarna een emotioneel, sterke getuigenis gaf tijdens de persconferentie. De 27-jarige Olympisch kampioen hoopt om een inspiratie te kunnen zijn voor de lgbt-community. </p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom3"></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2021-07-28T06:50:21.000Z" data-testid="article-date">Vandaag om 08:50</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210728_92470953" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Mooi%20moment%20op%20de%20Spelen:%20%E2%80%9CZo%20trots%20om%20te%20kunnen%20zeggen%20dat%20ik%20en%20homo%20en%20Olympisch%20kampioen%20ben%E2%80%9D%20&amp;url=https://www.hbvl.be/cnt/dmf20210728_92470953" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Mooi%20moment%20op%20de%20Spelen:%20%E2%80%9CZo%20trots%20om%20te%20kunnen%20zeggen%20dat%20ik%20en%20homo%20en%20Olympisch%20kampioen%20ben%E2%80%9D%20%20–%20via%20https://www.hbvl.be/cnt/dmf20210728_92470953" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Mooi%20moment%20op%20de%20Spelen:%20%E2%80%9CZo%20trots%20om%20te%20kunnen%20zeggen%20dat%20ik%20en%20homo%20en%20Olympisch%20kampioen%20ben%E2%80%9D%20&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210728_92470953" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div><div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle" data-testid="ad-mediumrectangle"></div><div class="hbvl-52f5cff9_marginleft0 hbvl-52f5cff9_marginright0 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000">Samen met zijn sportieve partner Matty Lee behaalde Daley een gouden medaille voor synchroonduiken.  De Britse topsporter spreekt al jarenlang openlijk over zijn geaardheid en de moeilijkheden die daarmee gepaard gingen. </p><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000"><span class="initials">(tact)</span></p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__GtYLAAf89w"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20210728_92470953","externalId":"14339ff8-ef70-11eb-81a5-7e5fc607ad6f"},"section":{"id":"0aecea6e-9e2f-4509-a874-a2ad00adeaa4","path":"/sport-homepage","sectionTree":"/hbvl/sport","isOverview":false,"name":"Sport"},"tag":{"mainTagId":"b8d58558-b8ba-4798-936c-303f9e030064","mainTagName":"Olympische Spelen Tokio","mainTagSlugname":"olympische-spelen-tokio","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210728_92470953","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-07-28T09:54:57+02:00"}}</script><script defer data-fragment-id="GtYLAAf89w" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.242.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 86483335-aec6-4b68-b001-2633a1c1b26f -->

    <!--[START-block-widget]  d87875dd-d68f-4c6b-90a2-45c951df87b8 -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d87875dd-d68f-4c6b-90a2-45c951df87b8 -->

    <!--[START-block-widget]  409e84cf-f8d0-4465-839e-154f3bd15b36 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Meer over Olympische Spelen Tokio</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wielrenster ontvlucht ondergelopen Valkenburg met fiets boven het hoofd richting Spelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92642680" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92642680"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210728_92642680"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/cDtb8TJL4r2cxxhh99s5GCY7XvM=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg" srcSet="https://img.hbvl.be/lvdIZIKUHqQW3oC-3tYKrppiqeY=/0x0:959x640/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 120w,https://img.hbvl.be/OLV1jQGG9SsfATXJWr9VhVdWh3g=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 160w,https://img.hbvl.be/SX1oBZnw3sW7-_AUYykERxmudkY=/0x0:959x640/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 240w,https://img.hbvl.be/cDtb8TJL4r2cxxhh99s5GCY7XvM=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 320w,https://img.hbvl.be/axjF8jGdYl5xFtkgXkAhE81r3n8=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 640w,https://img.hbvl.be/13Iot5yZO5dwTpiUM6gvtx860bU=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 960w,https://img.hbvl.be/XS2CfgaCFeW-Y8MfhAOzj9lWB_o=/0x0:959x640/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Sport</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wielrenster ontvlucht ondergelopen Valkenburg met fiets boven het hoofd richting Spelen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tom Pidcock gaat naar Vuelta als knecht, maar kan op termijn meedoen voor eindzege: “Zijn tempoversnellingen bergop zijn fenomenaal”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91759163" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91759163"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210728_91759163"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/F7kncD2ps6u6l6lKvu5AmYzmKCI=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg" srcSet="https://img.hbvl.be/bNPIdL4-t3bcUf9H66MoDnyvBEI=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 120w,https://img.hbvl.be/EfMaKHUl2brfwo4u373mtdXXMd0=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 160w,https://img.hbvl.be/hEHd5tscpE8K0OCfETftrgKkS9o=/0x0:2445x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 240w,https://img.hbvl.be/F7kncD2ps6u6l6lKvu5AmYzmKCI=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 320w,https://img.hbvl.be/ZpjYW6wWqXm6pjfoPpFd0Nac_sI=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 640w,https://img.hbvl.be/JRPldi6-M47V8eIza5zZxwzwC3c=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 960w,https://img.hbvl.be/ifg98x-JP5lZLpWgZ8PZE4I4MFE=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F44e3a9f0-0f95-4c80-b5e5-74b2469df1f0.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Wielrennen</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tom Pidcock gaat naar Vuelta als knecht, maar kan op termijn meedoen voor eindzege: “Zijn tempoversnellingen bergop zijn fenomenaal”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE OLYMPISCHE SPELEN. Titelverdedigster Simone Biles past voor de individuele allroundfinale, Nederland pakt zes medailles in één nacht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210722_93157396" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210722_93157396"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210722_93157396"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/CMjJVtS_8qW44fmiCG2BsINpE-k=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg" srcSet="https://img.hbvl.be/SfePy84rjKs1d8a2qiXXiHcSZM0=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 120w,https://img.hbvl.be/WkG9Kz8DUnvSypBYOsAQ0HBZZ0g=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 160w,https://img.hbvl.be/ez_zF03uwIv13-DT4Sxqt79aszo=/0x0:2445x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 240w,https://img.hbvl.be/CMjJVtS_8qW44fmiCG2BsINpE-k=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 320w,https://img.hbvl.be/7CT_Rq3t0-Wpgky3NV2tBOyVJTo=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 640w,https://img.hbvl.be/RncQEoujnt3GUH280JJ89NMF56c=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 960w,https://img.hbvl.be/9BP2QtoEpBXuH_9p7dfVk0vobRg=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F3e31658f-c0b7-45ad-9839-4df0d21c8340.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Olympische Spelen</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE OLYMPISCHE SPELEN. Titelverdedigster Simone Biles past voor de individuele allroundfinale, Nederland pakt zes medailles in één nacht</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 409e84cf-f8d0-4465-839e-154f3bd15b36 -->

    <!--[START-block-widget]  bcc6c10e-0a16-4ed1-a2c9-5d354fe21bf4 -->
    
                            <!--serverside resolved fragment -->
                            <div id="BAhpZ4Xlwg"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/olympische-spelen-tokio" data-testid="article-tag" id="b8d58558-b8ba-4798-936c-303f9e030064"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Olympische Spelen Tokio</span></a></li></ul><meta name="keywords" content="Olympische Spelen Tokio"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__BAhpZ4Xlwg"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210728_92470953","externalId":"14339ff8-ef70-11eb-81a5-7e5fc607ad6f"},"section":{"id":"0aecea6e-9e2f-4509-a874-a2ad00adeaa4","path":"/sport-homepage","sectionTree":"/hbvl/sport","isOverview":false,"name":"Sport"},"tag":{"mainTagId":"b8d58558-b8ba-4798-936c-303f9e030064","mainTagName":"Olympische Spelen Tokio","mainTagSlugname":"olympische-spelen-tokio","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210728_92470953","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-07-28T09:54:57+02:00"}}</script><script defer data-fragment-id="BAhpZ4Xlwg" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.242.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] bcc6c10e-0a16-4ed1-a2c9-5d354fe21bf4 -->

    <!--[START-block-widget]  39a322cc-70c1-48d5-a6f3-ad39ab4e7d3f -->
    <style>
.quicknav-hp {
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: horizontal;
    -webkit-box-direction: normal;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}
.quicknav-hp ul {
    display: block;
    padding: 24px;
    margin: 0;
    list-style: none;
    width: 100%;
    text-align: center;
    overflow: hidden;
    margin-bottom: 8px;
}
.quicknav-hp ul li {
    display: inline-block;
    margin-right: 5px;
    margin-left: 5px;
}
.quicknav-hp ul li:first-child {
    margin-left: 0;
}
.quicknav-hp ul li:last-child {
    margin-right: 0;
}
.quicknav-hp ul li a {
    background: #ffed00;
    text-decoration: none;
    font-family: "SofiaProCondensed", "Arial", Helvetica, sans-serif;
    font-size: 18px;
    padding: 4px 8px;
}
.quicknav-hp ul li a:hover {
    background: #e6e6e6;
}
</style>

<div class="quicknav-hp">
  <ul>
    <li><a href="https://facebook.com/hbvlsport">&#128077; Volg HBVL Sport op Facebook</a></li>
  
  </ul>
</div>


<!--[END-block-widget] 39a322cc-70c1-48d5-a6f3-ad39ab4e7d3f -->

    <!--[START-block-widget]  28ff0945-e5e9-4d63-9100-97832ea8b7e8 -->
    
        <div data-mht-widget="adv-|-advertorial-4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 28ff0945-e5e9-4d63-9100-97832ea8b7e8 -->

    <!--[START-block-widget]  05791dd3-ec15-46ba-8925-23fd6b516818 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 05791dd3-ec15-46ba-8925-23fd6b516818 -->

    <!--[START-block-widget]  21661dae-30d3-44e2-8383-57cf826830ee -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 21661dae-30d3-44e2-8383-57cf826830ee -->

    <!--[START-block-widget]  eb4cbc70-24db-429f-b0ed-fcca441cd4da -->
    
                            <!--serverside resolved fragment -->
                            <div id="Ixp5MQLT3z"><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210728_92470953" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Mooi%20moment%20op%20de%20Spelen:%20%E2%80%9CZo%20trots%20om%20te%20kunnen%20zeggen%20dat%20ik%20en%20homo%20en%20Olympisch%20kampioen%20ben%E2%80%9D%20&amp;url=https://www.hbvl.be/cnt/dmf20210728_92470953" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Mooi%20moment%20op%20de%20Spelen:%20%E2%80%9CZo%20trots%20om%20te%20kunnen%20zeggen%20dat%20ik%20en%20homo%20en%20Olympisch%20kampioen%20ben%E2%80%9D%20%20–%20via%20https://www.hbvl.be/cnt/dmf20210728_92470953" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4;flex:0 0 auto" href="mailto:?subject=Mooi%20moment%20op%20de%20Spelen:%20%E2%80%9CZo%20trots%20om%20te%20kunnen%20zeggen%20dat%20ik%20en%20homo%20en%20Olympisch%20kampioen%20ben%E2%80%9D%20&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210728_92470953" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__Ixp5MQLT3z"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210728_92470953","externalId":"14339ff8-ef70-11eb-81a5-7e5fc607ad6f"},"section":{"id":"0aecea6e-9e2f-4509-a874-a2ad00adeaa4","path":"/sport-homepage","sectionTree":"/hbvl/sport","isOverview":false,"name":"Sport"},"tag":{"mainTagId":"b8d58558-b8ba-4798-936c-303f9e030064","mainTagName":"Olympische Spelen Tokio","mainTagSlugname":"olympische-spelen-tokio","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210728_92470953","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-07-28T09:54:57+02:00"}}</script><script defer data-fragment-id="Ixp5MQLT3z" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.242.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] eb4cbc70-24db-429f-b0ed-fcca441cd4da -->

    <!--[START-block-widget]  d5221ff7-85a5-4a8e-b78f-d2323e5003b0 -->
    
        <div data-mht-widget="adv-|-advertorial-5">        
    
<div id="ad_advertorial-b5" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d5221ff7-85a5-4a8e-b78f-d2323e5003b0 -->

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  ad29a7b9-2bed-408f-b101-d7522254dbae -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wielrenster ontvlucht ondergelopen Valkenburg met fiets boven het hoofd richting Spelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92642680" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92642680"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_92642680"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wielrenster ontvlucht ondergelopen Valkenburg met fiets boven het hoofd richting Spelen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/OLV1jQGG9SsfATXJWr9VhVdWh3g=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg" srcSet="https://img.hbvl.be/lvdIZIKUHqQW3oC-3tYKrppiqeY=/0x0:959x640/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 120w,https://img.hbvl.be/OLV1jQGG9SsfATXJWr9VhVdWh3g=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 160w,https://img.hbvl.be/SX1oBZnw3sW7-_AUYykERxmudkY=/0x0:959x640/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 240w,https://img.hbvl.be/cDtb8TJL4r2cxxhh99s5GCY7XvM=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 320w,https://img.hbvl.be/axjF8jGdYl5xFtkgXkAhE81r3n8=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 640w,https://img.hbvl.be/13Iot5yZO5dwTpiUM6gvtx860bU=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 960w,https://img.hbvl.be/XS2CfgaCFeW-Y8MfhAOzj9lWB_o=/0x0:959x640/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vondrousova en Svitolina naar halve finales olympisch tennistoernooi" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92649341" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92649341"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_92649341"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vondrousova en Svitolina naar halve finales olympisch tennistoernooi</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/0Fp5ZpGHgkqnQtSF5RxIxQWr4v0=/0x0:2247x1500/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg" srcSet="https://img.hbvl.be/oeXFfx4lVjHErNdxs46sSlPvmuI=/0x0:2247x1500/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 120w,https://img.hbvl.be/0Fp5ZpGHgkqnQtSF5RxIxQWr4v0=/0x0:2247x1500/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 160w,https://img.hbvl.be/MeuKFB2SKlzyNU1C0DBSApZG7gY=/0x0:2247x1500/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 240w,https://img.hbvl.be/cMO8NWD0poVYYykF3Hun6ng1N9s=/0x0:2247x1500/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 320w,https://img.hbvl.be/yj3T-2LUOTP5xa_sxzPcRds4YmA=/0x0:2247x1500/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 640w,https://img.hbvl.be/_pbnEOhHUT3IUW1iEm8GJQ_yU4I=/0x0:2247x1500/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 960w,https://img.hbvl.be/B2zLQIXgf9-OSfV_-Zz-gNlno3Y=/0x0:2247x1500/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F3b2fd55e-7764-4a3f-92c2-eab0d56a07f5.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Simone Biles past nu ook voor individuele allroundfinale: “Zo kan ze focussen op mentale gezondheid”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92365748" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92365748"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_92365748"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Simone Biles past nu ook voor individuele allroundfinale: “Zo kan ze focussen op mentale gezondheid”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/cu3fhhkVyiQ7SL4IuO24Pg--cNU=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg" srcSet="https://img.hbvl.be/ePI6CSuGL94vqf9lCn-LZ-JuGkU=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 120w,https://img.hbvl.be/cu3fhhkVyiQ7SL4IuO24Pg--cNU=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 160w,https://img.hbvl.be/0719OkPfk4otEI-aZkd9owFlxH4=/0x0:2445x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 240w,https://img.hbvl.be/f1F4aKASPE8drUof4_5GhbYTRbw=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 320w,https://img.hbvl.be/ZRhcB9b159mvAX86tNT4FKJoJEA=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 640w,https://img.hbvl.be/0d347D4NUObh6Vd27N_XmiHMbjo=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 960w,https://img.hbvl.be/Fl7SAuK6Pz7uaXkYncfTUWAH6D8=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F56d619f5-6376-4764-a67a-c26a05409264.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kajakker Gabriël De Coster mist poortje in eerste run op de Spelen, halve finale ver weg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92283000" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92283000"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_92283000"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Kajakker Gabriël De Coster mist poortje in eerste run op de Spelen, halve finale ver weg</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/wSN2eZkDX8_H4jNNTay0FQRkaHw=/0x0:2395x1598/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg" srcSet="https://img.hbvl.be/Mva2mML0-wSgAUXHOKzb-XiK-yE=/0x0:2395x1598/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 120w,https://img.hbvl.be/wSN2eZkDX8_H4jNNTay0FQRkaHw=/0x0:2395x1598/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 160w,https://img.hbvl.be/6Ik-aNhFeiVVip8iOTQaudPvtQs=/0x0:2395x1598/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 240w,https://img.hbvl.be/uYE_D6CNb3amvrHEKCQZB_k2Vr4=/0x0:2395x1598/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 320w,https://img.hbvl.be/IsJNgzOfWIB62vXRwqgr7jfz5Kg=/0x0:2395x1598/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 640w,https://img.hbvl.be/_sQq7mha3OxsZjlq-w2jGARTh9c=/0x0:2395x1598/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 960w,https://img.hbvl.be/22alZkVZYwbiT-AUWyXlsQEwFts=/0x0:2395x1598/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fbdc39e4b-db13-4e4c-af34-f3d7268bcfe6.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Feestelijke huldiging voor 54ste Orléanswinnaar Robert Abrams" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92274403" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92274403"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_92274403"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Feestelijke huldiging voor 54ste Orléanswinnaar Robert Abrams</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/KVe14id6fkqcLHPzmiAmGBKOr7Y=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg" srcSet="https://img.hbvl.be/bdknXyVZJ5ZbPPI0pI4T13j_434=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 120w,https://img.hbvl.be/KVe14id6fkqcLHPzmiAmGBKOr7Y=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 160w,https://img.hbvl.be/O3SyhK-2_EJsruudcnfiGKOp748=/0x0:2445x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 240w,https://img.hbvl.be/L_4TaCWTiiEK7VqC0x8TtLor2tI=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 320w,https://img.hbvl.be/jbE35jVrGGb7OF6wO3mW3-FDq7Y=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 640w,https://img.hbvl.be/YwbNb8jLzxvdzzurz_brf3h1XgQ=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 960w,https://img.hbvl.be/9H2IHPa2fWnCPpoOjNVOGGtK9Nc=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2Fa0931922-987e-4fdc-a294-b9bd9f3029c4.jpg 1280w" sizes="160px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE TIJDRIT. Favorieten zijn aan elkaar gewaagd, pakt Van Aert tweede medaille?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91496421" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91496421"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91496421"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE TIJDRIT. Favorieten zijn aan elkaar gewaagd, pakt Van Aert tweede medaille?</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ue6X7_UDRVTHLKtG_2n2jjhK19M=/0x0:2400x1602/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg" srcSet="https://img.hbvl.be/eclSPR8xjCTuNET3DL7-lmykk4o=/0x0:2400x1602/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 120w,https://img.hbvl.be/ue6X7_UDRVTHLKtG_2n2jjhK19M=/0x0:2400x1602/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 160w,https://img.hbvl.be/zmw4cqR7AvVPLIwbKO0moCA7UFw=/0x0:2400x1602/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 240w,https://img.hbvl.be/_1nRGx_y9l-dvH2PHmNxj_ItIpY=/0x0:2400x1602/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 320w,https://img.hbvl.be/4QsBryErv_LQcZs3NwXtD4wixTA=/0x0:2400x1602/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 640w,https://img.hbvl.be/2P939cEQhGDPdmPCY0vKByCsraU=/0x0:2400x1602/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 960w,https://img.hbvl.be/cx2PqiOZXOSC9I7HKUL0PVrczVI=/0x0:2400x1602/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F16f009b0-b8c9-4481-9f66-f65589a6ae0d.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Oranje krabbelt recht na enkele rotdagen: zes medailles in één olympische nacht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92095623" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92095623"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_92095623"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Oranje krabbelt recht na enkele rotdagen: zes medailles in één olympische nacht</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/8PZVnCx-OGZdsAA6n_4ySeqLWu0=/0x0:2401x1603/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg" srcSet="https://img.hbvl.be/OUybPLQNW-MoWeJ7uUPW1m4QvSI=/0x0:2401x1603/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 120w,https://img.hbvl.be/8PZVnCx-OGZdsAA6n_4ySeqLWu0=/0x0:2401x1603/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 160w,https://img.hbvl.be/1H7_Y-rR66MlV5A-OvadnTntPo8=/0x0:2401x1603/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 240w,https://img.hbvl.be/0uWzpVS0ATw3iSq-tnB2B8ZpAkI=/0x0:2401x1603/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 320w,https://img.hbvl.be/EhaXJmPMG0jxVfoMBPnBTF-fqdo=/0x0:2401x1603/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 640w,https://img.hbvl.be/RGgcOVF5RqlB8xFx62Ug3wPR9L4=/0x0:2401x1603/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 960w,https://img.hbvl.be/0QTz4UQMd3TQCspgLeOtY89GnAc=/0x0:2401x1603/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F0cbeecda-9da6-44ce-86f0-ef880249b079.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] ad29a7b9-2bed-408f-b101-d7522254dbae -->

    <!--[START-block-widget]  7feb16a7-88c9-4cfa-b5c1-e5ab383e7b0d -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-recent-(section-context)-no-foto"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De transferknopen van Club Brugge ontleed: een nieuwe Diatta gezocht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91779738" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91779738"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91779738"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De transferknopen van Club Brugge ontleed: een nieuwe Diatta gezocht</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tom Pidcock gaat naar Vuelta als knecht, maar kan op termijn meedoen voor eindzege: “Zijn tempoversnellingen bergop zijn fenomenaal”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91759163" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91759163"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91759163"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Tom Pidcock gaat naar Vuelta als knecht, maar kan op termijn meedoen voor eindzege: “Zijn tempoversnellingen bergop zijn fenomenaal”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CLUBNIEUWS JULI. De belangrijkste nieuwtjes over de Limburgse voetbalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210704_96537888" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210704_96537888"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210704_96537888"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">CLUBNIEUWS JULI. De belangrijkste nieuwtjes over de Limburgse voetbalclubs</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dit hebt u deze nacht gemist: Brys en Van Zandweghe roeien naar finale, gouden revanche voor emotionele Van Vleuten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91688695" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91688695"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91688695"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dit hebt u deze nacht gemist: Brys en Van Zandweghe roeien naar finale, gouden revanche voor emotionele Van Vleuten</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Matthias Casse, the day after: “Mijn medaille lag de hele nacht op het andere bed. Ik vertrouw mijn roomie”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91596608" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91596608"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91596608"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Matthias Casse, the day after: “Mijn medaille lag de hele nacht op het andere bed. Ik vertrouw mijn roomie”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Twee keer geklopt door Titmus, maar nu heeft geëmotioneerde Katie Ledecky eindelijk zesde olympisch goud beet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91587459" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91587459"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91587459"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Twee keer geklopt door Titmus, maar nu heeft geëmotioneerde Katie Ledecky eindelijk zesde olympisch goud beet</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 7feb16a7-88c9-4cfa-b5c1-e5ab383e7b0d -->

    <!--[START-block-widget]  2ebe2193-ee1e-40f9-aa3f-605f47d5ecd6 -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b2">        
    
<div id="ad_mediumrectangle-b2" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 2ebe2193-ee1e-40f9-aa3f-605f47d5ecd6 -->

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

    <!--[START-block-widget]  60f31ccf-4652-47cb-ae36-f7a176e7e5f5 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="hbvl2-most-popular"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vader Dave Volders (Pfaffs): &quot;BV-schap heeft mijn zoon verziekt&quot;
" data-vr-contentbox-url="https://www.hbvl.be/cnt/aid1184769" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/aid1184769"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="aid1184769"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vader Dave Volders (Pfaffs): &quot;BV-schap heeft mijn zoon verziekt&quot;
</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/pO0OsugCd-GVhS5zT8W-YQnUTQ8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg" srcSet="https://img.hbvl.be/ifknzKc9HpOR1njHvq2ZtnrP3bg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 120w,https://img.hbvl.be/pO0OsugCd-GVhS5zT8W-YQnUTQ8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 160w,https://img.hbvl.be/FMGRsgzurewOKGCnCnN0HZDxAyg=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 240w,https://img.hbvl.be/Fn5-rLT8HroL7QCk1TfMXHcfccM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 320w,https://img.hbvl.be/8Mu8pvdfpXun0rCOPlSP45-ud-k=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 640w,https://img.hbvl.be/yKTXNf3TS-u1-GuNSb_F1ePR-Xs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 960w,https://img.hbvl.be/uII-GYm8P6UO0EMLAzFp8-rOUrk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2Fshe%2F2012%2F06%2F05%2F2267469%2Fvader-dave-volders-pfaffs-bv-schap-heeft-mijn-zoon-verziekt.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Deze ijsjeszaken strijden om titel Lekkerste IJsje van Limburg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210716_92502549" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210716_92502549"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210716_92502549"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Deze ijsjeszaken strijden om titel Lekkerste IJsje van Limburg</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/_yEArKvbv2btsfGTFrnpcrsoKnA=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg" srcSet="https://img.hbvl.be/SvR4Ah_rX1m5FbjglTHBWdOFHao=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 120w,https://img.hbvl.be/_yEArKvbv2btsfGTFrnpcrsoKnA=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 160w,https://img.hbvl.be/zikrFRGMCCxEYBj5X7wJWnHmf-s=/0x0:2445x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 240w,https://img.hbvl.be/ZwFzaODlrR5jBJqy3E1jzkmwf_8=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 320w,https://img.hbvl.be/4Mo9bUzp7iG_QueQ_Ia_xCkMSOw=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 640w,https://img.hbvl.be/3XOmdTgj2woatpZrz0MvqIVWPnc=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 960w,https://img.hbvl.be/JL5MrV-bgKYSqxKmQY9FX0N9v9c=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F19%2F352359f9-8229-48ae-a429-f1a46d191992.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIMPOP. Het verhaal achter ‘Rouge Ardent’ van Axelle Red: “In Hasselt was ik voor altijd Fabienneke geweest”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210408_93754287" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210408_93754287"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210408_93754287"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIMPOP. Het verhaal achter ‘Rouge Ardent’ van Axelle Red: “In Hasselt was ik voor altijd Fabienneke geweest”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/fmza-RphmoplnJxdDKLTksH3Q-I=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg" srcSet="https://img.hbvl.be/CVR-s5xMlIWEzkxmkEtdO8wUtjw=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 120w,https://img.hbvl.be/fmza-RphmoplnJxdDKLTksH3Q-I=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 160w,https://img.hbvl.be/6re4Vxhi5Xpw30iTSrIzd-3BQNg=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 240w,https://img.hbvl.be/S5vfGkZYbks7n3jX72JYOYg_SsE=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 320w,https://img.hbvl.be/UnCw_bY8kYQbWS_FNv_qwUw-QM0=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 640w,https://img.hbvl.be/30PY3szxDqEMSOa_MBWcBp66sjs=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 960w,https://img.hbvl.be/_HjQkLRq567BrGWq12E-ZUIjQrk=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F08%2F20d39df5-2809-422a-9f6d-798eb385c101.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zanger en violist Robby Steinhardt van rockband Kansas overleden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210720_92482024" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210720_92482024"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210720_92482024"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zanger en violist Robby Steinhardt van rockband Kansas overleden</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/ExFgNdN9ZhhagO7NtB2e0gyUjHE=/0x0:2309x1541/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg" srcSet="https://img.hbvl.be/9r_qVF1d06x142BWHQiAbVePaQM=/0x0:2309x1541/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 120w,https://img.hbvl.be/ExFgNdN9ZhhagO7NtB2e0gyUjHE=/0x0:2309x1541/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 160w,https://img.hbvl.be/FB4WbE9gYcXXezWXKL5hJ1VIL18=/0x0:2309x1541/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 240w,https://img.hbvl.be/rEmtwNJfS-ua5lbkhjbQf8ifsgQ=/0x0:2309x1541/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 320w,https://img.hbvl.be/ByMhNz5Fph_E0CZC0gvpl2hUnr8=/0x0:2309x1541/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 640w,https://img.hbvl.be/_693M16QS7eYxe_vdIhsQki5qC8=/0x0:2309x1541/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 960w,https://img.hbvl.be/OdRNRcJyeu-6xPUE0PQlfq86nms=/0x0:2309x1541/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F20%2F657903f1-a51a-4d5e-b7fc-69daa364c6e5.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 60f31ccf-4652-47cb-ae36-f7a176e7e5f5 -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  4a07b5c3-b4f6-423b-8597-97344805bd6b -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-most-read-context-(do-not-remove)"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">    
    Meest Gelezen
</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE OLYMPISCHE SPELEN. Titelverdedigster Simone Biles past voor de individuele allroundfinale, Nederland pakt zes medailles in één nacht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210722_93157396" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210722_93157396"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210722_93157396"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE OLYMPISCHE SPELEN. Titelverdedigster Simone Biles past voor de individuele allroundfinale, Nederland pakt zes medailles in één nacht</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kritiek op Sporza-commentator na commentaar over mentale gezondheid van Simone Biles " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_96481394" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_96481394"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210727_96481394"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Kritiek op Sporza-commentator na commentaar over mentale gezondheid van Simone Biles</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Overijverige official trekt Anna van der Breggen van haar fiets" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_93175753" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_93175753"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210727_93175753"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Overijverige official trekt Anna van der Breggen van haar fiets</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dit hebt u deze nacht gemist: Casse speelt met vuur, geen finale voor Croenen, 17-jarige uit Alaska verbaast zwemwereld" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_91676269" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_91676269"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210727_91676269"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dit hebt u deze nacht gemist: Casse speelt met vuur, geen finale voor Croenen, 17-jarige uit Alaska verbaast zwemwereld</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nederlandse lijdensweg in Tokio nog niet ten einde: “Onacceptabele omstandigheden” voor sporters in quarantaine-hotel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_92817497" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_92817497"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210727_92817497"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nederlandse lijdensweg in Tokio nog niet ten einde: “Onacceptabele omstandigheden” voor sporters in quarantaine-hotel</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 4a07b5c3-b4f6-423b-8597-97344805bd6b -->

    <!--[START-block-widget]  6f29aa39-4ed9-4dd9-9473-ad9caa5dc6dc -->
    
        <div data-mht-widget="adv-|-medium-rectangle-t1">        
    
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 6f29aa39-4ed9-4dd9-9473-ad9caa5dc6dc -->

    <!--[START-block-widget]  023cf6e2-8640-4061-a26f-a56f076d06c5 -->
    
        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  4d1b605e-8367-46de-bc09-c1421b9baf66 -->
        

        
        <div data-mht-widget="4d1b605e-8367-46de-bc09-c1421b9baf66">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="paco-list"><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wielrenster ontvlucht ondergelopen Valkenburg met fiets boven het hoofd richting Spelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92642680" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92642680"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210728_92642680"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/cDtb8TJL4r2cxxhh99s5GCY7XvM=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg" srcSet="https://img.hbvl.be/lvdIZIKUHqQW3oC-3tYKrppiqeY=/0x0:959x640/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 120w,https://img.hbvl.be/OLV1jQGG9SsfATXJWr9VhVdWh3g=/0x0:959x640/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 160w,https://img.hbvl.be/SX1oBZnw3sW7-_AUYykERxmudkY=/0x0:959x640/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 240w,https://img.hbvl.be/cDtb8TJL4r2cxxhh99s5GCY7XvM=/0x0:959x640/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 320w,https://img.hbvl.be/axjF8jGdYl5xFtkgXkAhE81r3n8=/0x0:959x640/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 640w,https://img.hbvl.be/13Iot5yZO5dwTpiUM6gvtx860bU=/0x0:959x640/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 960w,https://img.hbvl.be/XS2CfgaCFeW-Y8MfhAOzj9lWB_o=/0x0:959x640/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F28%2F32bca550-cc1b-4fde-9266-7890f31f5820.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00;flex:0 0 auto"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wielrenster ontvlucht ondergelopen Valkenburg met fiets boven het hoofd richting Spelen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mannen stonden klaar om neergeschoten Peter R. de Vries te filmen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_92613391" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_92613391"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210728_92613391"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mannen stonden klaar om neergeschoten Peter R. de Vries te filmen</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  4d1b605e-8367-46de-bc09-c1421b9baf66 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 023cf6e2-8640-4061-a26f-a56f076d06c5 -->

    <!--[START-block-widget]  e12b010b-0fad-4030-908b-417a6574d59c -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e12b010b-0fad-4030-908b-417a6574d59c -->

    <!--[START-block-widget]  6cbef64c-5793-468c-8687-31bb8a9dba05 -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 6cbef64c-5793-468c-8687-31bb8a9dba05 -->

    <!--[START-block-widget]  e22570ed-47e1-4111-9e29-0c3b55800db9 -->
    
        <div data-mht-widget="cross-|-rss-vroom---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Test: Polestar 2 Standard Range, hoe doet de ‘basisversie’ het?" data-vr-contentbox-url="https://www.vroom.be/nl/test/test-polestar-2-standard-range-hoe-doet-de-basisversie-het-24792?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport">
    <a class="link-complex" href="https://www.vroom.be/nl/test/test-polestar-2-standard-range-hoe-doet-de-basisversie-het-24792?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/d3d826eb-1cf7-494d-8129-a368009e7146_rss/20210727131723polestar2(1)_5000426664f01fc3da1374560c0994b7c022949a.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Test: Polestar 2 Standard Range, hoe doet de ‘basisversie’ het?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Test: Polestar 2 Standard Range, hoe doet de ‘basisversie’ het?</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                          

 Het in 2017
opgerichte Polestar is eigendom van Volvo en van diens moederhuis Geely. De

                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
<!--[END-block-widget] e22570ed-47e1-4111-9e29-0c3b55800db9 -->

    <!--[START-block-widget]  c4301d78-5be1-47e3-8034-09d6c32d21e4 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-ander-sportnieuws"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Ander Sportnieuws</span></h3><div><div><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectioncolumn hbvl-75b815a3_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De transferknopen van Club Brugge ontleed: een nieuwe Diatta gezocht" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210728_91779738" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210728_91779738"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210728_91779738"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">De transferknopen van Club Brugge ontleed: een nieuwe Diatta gezocht</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/TojxtE7Tnfja6t2tHcrpP1LTLxc=/113x75:2332x1557/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg" srcSet="https://img.hbvl.be/2xsKDCw9gqwqK1Do0ocN0UZfSRg=/113x75:2332x1557/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 120w,https://img.hbvl.be/TojxtE7Tnfja6t2tHcrpP1LTLxc=/113x75:2332x1557/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 160w,https://img.hbvl.be/J-Ofc_mFfuCaduCm9M9vavDZN-c=/113x75:2332x1557/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 240w,https://img.hbvl.be/bquvTketrw3T7gTJCYC0cfU-3YA=/113x75:2332x1557/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 320w,https://img.hbvl.be/ubHA0PQ9UDkCxbgGblDAp3du1h4=/113x75:2332x1557/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 640w,https://img.hbvl.be/MxWQBIjwFqJCNu_FFuVYgJvRVDo=/113x75:2332x1557/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 960w,https://img.hbvl.be/eBLSAnwVMWlWZVSXQrnE5pUsY60=/113x75:2332x1557/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F1c30c717-8a3c-4613-b4eb-a5deec0822ed.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="CLUBNIEUWS JULI. De belangrijkste nieuwtjes over de Limburgse voetbalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210704_96537888" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210704_96537888"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210704_96537888"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">FC Limburg</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">CLUBNIEUWS JULI. De belangrijkste nieuwtjes over de Limburgse voetbalclubs</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/WrPVZFvjb_1knk41__p7hO_TPx0=/52x0:584x355/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg" srcSet="https://img.hbvl.be/B8mVUD3nfGBl52XcWLNkufjhIWI=/52x0:584x355/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 120w,https://img.hbvl.be/WrPVZFvjb_1knk41__p7hO_TPx0=/52x0:584x355/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 160w,https://img.hbvl.be/O2cna71M1E66useiqbtPKMwwR5Y=/52x0:584x355/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 240w,https://img.hbvl.be/DyMmIbR67eXirP8qKW8j6fiSz5Q=/52x0:584x355/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 320w,https://img.hbvl.be/Fn43jt_66EpfpUiBMsviKIpcpW8=/52x0:584x355/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 640w,https://img.hbvl.be/QRVa172_LSeAw212zeJeNxFDUro=/52x0:584x355/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 960w,https://img.hbvl.be/swawTpVGjOjD9JAzcn08YfjO_5w=/52x0:584x355/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F06%2F01%2F1bcce720-5cf7-4277-a2f9-f6a21a1c29d6.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Christian Brüls, de Hazard van Stayen: “Je weet nooit wat hij gaat doen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_96114530" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_96114530"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210727_96114530"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Christian Brüls, de Hazard van Stayen: “Je weet nooit wat hij gaat doen”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/3_xhOwEH28dbFAVBXqrdyVc1Wqc=/0x0:2379x1588/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg" srcSet="https://img.hbvl.be/Afydauy5mXBmT9bbgI3BVpCFbe8=/0x0:2379x1588/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 120w,https://img.hbvl.be/3_xhOwEH28dbFAVBXqrdyVc1Wqc=/0x0:2379x1588/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 160w,https://img.hbvl.be/EC2B-GdtzYpL39n1ZLAEVVYj0vA=/0x0:2379x1588/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 240w,https://img.hbvl.be/bwbP_ImdIvotOzW_AKBZ37dk5AI=/0x0:2379x1588/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 320w,https://img.hbvl.be/1Se-1kP__3lNsPk9JWcM3cR3Jf0=/0x0:2379x1588/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 640w,https://img.hbvl.be/HHYR75OovLV5rJ0E39rB2GVr_XY=/0x0:2379x1588/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 960w,https://img.hbvl.be/vBNl8hxjx0vjHEPgfzGK2jPxcKQ=/0x0:2379x1588/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fa5dbf3cc-eb0b-4d77-813b-c9ccbebfb90b.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Genkse U18 speelt gelijk tegen Braziliaanse Flamengo, nieuw contract voor Smekens" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_96629946" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_96629946"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210727_96629946"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Voetbal</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Genkse U18 speelt gelijk tegen Braziliaanse Flamengo, nieuw contract voor Smekens</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/9KL2xJIoNV2lh6t8Fy78ObynPSY=/0x0:2126x1419/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg" srcSet="https://img.hbvl.be/cdadp2xXi7vWZ_ofUHoUM2Bsoto=/0x0:2126x1419/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 120w,https://img.hbvl.be/9KL2xJIoNV2lh6t8Fy78ObynPSY=/0x0:2126x1419/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 160w,https://img.hbvl.be/DwEISWD60G0fPNbWs77Mt6Z9pMo=/0x0:2126x1419/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 240w,https://img.hbvl.be/aMwj7XSmb0hC52qq8c5xl-U4OoU=/0x0:2126x1419/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 320w,https://img.hbvl.be/fkIr6EbTVlDJtv5yS9k8nHjC904=/0x0:2126x1419/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 640w,https://img.hbvl.be/JFC6sycONi_1DgjrYubscSRLExU=/0x0:2126x1419/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 960w,https://img.hbvl.be/xaQO8lXABIlYjzFS9noOPJbotoM=/0x0:2126x1419/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2F22be6782-adde-4ecb-a333-80225d32588c.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Standard-aanwinst Aron Dønnum: “Gek op tattoos? Redelijk, ja”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210727_95513469" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210727_95513469"><div class="hbvl-2b963325_paddingbottom0 hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright0 hbvl-2b963325_paddingtop0" data-art-id="DMF20210727_95513469"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_wrapper hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexwrapwrapreverse"><div class="hbvl-2b963325_paddingleft0 hbvl-2b963325_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading5 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Standard-aanwinst Aron Dønnum: “Gek op tattoos? Redelijk, ja”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/nYx0M6uM9bI0c25Vdcz8QU5JXgY=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg" srcSet="https://img.hbvl.be/LpA5xXlLqeJPnYVwF4vNo6NcBWw=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 120w,https://img.hbvl.be/nYx0M6uM9bI0c25Vdcz8QU5JXgY=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 160w,https://img.hbvl.be/KH62rOHWtB4ymVrIebtPXVvx61A=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 240w,https://img.hbvl.be/R9uk_NCkDbiSMU2X4beusu1r_Fg=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 320w,https://img.hbvl.be/YMHMrW2Z0dXD_capIipUGNRrp0A=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 640w,https://img.hbvl.be/tM5J7FxoqmniNcVjeZDzDnYqeHY=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 960w,https://img.hbvl.be/Vdx-KdHBmWdgrNwkCMsdpCY6TDA=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F07%2F27%2Fcd4275ba-3dce-40b4-9bb7-2f5f7f9992ec.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] c4301d78-5be1-47e3-8034-09d6c32d21e4 -->

    <!--[START-block-widget]  f68a7777-adb3-406f-9904-2567dd5ce1d9 -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] f68a7777-adb3-406f-9904-2567dd5ce1d9 -->

    <!--[START-block-widget]  67a7fc2b-9a72-43c1-be15-f43347194295 -->
    
        <div data-mht-widget="adv-|-medium-rectangle-b1">        
    
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 67a7fc2b-9a72-43c1-be15-f43347194295 -->

</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/showbizz-en-cultuur" target="_parent">
                            Showbizz & Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/recensies" target="_parent">
                            Recensies
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://agenda.hbvl.be/agenda/search" target="_parent">
                            Agenda
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcast">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcast
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl&utm_medium=partnersites&utm_campaign=crosspromo " target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210720T075034" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210720T075034'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210720T075034'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210720T075034" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210720T075034" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210720T075034" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210720T075034" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210720T075034" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210720T075034" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210720T075034" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210720T075034" type="module"></script>
</body>
</html>