

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Na 25 jaar doorbraak in verdwijning Amerikaanse studente: va... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20210416_95841670" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210416_95841670" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210416_95841670" />
    <meta name="cXenseParse:mhu-article_author" content="jvt" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210416_95841670" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="Vijfentwintig jaar na de verdwijning van een studente in Californi&#235; zijn twee verdachten opgepakt. Het parket spreekt van een doorbraak in de cold case. " />    
    <meta name="keywords" content="Verenigde Staten" />    
    <meta name="news_keywords" content="Verenigde Staten" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Vijfentwintig jaar na de verdwijning van een studente in Californi&#235; zijn twee verdachten opgepakt. Het parket spreekt van een doorbraak in de cold case. " />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/088c883e-9e9b-11eb-9f30-7bf1033b7c0d_web_scale_0.6666667_0.6666667__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Na 25 jaar doorbraak in verdwijning Amerikaanse studente: vader en zoon verdacht" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210416_95841670" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210416_95841670" />    
    <meta property="article:modified_time" content="2021-04-16T16:09:38.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="og:description" content="Vijfentwintig jaar na de verdwijning van een studente in Californi&#235; zijn twee verdachten opgepakt. Het parket spreekt van een doorbraak in de cold case. " />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/088c883e-9e9b-11eb-9f30-7bf1033b7c0d_web_scale_0.6666667_0.6666667__.jpg" />    
    <meta property="og:image:height" content="470" />    
    <meta property="og:image:width" content="600" />    
    <meta property="og:title" content="Na 25 jaar doorbraak in verdwijning Amerikaanse studente: vader en zoon verdacht" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210416_95841670" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210416T154003">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210416T154003">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210416T154003">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210416T154003">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210416T154003">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210416T154003">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210416T154003">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210416T154003">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210416T154003">
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Medium.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/HelveticaLTStdCond-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/MarkPro-Narrow-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.hbvl.be/extra/assets/font/sofia/SofiaProBoldCondensed.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210416T154003" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210416T154003" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210416T154003" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210416T154003"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210416T154003"
        data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="verenigde-staten" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210416T154003" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210416_95841670"
      },
      "headline": "Na 25 jaar doorbraak in verdwijning Amerikaanse studente: vader en zoon verdacht",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/04/16/088c883e-9e9b-11eb-9f30-7bf1033b7c0d_web_scale_0.6666667_0.6666667__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/04/16/088c883e-9e9b-11eb-9f30-7bf1033b7c0d_web_scale_0.6666667_0.6666667__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/04/16/088c883e-9e9b-11eb-9f30-7bf1033b7c0d_web_scale_0.6666667_0.6666667__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-04-16T18:09:38+02:00",
      "dateModified": "2021-04-16T18:09:38+02:00",
      "author": {
        "@type": "Person",
        "name": "jvt"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Vijfentwintig jaar na de verdwijning van een studente in Californië zijn twee verdachten opgepakt. Het parket spreekt van een doorbraak in de cold case. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-04-16T16:30:32.4548958Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: fdddc83c-4691-41cf-b5d0-7c4749f0e75d -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.364.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.206.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  1362e213-3858-40b6-b510-20ce5d3a7295 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 1362e213-3858-40b6-b510-20ce5d3a7295 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  798266c6-6d19-4501-b4c4-783c13d961a9 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="798266c6-6d19-4501-b4c4-783c13d961a9"></div>

        </div>
    
<!--[END-block-widget] 798266c6-6d19-4501-b4c4-783c13d961a9 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  da72c0f1-b617-4b46-9858-6489aa018068 -->
    
                            <!--serverside resolved fragment -->
                            <div id="y2nHf3ts9"><div class="hbvl-52f5cff9_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt="Kristin Smart. " class="undefined hbvl-861d12f_middle hbvl-8ae88418_hauto hbvl-3d46ffe1_mwfull hbvl-3d46ffe1_wfull" src="https://img.hbvl.be/FTQzu0YD1CIMsTI3ZDUaCofP2U4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/RBMHPJSJcXywCn7q0Moz97wqT4Q=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg 120w,https://img.hbvl.be/EZaZMWyz9cR_0E8s8nJuyQSiBOY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg 160w,https://img.hbvl.be/E0qW3eUmTDna9BjsrQgD2qewLEs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg 320w,https://img.hbvl.be/_zL4dG3o_RUuoQisTzQrtuX59nE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg 640w,https://img.hbvl.be/FTQzu0YD1CIMsTI3ZDUaCofP2U4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg 960w,https://img.hbvl.be/GvcsqBBN_F01rRBZVNIvrgA0Th4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fb77f7cd2-0db3-4e20-9e92-3bf7dc0d6d19.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-d8d142a5_none hbvl-43ddc4a2_system hbvl-24ab25d4_regular hbvl-52f5cff9_margintop3 hbvl-f57f2db7_center" style="color:#919191">Kristin Smart. <!-- --> — <!-- -->©  handout</p></figcaption></figure></div><header class="hbvl-52f5cff9_marginbottom5" data-testid="article-header"><h1 class="hbvl-9b00ef5_root hbvl-9b00ef5_heading2 hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Na 25 jaar doorbraak in verdwijning Amerikaanse studente: vader en zoon verdacht</h1></header><div class="hbvl-52f5cff9_marginbottom7 hbvl-27a51796_paddingleft0 hbvl-27a51796_paddingright0 hbvl-7199e23_root hbvl-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-d8d142a5_none hbvl-43ddc4a2_primary hbvl-24ab25d4_bold hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0 hbvl-f57f2db7_inherit">Vijfentwintig jaar na de verdwijning van een studente in Californië zijn twee verdachten opgepakt. Het parket spreekt van een doorbraak in de cold case. </p></div><div class="hbvl-52f5cff9_marginbottom6"><div class="hbvl-52f5cff9_marginbottom3"><span class="hbvl-9b00ef5_root hbvl-9b00ef5_paragraph hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_bold" style="color:#000000" data-testid="article-author">jvt</span><small class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary" style="color:#696969" data-testid="article-source">Bron: <!-- -->Reuters/Washington Post</small></div><time class="hbvl-9b00ef5_root hbvl-9b00ef5_caption1 hbvl-ac23a49d_displayblock hbvl-43ddc4a2_primary hbvl-24ab25d4_regular" style="color:#696969" dateTime="2021-04-16T16:09:38.000Z" data-testid="article-date">Vandaag om 18:09</time></div><div class="hbvl-ac23a49d_displayflex hbvl-51552310_justifycontentflexend hbvl-52f5cff9_marginbottom3 hbvl-52f5cff9_margintop3"><div data-testid="article-share"><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210416_95841670" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=Na%2025%20jaar%20doorbraak%20in%20verdwijning%20Amerikaanse%20studente:%20vader%20en%20zoon%20verdacht&amp;url=https://www.hbvl.be/cnt/dmf20210416_95841670" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=Na%2025%20jaar%20doorbraak%20in%20verdwijning%20Amerikaanse%20studente:%20vader%20en%20zoon%20verdacht%20–%20via%20https://www.hbvl.be/cnt/dmf20210416_95841670" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="hbvl-52f5cff9_marginleft2 hbvl-52f5cff9_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-5b1109f5_root hbvl-5b1109f5_large hbvl-5b1109f5_default hbvl-5b1109f5_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=Na%2025%20jaar%20doorbraak%20in%20verdwijning%20Amerikaanse%20studente:%20vader%20en%20zoon%20verdacht&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210416_95841670" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg></button></li></ul></div></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__PROPS__y2nHf3ts9"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210416_95841670","externalId":"24dd9162-9ece-11eb-9f30-7bf1033b7c0d"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"440b9fb5-2b69-46a9-8ef5-0b55f28c18ab","mainTagName":"Verenigde Staten","mainTagSlugname":"verenigde-staten","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210416_95841670","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-04-16T18:30:27+02:00"}}</script><script defer data-fragment-id="y2nHf3ts9" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.206.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] da72c0f1-b617-4b46-9858-6489aa018068 -->

    <!--[START-block-widget]  9869be7c-ad8d-47ae-a046-75c68cede4db -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 9869be7c-ad8d-47ae-a046-75c68cede4db -->

    <!--[START-block-widget]  51b67806-dc34-46b8-8ff9-126fc70df904 -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] 51b67806-dc34-46b8-8ff9-126fc70df904 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  e5b02a28-1557-4b0a-9ba8-1af0eff7c8b7 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">
Meer over Verenigde Staten</span></h3><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gewapende man richt bloedbad aan in VS, familieleden wachten urenlang angstig af" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_95369261" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_95369261"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_95369261"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/dyzhEdVsMH6Tq___0eJVQpWBIyk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg" srcSet="https://img.hbvl.be/7IZRZXvH9CaYKsqZZf3Mg9cIcKE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 120w,https://img.hbvl.be/AQaOXuuJe92mir_cYpVLwcsO3H8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 160w,https://img.hbvl.be/znNaZ858ksyu9InoQoSaFsMVCWM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 240w,https://img.hbvl.be/dyzhEdVsMH6Tq___0eJVQpWBIyk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 320w,https://img.hbvl.be/Fpa-7Iz2QztKXDTEjaNfdZNVYFo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 640w,https://img.hbvl.be/WZy_NPVYFYCOZsnNEJhc9crO084=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 960w,https://img.hbvl.be/b3VhJkNkyqcDIL9ljBkQPCpZy8A=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gewapende man richt bloedbad aan in VS, familieleden wachten urenlang angstig af</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Acht doden na schietpartij bij koerierbedrijf FedEx" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_92367463" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_92367463"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_92367463"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/7Xc67FPMcXS69-tb-qHUNAYSE60=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg" srcSet="https://img.hbvl.be/AMvZ1HNuM0t6bZ6jROV7OXbfGUo=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 120w,https://img.hbvl.be/bvmMRT5DVn4WKl2PpwKmBlSfUsI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 160w,https://img.hbvl.be/TLth_rjtt7RMOhWPhgrLidQPcEQ=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 240w,https://img.hbvl.be/7Xc67FPMcXS69-tb-qHUNAYSE60=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 320w,https://img.hbvl.be/KePL9kXFTVWsQ6C_IOevzNft2uQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 640w,https://img.hbvl.be/VD_dK5RGR_WeR_SdBdItRmPsoCQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 960w,https://img.hbvl.be/zQYKgZZ_6OCIjsFCzj2o0t_Updg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F312d9572-f282-40ee-b92e-9c4bc812682e.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Acht doden na schietpartij bij koerierbedrijf FedEx</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="VN zet missie in Afghanistan voort na vertrek Amerikaanse en NAVO-troepen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_92208212" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_92208212"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_92208212"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/X17Yckq3eiC8XfRhbxIYXPpjhRE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg" srcSet="https://img.hbvl.be/NvKNj5ZESfkDQ_-B89zuo6EGS1E=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 120w,https://img.hbvl.be/1f80ITLq1SScjAWTvwA4Tz7t_08=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 160w,https://img.hbvl.be/edKgmMvTrDEY0fJRAC4tXsiDd5o=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 240w,https://img.hbvl.be/X17Yckq3eiC8XfRhbxIYXPpjhRE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 320w,https://img.hbvl.be/Wk9gHrtgSJq2ptgaoRgH9XDjLhQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 640w,https://img.hbvl.be/FjGPTgyqgLJi9Vd3wl-O6Rg2bgM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 960w,https://img.hbvl.be/6dXViky1lbHgt8ewabSMhSDErQw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fd98eca65-35d2-4a68-a510-ecaae0388c0d.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">VN zet missie in Afghanistan voort na vertrek Amerikaanse en NAVO-troepen</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] e5b02a28-1557-4b0a-9ba8-1af0eff7c8b7 -->

    <!--[START-block-widget]  55798804-fa1c-4847-839d-601da7f0131c -->
    
                            <!--serverside resolved fragment -->
                            <div id="sy_42UfoWO"><aside class="hbvl-52f5cff9_marginbottom5 hbvl-52f5cff9_margintop5" data-testid="article-tags"><h3 class="hbvl-decdb07e_positionrelative hbvl-3d46ffe1_wfull hbvl-d0cbe57a_root hbvl-d0cbe57a_primary hbvl-d0cbe57a_small hbvl-52f5cff9_marginbottom0 hbvl-52f5cff9_margintop0"><span class="hbvl-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="hbvl-ac23a49d_displayflex hbvl-51552310_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-52f5cff9_marginright3 hbvl-52f5cff9_margintop3" rel="tag"><a class="hbvl-ef5adefe_root hbvl-ef5adefe_small hbvl-ef5adefe_outline" href="/tag/verenigde-staten" data-testid="article-tag" id="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab"><svg viewBox="0 0 24 24" class="hbvl-670aa423_root hbvl-670aa423_small hbvl-ef5adefe_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.83z"></path></svg><span class="hbvl-ef5adefe_content">Verenigde Staten</span></a></li></ul><meta name="keywords" content="Verenigde Staten"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__sy_42UfoWO"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210416_95841670","externalId":"24dd9162-9ece-11eb-9f30-7bf1033b7c0d"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"440b9fb5-2b69-46a9-8ef5-0b55f28c18ab","mainTagName":"Verenigde Staten","mainTagSlugname":"verenigde-staten","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210416_95841670","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-04-16T18:30:27+02:00"}}</script><script defer data-fragment-id="sy_42UfoWO" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.206.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 55798804-fa1c-4847-839d-601da7f0131c -->

    <!--[START-block-widget]  63d94377-54b0-4a77-90d8-0a451593a313 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="63d94377-54b0-4a77-90d8-0a451593a313"></div>

        </div>
    
<!--[END-block-widget] 63d94377-54b0-4a77-90d8-0a451593a313 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  c439a380-5152-4de6-adec-e20588bbf418 -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] c439a380-5152-4de6-adec-e20588bbf418 -->

    <!--[START-block-widget]  f9da81e1-99de-40d3-acf7-33421f9371bd -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] f9da81e1-99de-40d3-acf7-33421f9371bd -->

    <!--[START-block-widget]  4a6ada6d-9a05-4e6e-afd9-fd75bff2c00d -->
    
                            <!--serverside resolved fragment -->
                            <div id="fneXjlGyEr"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__fneXjlGyEr"] = {}</script><script>window["__PROPS__fneXjlGyEr"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","imagePosition":"right","headingSize":6,"imageSize":"small","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS","widgetId":"4086970b-9fe9-4104-a2fb-0fcbc16c9f32"},"pageContext":{"article":{"articleId":"dmf20210416_95841670","externalId":"24dd9162-9ece-11eb-9f30-7bf1033b7c0d"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"440b9fb5-2b69-46a9-8ef5-0b55f28c18ab","mainTagName":"Verenigde Staten","mainTagSlugname":"verenigde-staten","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-04-16T18:30:21+02:00"}}</script><script defer data-fragment-id="fneXjlGyEr" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.364.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 4a6ada6d-9a05-4e6e-afd9-fd75bff2c00d -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  2c3a515f-f88d-4523-99e5-251caf1f3366 -->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>


<!--[END-block-widget] 2c3a515f-f88d-4523-99e5-251caf1f3366 -->

    <!--[START-block-widget]  5a2f548d-c6b4-499c-9f03-4c3d614bf547 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
                var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 5a2f548d-c6b4-499c-9f03-4c3d614bf547 -->

    <!--[START-block-widget]  55f83ebc-a45a-4b54-bd6b-e37d4cb53755 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 55f83ebc-a45a-4b54-bd6b-e37d4cb53755 -->

    <!--[START-block-widget]  69e47d58-a670-456a-af15-d3e71bbd6182 -->
    
        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  fc931b84-88eb-448c-bffc-2534dead4e57 -->
        

        
        <div data-mht-widget="fc931b84-88eb-448c-bffc-2534dead4e57">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Topman De Voorzorg, Tony Coonen en vastgoedmakelaar Daan M. blijven in cel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_94895355" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_94895355"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_94895355"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg" srcSet="https://img.hbvl.be/l1owVN5CCdu7Lgaf6qflSjS_1Jg=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 120w,https://img.hbvl.be/E_fbMjIzG-2lcgPXsguC-qjm8Yw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 160w,https://img.hbvl.be/cpJkW_uAoB1LAun9KstcYcjl_O4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 240w,https://img.hbvl.be/Jhw1dkjBBmwULGxMtq0ZzKmB8iM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 320w,https://img.hbvl.be/rT5SFwHF4rsvwiqhlDQUlJR-90c=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 640w,https://img.hbvl.be/-X4GhWBQ3yzdMv5t7Vsx7kx5Yg4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 960w,https://img.hbvl.be/rHo9_qenTAR4Y9Ye7KI2d3lxt_o=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F9326c42a-92f0-11eb-8f96-513bded4db9a_web_translate_-5.5e-5_-0.64e-4__scale_0.4171877_0.4171877__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Topman De Voorzorg, Tony Coonen en vastgoedmakelaar Daan M. blijven in cel</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">In het onderzoek naar corruptie binnen de socialistische mutualiteit De Voorzorg heeft de …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zeven jaar cel voor straattuig uit Genk dat het schopte tot drugsbaron in Colombia" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_93285388" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_93285388"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_93285388"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/c8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg" srcSet="https://img.hbvl.be/X-JZFrjQOGyDhI5ralHJg5Z0yto=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 120w,https://img.hbvl.be/KVW6_VMu_cG37qtzpa4Fx6vOKXk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 160w,https://img.hbvl.be/-otFcLpibtbE08MwZYwhh3sWnd4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 240w,https://img.hbvl.be/iw-3b2z--pHPE3Y3fC1QKLwNUTw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 320w,https://img.hbvl.be/p6zivgt2RbIfjPx7pFyZEQRwXUo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 640w,https://img.hbvl.be/HcaEsDi3EzQ56STVXAdKWrP3tSw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 960w,https://img.hbvl.be/Uiu21BEYqbt2gxOIwteEQ8EbCAM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fc8e50bc0-9e90-11eb-9f30-7bf1033b7c0d_web_scale_0.618238_0.618238__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Genk</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zeven jaar cel voor straattuig uit Genk dat het schopte tot drugsbaron in Colombia</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">Zeven jaar cel en 40.000 euro boete is het verdict voor de 37-jarige Genkse drugsbaron Mounir …</p></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Turncoaches bieden excuses aan, maar mogen blijven: “Ze zijn deel van de oplossing”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_93645178" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_93645178"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_93645178"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/a4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg" srcSet="https://img.hbvl.be/gDnI_7wcO-LBBP3gqvsVgNx2zxI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 120w,https://img.hbvl.be/mGtmLHNDnG3L6IzVqn18acNCTcc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 160w,https://img.hbvl.be/bBOsIsFX6QiaYb-eHSWND3xxMow=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 240w,https://img.hbvl.be/qkzb6-_9_-T-mt6AGkMulk-jYH8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 320w,https://img.hbvl.be/klpTzuHT3k9J3rvhycP7HVLN_18=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 640w,https://img.hbvl.be/k9XR9oQXkUyxVb754QnF2f9Vum4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 960w,https://img.hbvl.be/v8TOC_PnaEdcP2jog7F5_fDVwjM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Nevensporten</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom2 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Turncoaches bieden excuses aan, maar mogen blijven: “Ze zijn deel van de oplossing”</h1><p class="hbvl-721a2946_root hbvl-721a2946_paragraph hbvl-29147216_none hbvl-7802551_system hbvl-fa88de04_inherit" data-testid="intro">De omstreden coaches Marjorie Heuls en Yves Kieffer én de Vlaamse turnfederatie geven voor het …</p></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  fc931b84-88eb-448c-bffc-2534dead4e57 -->    
    
         <!--[START-widgetgroup-widget]  be34148d-f01a-4374-a306-8be9b53db8c0 -->
        

        
        <div data-mht-widget="be34148d-f01a-4374-a306-8be9b53db8c0">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hoogtechnologische loopband van UHasselt leert ons beter stappen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210415_97643137" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210415_97643137"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210415_97643137"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/15/87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg" srcSet="https://img.hbvl.be/3kupcq8vDqcS4UWKNmlpP2_z_7I=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 120w,https://img.hbvl.be/SX-Ww-tQ8FGwRO0txuZR-msD1C4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 160w,https://img.hbvl.be/pmKY4t3bb5WAOD0_5uvyhtZj4VU=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 240w,https://img.hbvl.be/8cpxqPKDVdINJyQfaO6ZMBvM3pw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 320w,https://img.hbvl.be/JKzT-EWhTBqNK_A6SDldkX2nNME=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 640w,https://img.hbvl.be/ZDgGi1ip8QRIgC2jgSBQPnO-Two=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 960w,https://img.hbvl.be/WLyiHrXsgq5Y5iGd-vfR-9YL0dU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2F87342ccc-9e01-11eb-9795-1f776a0017d5_web_scale_0.0641827_0.0641827__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Diepenbeek</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hoogtechnologische loopband van UHasselt leert ons beter stappen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Audit Let’s Go Urban legt bloot: dubbel betaalde en gemanipuleerde facturen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_93902021" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_93902021"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_93902021"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg" srcSet="https://img.hbvl.be/IYjkAjieUlhPhx-RKFackE9JEjI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 120w,https://img.hbvl.be/vce2BbCbLQXUHeOoj0tauNeiRR0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 160w,https://img.hbvl.be/GWRMferPlyxiaSnYY6TlGLzTbX0=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 240w,https://img.hbvl.be/9c-j_OH4LcNCak6fip6qg37Y3N4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 320w,https://img.hbvl.be/TLzaCAd4CPvIKhB86ShnbibAmgI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 640w,https://img.hbvl.be/nVOmIxEAT7oq1h2uhtHli5Oy8r8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 960w,https://img.hbvl.be/xgWp5zzIYhUsiLCgle8j7KXoPJM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F166fa36e-9ea0-11eb-913c-f4dfec0e05e6_web_translate_-20.49999_-13.68375__scale_0.226386_0.226386__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Audit Let’s Go Urban legt bloot: dubbel betaalde en gemanipuleerde facturen</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jean redt bomen in regenwoud en geeft ze nieuwe thuis in zwembad Terhills" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_94994544" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_94994544"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_94994544"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg" srcSet="https://img.hbvl.be/ikHazwzxwB1NDNxZ1hPgCMzqE0g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 120w,https://img.hbvl.be/GVWweikcC-q7sCV07LTMfgtqRKU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 160w,https://img.hbvl.be/WKn9j86oZwaqQQm5gUK_4AOrb3Y=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 240w,https://img.hbvl.be/cRw8fr9TXPh2s_RTDr5jV7Sf-qw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 320w,https://img.hbvl.be/vUWYb8FNk2LZR4na3_YRV2NZDxQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 640w,https://img.hbvl.be/5osckGB7WUwG77hEleDUVprWzgg=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 960w,https://img.hbvl.be/9MOt4KgCRmzMfgoeH1Qq0zVg-e8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F963728d8-9e96-11eb-9f30-7bf1033b7c0d_web_scale_0.0769896_0.0769896__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Kinrooi</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Jean redt bomen in regenwoud en geeft ze nieuwe thuis in zwembad Terhills</h1></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  be34148d-f01a-4374-a306-8be9b53db8c0 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 69e47d58-a670-456a-af15-d3e71bbd6182 -->

    <!--[START-block-widget]  ff874a37-d595-498e-b079-ec660c803463 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">

Nieuwe Video&#x27;s</span></h3><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Turncoaches bieden excuses aan, maar mogen blijven: “Ze zijn deel van de oplossing”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_93645178" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_93645178"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_93645178"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/a4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg" srcSet="https://img.hbvl.be/gDnI_7wcO-LBBP3gqvsVgNx2zxI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 120w,https://img.hbvl.be/mGtmLHNDnG3L6IzVqn18acNCTcc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 160w,https://img.hbvl.be/bBOsIsFX6QiaYb-eHSWND3xxMow=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 240w,https://img.hbvl.be/qkzb6-_9_-T-mt6AGkMulk-jYH8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 320w,https://img.hbvl.be/klpTzuHT3k9J3rvhycP7HVLN_18=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 640w,https://img.hbvl.be/k9XR9oQXkUyxVb754QnF2f9Vum4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 960w,https://img.hbvl.be/v8TOC_PnaEdcP2jog7F5_fDVwjM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fa4a6cab8-9eb4-11eb-9f30-7bf1033b7c0d_web_scale_0.0973236_0.0973236__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Turncoaches bieden excuses aan, maar mogen blijven: “Ze zijn deel van de oplossing”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Koppel vindt giftige slang in zakje sla van Aldi: “Ik schrok me kapot toen ik een tong zag”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_94946384" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_94946384"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_94946384"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/CZqGdSl8WfVbAW9fU-geTMTuG8k=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png" srcSet="https://img.hbvl.be/U2kDxOisY0NblOTkOiyjG06duP0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 120w,https://img.hbvl.be/81creevDe5UdydTdvFftw95NKr8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 160w,https://img.hbvl.be/KFDgXH2emO4WLIhXQVM_C8vsXi4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 240w,https://img.hbvl.be/CZqGdSl8WfVbAW9fU-geTMTuG8k=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 320w,https://img.hbvl.be/SnUSrch46C0J5fHCyrA8BmTkTiM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 640w,https://img.hbvl.be/Bw288iHMDit1mzUfbvQGh9QN7QI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 960w,https://img.hbvl.be/mpP1O_gCpDFFbDWVHpkg4oalOh0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Ff9b5515e-4d5b-4028-9a39-a3be59a4e3f7.png 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Koppel vindt giftige slang in zakje sla van Aldi: “Ik schrok me kapot toen ik een tong zag”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Meteoriet verlicht hemel boven Florida: “Wow, wat was dat?!”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_94321773" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_94321773"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_94321773"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/04/16/da7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg" srcSet="https://img.hbvl.be/rMWauPheAzecElJqExdQi8ZnTbY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 120w,https://img.hbvl.be/iJwr0-dY_leVzQn3nhm-v8Vz3Zw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 160w,https://img.hbvl.be/Wgb9hyqp3aaI0LmLlvWlxcqOCd4=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 240w,https://img.hbvl.be/RFbdRF9cJBaVrBlr1WNH_XqiRdo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 320w,https://img.hbvl.be/33jz2fYAzH_hOFqzIThCavrmQkE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 640w,https://img.hbvl.be/rSaablMHe72DBXMMC2uPIz9l6Pc=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 960w,https://img.hbvl.be/19YIjlLQ2hZId0xNyxmjDY659qE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fda7b7c98-9e04-11eb-ba77-438f4fba3f67_web_scale_0.6259781_0.6259781__.jpg 1280w" sizes="320px"/><div class="hbvl-a7f01eee_displayflex hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-2b963325_paddingtop3 hbvl-b6ce2c0d_positionabsolute hbvl-f8c8d5ad_right3 hbvl-f8c8d5ad_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium" style="color:#FFED00"><path d="M19.376 12.416L8.777 19.482A.5.5 0 018 19.066V4.934a.5.5 0 01.777-.416l10.599 7.066a.5.5 0 010 .832z"></path></svg></div></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Meteoriet verlicht hemel boven Florida: “Wow, wat was dat?!”</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] ff874a37-d595-498e-b079-ec660c803463 -->

    <!--[START-block-widget]  e5337c88-00c2-48c4-b12b-8bddc2b14d34 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-b6ce2c0d_positionrelative hbvl-a5d4252_wfull hbvl-690f3109_root hbvl-690f3109_primary hbvl-690f3109_small hbvl-7c15c4a_marginbottom5 hbvl-7c15c4a_margintop0" data-testid="list-header"><span class="hbvl-690f3109_inner">Nog meer nieuws</span></h3><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Chihuahua sterft na trap van jogger: “Voor de ogen van mijn dochter, ze is in shock”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_93492443" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_93492443"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_93492443"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/qZINsedqpMz20E7UfiNXvQF2ykc=/17x11:680x454/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg" srcSet="https://img.hbvl.be/PjnCF0Vnb7NKNiJUsfGvTXwF66A=/17x11:680x454/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 120w,https://img.hbvl.be/1gqYllxbg1pxhhf6WkpF9WXkWhQ=/17x11:680x454/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 160w,https://img.hbvl.be/LwcgFqn7ahsv-yGWqXw8yFAtI3g=/17x11:680x454/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 240w,https://img.hbvl.be/qZINsedqpMz20E7UfiNXvQF2ykc=/17x11:680x454/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 320w,https://img.hbvl.be/GAP8lNhZ2dF2KQ-pRwlPAdJkFa0=/17x11:680x454/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 640w,https://img.hbvl.be/sr8v-5UqocU-yVNc_JPss8tvt1I=/17x11:680x454/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 960w,https://img.hbvl.be/3-fITvqb52rOGWGGHvIF6wbnCkA=/17x11:680x454/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F298fd1a2-c6a3-45ec-b301-f9734b2e64e1.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Chihuahua sterft na trap van jogger: “Voor de ogen van mijn dochter, ze is in shock”</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="OPROEP. Wat is voor jou typisch Limburgs?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_95479885" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_95479885"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_95479885"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/i6Qf2Y2cPWvYlBeK42FNjvPFTMA=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg" srcSet="https://img.hbvl.be/HtPEEpDgLRAbUUxGoL_y6gDNmfE=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 120w,https://img.hbvl.be/4UQeWwgcuGOrabOSEULwbr75RmE=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 160w,https://img.hbvl.be/o7Nxfs6RjEjH2kLyFNtDltOKvmE=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 240w,https://img.hbvl.be/i6Qf2Y2cPWvYlBeK42FNjvPFTMA=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 320w,https://img.hbvl.be/Sww6RX8LBF4ukXxYZ2_i85X81RQ=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 640w,https://img.hbvl.be/ST325pvpbIi79KGoazb3Icy3KtY=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 960w,https://img.hbvl.be/QlyvdopCrCJ0js2y0dk651WezM0=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F8386c33b-f375-4c92-9f8b-7b7b33662082.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Limburg</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">OPROEP. Wat is voor jou typisch Limburgs?</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Na tennisster nu ook tennismama: Yanina Wickmayer bevallen van dochtertje" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_95523593" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_95523593"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_95523593"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/3l2RzGu57x2v60fkG0Cvo1feqec=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png" srcSet="https://img.hbvl.be/TrYmx-GL7SP1B6cnwEz3ETJ-s3g=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 120w,https://img.hbvl.be/gzzf9z31LBOtXMYaPXXph7ScLxo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 160w,https://img.hbvl.be/Xld7tPcWk4zEXePEEbooF3k8DBY=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 240w,https://img.hbvl.be/3l2RzGu57x2v60fkG0Cvo1feqec=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 320w,https://img.hbvl.be/PRrOkQcnuwYUOmc933NrAwe3wBc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 640w,https://img.hbvl.be/Cm5d62NW2dHeDDGpxbfny7KYs8s=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 960w,https://img.hbvl.be/0ZnOUcNZpCQVCu5YaiFiK4PZdN0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F7de64c17-db21-4146-b4d5-96d5684ddd96.png 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Tennis</span></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Na tennisster nu ook tennismama: Yanina Wickmayer bevallen van dochtertje</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] e5337c88-00c2-48c4-b12b-8bddc2b14d34 -->

    <!--[START-block-widget]  aa497ab8-34e1-4f15-bc05-b6f792e95095 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><ul class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-75b815a3_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="‘De zaak Alzheimer’ dan toch niet vergeten in Hollywood en zelfs Liam Neeson doet mee" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_95393990" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_95393990"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_95393990"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/E-WO597Mw0sGCIFWKowqEtwhi4w=/0x0:1360x908/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg" srcSet="https://img.hbvl.be/NfmgklSYpahmtOk84vDaVKKN4oc=/0x0:1360x908/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 120w,https://img.hbvl.be/iQecjRC0b6aS5Rkg3LLKrpOxVpI=/0x0:1360x908/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 160w,https://img.hbvl.be/YWSM98YYeHVUSWFk8ht3NIikPgQ=/0x0:1360x908/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 240w,https://img.hbvl.be/E-WO597Mw0sGCIFWKowqEtwhi4w=/0x0:1360x908/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 320w,https://img.hbvl.be/pGzA-O3It2t2l9X-0qOz9Mt8ii4=/0x0:1360x908/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 640w,https://img.hbvl.be/ye-jPyFqQ2GmLSPmU7S70-5-DN0=/0x0:1360x908/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 960w,https://img.hbvl.be/0fgc_-4ogmNVKA5nXBWP1H1XhB0=/0x0:1360x908/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F15%2Fc8ba9ee1-e6c7-4a8b-b6e7-59a481eee8b2.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">TV &amp; film</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">‘De zaak Alzheimer’ dan toch niet vergeten in Hollywood en zelfs Liam Neeson doet mee</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gewapende man richt bloedbad aan in VS, familieleden wachten urenlang angstig af" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_95369261" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_95369261"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_95369261"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/dyzhEdVsMH6Tq___0eJVQpWBIyk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg" srcSet="https://img.hbvl.be/7IZRZXvH9CaYKsqZZf3Mg9cIcKE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 120w,https://img.hbvl.be/AQaOXuuJe92mir_cYpVLwcsO3H8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 160w,https://img.hbvl.be/znNaZ858ksyu9InoQoSaFsMVCWM=/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 240w,https://img.hbvl.be/dyzhEdVsMH6Tq___0eJVQpWBIyk=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 320w,https://img.hbvl.be/Fpa-7Iz2QztKXDTEjaNfdZNVYFo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 640w,https://img.hbvl.be/WZy_NPVYFYCOZsnNEJhc9crO084=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 960w,https://img.hbvl.be/b3VhJkNkyqcDIL9ljBkQPCpZy8A=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2F0495b3ed-c0c3-40f1-9b0b-8f1ef8ac8729.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gewapende man richt bloedbad aan in VS, familieleden wachten urenlang angstig af</h1></div></div></div></a></li><li class="hbvl-7c15c4a_marginbottom5 hbvl-2b963325_paddingleft3 hbvl-2b963325_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hasseltse stiefvader schept op over verkrachting stiefdochter" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210416_95322264" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210416_95322264"><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_aligncontentflexstart hbvl-75b815a3_flexdirectioncolumn" data-art-id="DMF20210416_95322264"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-dd39bad8_root hbvl-dd39bad8_placeholder hbvl-dd39bad8_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-76e11c90_root hbvl-76e11c90_medium hbvl-dd39bad8_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-dd39bad8_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/GzT82eHdYP80XBZT6j7C0Vyq3UA=/0x0:2424x1618/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg" srcSet="https://img.hbvl.be/G3rDbnzwhA5gXpjdLHRneUouiOk=/0x0:2424x1618/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 120w,https://img.hbvl.be/nFNDm9xL55ih6EgQBmhignNU2Ew=/0x0:2424x1618/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 160w,https://img.hbvl.be/5f-15x-7Cj_7hNjmZ-wk8iTcLeo=/0x0:2424x1618/240x160/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 240w,https://img.hbvl.be/GzT82eHdYP80XBZT6j7C0Vyq3UA=/0x0:2424x1618/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 320w,https://img.hbvl.be/0MniRArnjvaEMJvhE2aH4aLV228=/0x0:2424x1618/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 640w,https://img.hbvl.be/BfbohmqUNjRqw2YnGF2RoTSEf34=/0x0:2424x1618/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 960w,https://img.hbvl.be/uJJNee4-4_AIMmA5OAJ3RHvFgH4=/0x0:2424x1618/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F04%2F16%2Fe92c34c5-fa2f-4a42-90d8-b8c859092a18.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-a7f01eee_displayflex hbvl-75b815a3_flexdirectionrow hbvl-2b963325_paddingbottom3 hbvl-2b963325_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-7c15c4a_marginbottom2 hbvl-2b963325_paddingtop0"><span class="hbvl-721a2946_root hbvl-721a2946_caption2 hbvl-a7f01eee_displayinlineblock hbvl-7802551_primary hbvl-acd6b67_medium hbvl-7c15c4a_marginright2 hbvl-6321b705_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="undefined hbvl-baa69b9c_middle hbvl-1c70d8ab_h4 hbvl-a5d4252_mwfull hbvl-a5d4252_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-721a2946_root hbvl-721a2946_heading4 hbvl-29147216_none hbvl-7802551_primary hbvl-acd6b67_bold hbvl-7c15c4a_marginbottom0 hbvl-7c15c4a_marginleft0 hbvl-7c15c4a_marginright0 hbvl-7c15c4a_margintop0 hbvl-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hasseltse stiefvader schept op over verkrachting stiefdochter</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] aa497ab8-34e1-4f15-bc05-b6f792e95095 -->

    <!--[START-block-widget]  a44a7662-b593-498a-a2b4-a1a21cb2003d -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] a44a7662-b593-498a-a2b4-a1a21cb2003d -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/showbizz" target="_parent">
                             Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210416T154003" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210416T154003'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210416T154003'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210416T154003" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210416T154003" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210416T154003" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210416T154003" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210416T154003" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210416T154003" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210416T154003" nomodule defer></script>
<script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210416T154003" type="module"></script>
</body>
</html>