

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Verenigd Koninkrijk verwacht economische groei van 4 procent... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20210303_95671513" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210303_95671513" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210303_95671513" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="brexit" />    
    <meta name="cXenseParse:mhu-article_tag" content="brexit" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210303_95671513" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandem..." />    
    <meta name="keywords" content="Brexit" />    
    <meta name="news_keywords" content="Brexit" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandem..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/e7dd2778-7c36-11eb-bcf6-c167539ba04a_web_scale_0.0664894_0.0664894__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Verenigd Koninkrijk verwacht economische groei van 4 procent in 2021" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210303_95671513" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210303_95671513" />    
    <meta property="article:modified_time" content="2021-03-03T15:39:19.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Brexit" />    
    <meta property="og:description" content="De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandem..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/e7dd2778-7c36-11eb-bcf6-c167539ba04a_web_scale_0.0664894_0.0664894__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Verenigd Koninkrijk verwacht economische groei van 4 procent in 2021" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210303_95671513" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210303T173503">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210303T173503">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210303T173503">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210303T173503">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210303T173503">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210303T173503">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210303T173503">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210303T173503">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210303T173503">
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210303T173503" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210303T173503" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210303T173503" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210303T173503"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210303T173503"
        data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="brexit" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210303T173503" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210303_95671513"
      },
      "headline": "Verenigd Koninkrijk verwacht economische groei van 4 procent in 2021",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/03/03/e7dd2778-7c36-11eb-bcf6-c167539ba04a_web_scale_0.0664894_0.0664894__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/03/03/e7dd2778-7c36-11eb-bcf6-c167539ba04a_web_scale_0.0664894_0.0664894__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/03/03/e7dd2778-7c36-11eb-bcf6-c167539ba04a_web_scale_0.0664894_0.0664894__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-03-03T16:39:19+01:00",
      "dateModified": "2021-03-03T16:39:19+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandemie te bevinden. Dat heeft minister van Financiën Rishi Sunak aangekondigd tijdens de voorstelling van de begroting."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-03-03T16:42:54.8397561Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: fdddc83c-4691-41cf-b5d0-7c4749f0e75d -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.332.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.181.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  1362e213-3858-40b6-b510-20ce5d3a7295 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 1362e213-3858-40b6-b510-20ce5d3a7295 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  798266c6-6d19-4501-b4c4-783c13d961a9 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="798266c6-6d19-4501-b4c4-783c13d961a9"></div>

        </div>
    
<!--[END-block-widget] 798266c6-6d19-4501-b4c4-783c13d961a9 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  da72c0f1-b617-4b46-9858-6489aa018068 -->
    
                            <!--serverside resolved fragment -->
                            <div id="G48QDuCF9v"><div class="hbvl-af2e0d88_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-af2e0d88_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="hbvl-4cbf865e_root hbvl-7873c7e9_hauto hbvl-47418390_mwfull hbvl-47418390_wfull" src="https://img.hbvl.be/755tbKPQ0SG-iy7lu8kcocKL7Zo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/jBhlKUARewnYRGmhYlnL_UofsXc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg 120w,https://img.hbvl.be/dSAPiN_99qreA5M1kOnnLTAMG6A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg 160w,https://img.hbvl.be/wkTRu5juRbf7560CelIG7dQsvlU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg 320w,https://img.hbvl.be/E1Ylv47K_21Qy_gXzJWFGrowNQw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg 640w,https://img.hbvl.be/755tbKPQ0SG-iy7lu8kcocKL7Zo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg 960w,https://img.hbvl.be/hAK3xGyjpHdS_xUAyV7npHcR4bM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-79f05dd4_none hbvl-d3092493_system hbvl-a3511825_regular hbvl-af2e0d88_margintop3 hbvl-45f960c6_center" style="color:#919191"> <!-- -->©  Hollandse Hoogte / Peter Hilz</p></figcaption></figure></div><header class="hbvl-af2e0d88_marginbottom5" data-testid="article-header"><h1 class="hbvl-ea6cd084_root hbvl-ea6cd084_heading2 hbvl-79f05dd4_none hbvl-d3092493_primary hbvl-a3511825_bold hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000" data-testid="article-title">Verenigd Koninkrijk verwacht economische groei van 4 procent in 2021</h1></header><div class="hbvl-af2e0d88_marginbottom7 hbvl-8396fb67_paddingleft0 hbvl-8396fb67_paddingright0 hbvl-7199e23_root" data-auth-intro="article" data-testid="article-intro"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_primary hbvl-a3511825_bold hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit">De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandemie te bevinden. Dat heeft minister van Financiën Rishi Sunak aangekondigd tijdens de voorstelling van de begroting.</p></div><div class="hbvl-af2e0d88_marginbottom6"><div class="hbvl-af2e0d88_marginbottom3"><small class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-565ae22c_displayblock hbvl-d3092493_primary" style="color:#696969" data-testid="article-source">Bron: <!-- -->BELGA</small></div><time class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-565ae22c_displayblock hbvl-d3092493_primary hbvl-a3511825_regular" style="color:#696969" dateTime="2021-03-03T15:39:19.000Z" data-testid="article-date">Vandaag om 16:39</time></div><div class="hbvl-565ae22c_displayflex hbvl-c38168e1_justifycontentflexend hbvl-af2e0d88_marginbottom3 hbvl-af2e0d88_margintop3"><div data-testid="article-share"><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210303_95671513" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg><span class="hbvl-9779cfd0_root">Facebook</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=Verenigd%20Koninkrijk%20verwacht%20economische%20groei%20van%204%20procent%20in%202021&amp;url=https://www.hbvl.be/cnt/dmf20210303_95671513" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg><span class="hbvl-9779cfd0_root">Twitter</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=Verenigd%20Koninkrijk%20verwacht%20economische%20groei%20van%204%20procent%20in%202021%20–%20via%20https://www.hbvl.be/cnt/dmf20210303_95671513" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg><span class="hbvl-9779cfd0_root">Whatsapp</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=Verenigd%20Koninkrijk%20verwacht%20economische%20groei%20van%204%20procent%20in%202021&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210303_95671513" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg><span class="hbvl-9779cfd0_root">MailFill</span></button></li></ul></div></div></div></div><script data-fragment-type="PacoArticleContent">window["__PRELOADED_STATE_GRAPH__G48QDuCF9v"] = {"1n56kqo":{"data":{"article":{"brand":"hbvl.be","body":[{"p":"De groeiverwachting voor 2021 is minder optimistisch dan die van november vorig jaar, toen nog 5,5 procent groei verwacht werd. Dat is het gevolg van de nieuwe lockdown die geldt in het land sinds januari."},{"p":"In 2022 wordt 7,3 procent groei verwacht en de jaren daarna een groei van 1,7, 1,6 en 1,7 procent. De voorspellingen werden berekend door de Office of Budget Responsibility, die de uitgaven van de overheid monitort."},{"p":"“Hoewel onze vooruitzichten er beter uitzien, heeft het coronavirus veel schade aangericht, en dat doet het nog altijd”, aldus Sunak. “Zoals deze voorspellingen aantonen, zal het tijd kosten om de schade op de lange termijn te herstellen.”"},{"p":"De minister herinnerde er nog aan dat het bruto binnenlands product (bbp) in 2020 kromp met 10 procent, de grootste terugval in 300 jaar."},{"p":"Sunak gaf ook nog aan dat het VK verwacht volgend jaar 10,3 procent van zijn bbp te zullen lenen, naar verwachting 234 miljard pond. In 2020 werd er 355 miljard pond geleend (17 procent), het hoogste bedrag ooit. In 2022-23 zal nog 4,5 procent geleend worden, in 2023-24 2,9 procent en in de twee jaar daarna 2,8 procent. "}],"images":[{"id":"IMG:7c19b8d3","caption":" ","credit":" Hollandse Hoogte / Peter Hilz","url":"https://static.hbvl.be/Assets/Images_Upload/2021/03/03/00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","metadata":null,"xsmall":{"url":"https://img.hbvl.be/jBhlKUARewnYRGmhYlnL_UofsXc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/dSAPiN_99qreA5M1kOnnLTAMG6A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/wkTRu5juRbf7560CelIG7dQsvlU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/E1Ylv47K_21Qy_gXzJWFGrowNQw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/755tbKPQ0SG-iy7lu8kcocKL7Zo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/hAK3xGyjpHdS_xUAyV7npHcR4bM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandemie te bevinden. Dat heeft minister van Financiën Rishi Sunak aangekondigd tijdens de voorstelling van de begroting."}],"premium":true,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Buitenland","sequence":21,"slug":"/nieuws/buitenland","type":"default","uuid":"6443","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Economie","sequence":22,"slug":"/nieuws/economie","type":"default","uuid":"6440","zipcodes":[]}],"source":"BELGA","subtitle":"","title":"Verenigd Koninkrijk verwacht economische groei van 4 procent in 2021","webcms":{"id":"DMF20210303_95671513","url":"https://www.hbvl.be/cnt/dmf20210303_95671513"},"attachments":[],"author":"","externalWidgets":[],"keywords":[{"name":"Brexit","slug":"brexit","uuid":"e806ea4d-f5b7-40ec-971d-3f5b04633cbf","isHidden":false,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Buitenland","sequence":21,"slug":"/nieuws/buitenland","type":"default","uuid":"6443","zipcodes":[],"subsections":[]}]}],"publishedAt":"2021-03-03T15:39:19.000Z","relatedArticles":[],"tags":{"city":[""],"dateline":[""]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__G48QDuCF9v"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210303_95671513","externalId":"9eb93992-7c36-11eb-bcf6-c167539ba04a"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e806ea4d-f5b7-40ec-971d-3f5b04633cbf","mainTagName":"Brexit","mainTagSlugname":"brexit","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210303_95671513","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-03-03T17:42:54+01:00"}}</script><script defer data-fragment-id="G48QDuCF9v" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.181.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] da72c0f1-b617-4b46-9858-6489aa018068 -->

    <!--[START-block-widget]  9869be7c-ad8d-47ae-a046-75c68cede4db -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 9869be7c-ad8d-47ae-a046-75c68cede4db -->

    <!--[START-block-widget]  51b67806-dc34-46b8-8ff9-126fc70df904 -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] 51b67806-dc34-46b8-8ff9-126fc70df904 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  e5b02a28-1557-4b0a-9ba8-1af0eff7c8b7 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">
Meer over Brexit</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verenigd Koninkrijk en EU akkoord over verlenging van vrijhandelsakkoord " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210223_95587333" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210223_95587333"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/qVJ9GJxL16tISTSNo4dm-XvqiQs=/0x0:2360x1574/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg" srcSet="https://img.hbvl.be/TvxR1g6OZIRh4XVzWYaosG0NNA8=/0x0:2360x1574/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg 120w,https://img.hbvl.be/YfrWUaw2hyCk7KdGCXQXVSTDpF8=/0x0:2360x1574/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg 160w,https://img.hbvl.be/qVJ9GJxL16tISTSNo4dm-XvqiQs=/0x0:2360x1574/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg 320w,https://img.hbvl.be/Zgp8WDMgztA7ojzO-uH51bDjUFE=/0x0:2360x1574/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg 640w,https://img.hbvl.be/mwdOd-vzkGfSvToz7zjO9JrFNvo=/0x0:2360x1574/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg 960w,https://img.hbvl.be/Ql6qhXPUvQGOh3XOoWC0mHfW0V8=/0x0:2360x1574/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F23%2F24e2643e-97ef-4c34-a291-82206fd6d5ee.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Verenigd Koninkrijk en EU akkoord over verlenging van vrijhandelsakkoord</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Noord-Ierse unionisten kondigen gerechtelijke stappen aan tegen protocol in brexitakkoord" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210221_96668774" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210221_96668774"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/ExvVDIBQXR48HsScHpDQM2RszC4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg" srcSet="https://img.hbvl.be/inIJC2ObeWS1230-6v2teNSo8-8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg 120w,https://img.hbvl.be/anTvu-HfsTPcxPVmnsoXuGOVttA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg 160w,https://img.hbvl.be/ExvVDIBQXR48HsScHpDQM2RszC4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg 320w,https://img.hbvl.be/ngwXL8MFsZabVRaxmlTi3cTZzUc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg 640w,https://img.hbvl.be/x9XK1LXAdKdKTh0lbOgiu2VTn5I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg 960w,https://img.hbvl.be/9Bh-bgxtBBUV45yjkJVweRwgXZs=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F21%2Ff1b00e1c-7f13-4f08-8a2f-f3dcb1a9eabb.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Noord-Ierse unionisten kondigen gerechtelijke stappen aan tegen protocol in brexitakkoord</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Crisisberaad over Noord-Ierland: Europese Commissie wijst Britten op gebrekkige controles " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210211_97268971" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210211_97268971"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/AFHS6LqBSS_Xh70wuAgbdsW5Uko=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg" srcSet="https://img.hbvl.be/mEacOFeuENjat-WVdMRd7o644CQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg 120w,https://img.hbvl.be/2R5Wbrqek6e1Gj_BigoK-FroqO0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg 160w,https://img.hbvl.be/AFHS6LqBSS_Xh70wuAgbdsW5Uko=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg 320w,https://img.hbvl.be/-K11bFPQiZqKvweEOB9JwG32HrE=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg 640w,https://img.hbvl.be/9Wi41Yfw-tAJ_c8vkvZ1ToG1qgM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg 960w,https://img.hbvl.be/PpOiZpbkDY-sPVEyxA05-syPzeE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F11%2Fbae8661c-fbd6-45e4-bf1f-3ce5f1d91377.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Crisisberaad over Noord-Ierland: Europese Commissie wijst Britten op gebrekkige controles</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] e5b02a28-1557-4b0a-9ba8-1af0eff7c8b7 -->

    <!--[START-block-widget]  55798804-fa1c-4847-839d-601da7f0131c -->
    
                            <!--serverside resolved fragment -->
                            <div id="3EkXDu510Y"><aside class="hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop5" data-testid="article-tags"><h3 class="hbvl-c3b5a6cf_positionrelative hbvl-47418390_wfull hbvl-72dd9cb_root hbvl-72dd9cb_primary hbvl-72dd9cb_small hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0"><span class="hbvl-72dd9cb_inner">Lees meer over of volg</span></h3><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/brexit" data-testid="article-tag" id="e806ea4d-f5b7-40ec-971d-3f5b04633cbf"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">Brexit</span></a></li></ul><meta name="keywords" content="Brexit"/></aside></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__3EkXDu510Y"] = {"1n56kqo":{"data":{"article":{"brand":"hbvl.be","body":[{"p":"De groeiverwachting voor 2021 is minder optimistisch dan die van november vorig jaar, toen nog 5,5 procent groei verwacht werd. Dat is het gevolg van de nieuwe lockdown die geldt in het land sinds januari."},{"p":"In 2022 wordt 7,3 procent groei verwacht en de jaren daarna een groei van 1,7, 1,6 en 1,7 procent. De voorspellingen werden berekend door de Office of Budget Responsibility, die de uitgaven van de overheid monitort."},{"p":"“Hoewel onze vooruitzichten er beter uitzien, heeft het coronavirus veel schade aangericht, en dat doet het nog altijd”, aldus Sunak. “Zoals deze voorspellingen aantonen, zal het tijd kosten om de schade op de lange termijn te herstellen.”"},{"p":"De minister herinnerde er nog aan dat het bruto binnenlands product (bbp) in 2020 kromp met 10 procent, de grootste terugval in 300 jaar."},{"p":"Sunak gaf ook nog aan dat het VK verwacht volgend jaar 10,3 procent van zijn bbp te zullen lenen, naar verwachting 234 miljard pond. In 2020 werd er 355 miljard pond geleend (17 procent), het hoogste bedrag ooit. In 2022-23 zal nog 4,5 procent geleend worden, in 2023-24 2,9 procent en in de twee jaar daarna 2,8 procent. "}],"images":[{"id":"IMG:7c19b8d3","caption":" ","credit":" Hollandse Hoogte / Peter Hilz","url":"https://static.hbvl.be/Assets/Images_Upload/2021/03/03/00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","metadata":null,"xsmall":{"url":"https://img.hbvl.be/jBhlKUARewnYRGmhYlnL_UofsXc=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":80,"width":120},"small":{"url":"https://img.hbvl.be/dSAPiN_99qreA5M1kOnnLTAMG6A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":107,"width":160},"medium":{"url":"https://img.hbvl.be/wkTRu5juRbf7560CelIG7dQsvlU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":213,"width":320},"large":{"url":"https://img.hbvl.be/E1Ylv47K_21Qy_gXzJWFGrowNQw=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":427,"width":640},"xlarge":{"url":"https://img.hbvl.be/755tbKPQ0SG-iy7lu8kcocKL7Zo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.hbvl.be/hAK3xGyjpHdS_xUAyV7npHcR4bM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F00c66e4b-3a7b-4527-99e8-262aeee8dbf0.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"De economie van het Verenigd Koninkrijk zal in 2021 naar verwachting groeien met 4 procent, om zich midden-2022 weer op het niveau van voor de coronapandemie te bevinden. Dat heeft minister van Financiën Rishi Sunak aangekondigd tijdens de voorstelling van de begroting."}],"premium":true,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Buitenland","sequence":21,"slug":"/nieuws/buitenland","type":"default","uuid":"6443","zipcodes":[]},{"brand":"hbvl.be","isHidden":false,"name":"Economie","sequence":22,"slug":"/nieuws/economie","type":"default","uuid":"6440","zipcodes":[]}],"source":"BELGA","subtitle":"","title":"Verenigd Koninkrijk verwacht economische groei van 4 procent in 2021","webcms":{"id":"DMF20210303_95671513","url":"https://www.hbvl.be/cnt/dmf20210303_95671513"},"attachments":[],"author":"","externalWidgets":[],"keywords":[{"name":"Brexit","slug":"brexit","uuid":"e806ea4d-f5b7-40ec-971d-3f5b04633cbf","isHidden":false,"sections":[{"brand":"hbvl.be","isHidden":false,"name":"Buitenland","sequence":21,"slug":"/nieuws/buitenland","type":"default","uuid":"6443","zipcodes":[],"subsections":[]}]}],"publishedAt":"2021-03-03T15:39:19.000Z","relatedArticles":[],"tags":{"city":[""],"dateline":[""]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__3EkXDu510Y"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210303_95671513","externalId":"9eb93992-7c36-11eb-bcf6-c167539ba04a"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e806ea4d-f5b7-40ec-971d-3f5b04633cbf","mainTagName":"Brexit","mainTagSlugname":"brexit","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210303_95671513","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-03-03T17:42:54+01:00"}}</script><script defer data-fragment-id="3EkXDu510Y" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.181.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 55798804-fa1c-4847-839d-601da7f0131c -->

    <!--[START-block-widget]  63d94377-54b0-4a77-90d8-0a451593a313 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="63d94377-54b0-4a77-90d8-0a451593a313"></div>

        </div>
    
<!--[END-block-widget] 63d94377-54b0-4a77-90d8-0a451593a313 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  c439a380-5152-4de6-adec-e20588bbf418 -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] c439a380-5152-4de6-adec-e20588bbf418 -->

    <!--[START-block-widget]  f9da81e1-99de-40d3-acf7-33421f9371bd -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] f9da81e1-99de-40d3-acf7-33421f9371bd -->

    <!--[START-block-widget]  4a6ada6d-9a05-4e6e-afd9-fd75bff2c00d -->
    
                            <!--serverside resolved fragment -->
                            <div id="5gXCTguWQtk"></div><script>window["__PRELOADED_STATE_GRAPH__5gXCTguWQtk"] = {}</script><script>window["__PROPS__5gXCTguWQtk"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","imagePosition":"right","headingSize":6,"imageSize":"small","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PLUS ART | RELATED PLUS","widgetId":"4086970b-9fe9-4104-a2fb-0fcbc16c9f32"},"pageContext":{"article":{"articleId":"dmf20210303_95671513","externalId":"9eb93992-7c36-11eb-bcf6-c167539ba04a"},"section":{"id":"18b4f7ee-c4fd-4520-bc73-52cacbb3931b","path":"/nieuws/buitenland","sectionTree":"/hbvl/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"e806ea4d-f5b7-40ec-971d-3f5b04633cbf","mainTagName":"Brexit","mainTagSlugname":"brexit","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-03-03T17:42:54+01:00"}}</script><script defer data-fragment-id="5gXCTguWQtk" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.332.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 4a6ada6d-9a05-4e6e-afd9-fd75bff2c00d -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  2c3a515f-f88d-4523-99e5-251caf1f3366 -->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>


<!--[END-block-widget] 2c3a515f-f88d-4523-99e5-251caf1f3366 -->

    <!--[START-block-widget]  5a2f548d-c6b4-499c-9f03-4c3d614bf547 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
                var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 5a2f548d-c6b4-499c-9f03-4c3d614bf547 -->

    <!--[START-block-widget]  55f83ebc-a45a-4b54-bd6b-e37d4cb53755 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 55f83ebc-a45a-4b54-bd6b-e37d4cb53755 -->

    <!--[START-block-widget]  69e47d58-a670-456a-af15-d3e71bbd6182 -->
    
        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  f5a05f1c-b196-4533-9000-2e10b52a2ab5 -->
        

        
        <div data-mht-widget="f5a05f1c-b196-4533-9000-2e10b52a2ab5">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Boekhouder van De Voorzorg aangehouden, ook bedrijfsleider van Immo Top Invest in cel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95805956" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95805956"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg" srcSet="https://img.hbvl.be/2WrKvnRwdQC_ORebNriJI7KM7VA=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg 120w,https://img.hbvl.be/3wYlhQPSRr6s0ZnO5S10UcEH0-Q=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg 160w,https://img.hbvl.be/U-xsia2rCZppnIXa4RuVlcsIOSI=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg 320w,https://img.hbvl.be/B7LX6pMLqfhyV8mRdE3pWbkraeo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg 640w,https://img.hbvl.be/lRM6zqRqX4NMQ-rk9IeUOM5i8bo=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg 960w,https://img.hbvl.be/FP98Ng1P5j3w1HmjOmpEnRLfpAQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6aaeb632-7c3a-11eb-bcf6-c167539ba04a_web_scale_0.1177249_0.1177249__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Boekhouder van De Voorzorg aangehouden, ook bedrijfsleider van Immo Top Invest in cel</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">De Hasseltse onderzoeksrechter heeft woensdagnamidddag Daan M, de 39-jarige bedrijfsleider van …</p></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wie naar rechter stapt, krijgt geen compensatie van digitale meter: “Pure chantage”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_94491389" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_94491389"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg" srcSet="https://img.hbvl.be/OCt6t7f40Q-isp1WNJWmPOTnfx8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg 120w,https://img.hbvl.be/KGXiKHw_cOOdeXlYo4i9YYl9tsw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg 160w,https://img.hbvl.be/OlFuqt5i6CJqQPXGDU-_RfUjWU0=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg 320w,https://img.hbvl.be/zwoPhgQ1DlG47EBUOXGVkitsOgs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg 640w,https://img.hbvl.be/za3oamqours93V8cFakEyZrOBmU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg 960w,https://img.hbvl.be/BmV3EY8QVTBFBNS66ouJBehEVws=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F6444ecde-79f2-11eb-8b0e-535e633f1e58_web_scale_0.1230769_0.1230769__.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Wie naar rechter stapt, krijgt geen compensatie van digitale meter: “Pure chantage”</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">Wie een rechtsvordering indient, zou niet meer in aanmerking komen voor de compensatiepremie voor …</p></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Uitbaters pastazaak zijn foutparkeerders beu en ‘parkeren’ auto boven op betonblok" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95076844" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95076844"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg" srcSet="https://img.hbvl.be/StGvavApF2MQn0FQJ3QYPubDKw0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg 120w,https://img.hbvl.be/fqMkfh6HiYfHDfDP-KHrGROQ_oc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg 160w,https://img.hbvl.be/akTRYIdVl499DMwwCJoZg7ADLbc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg 320w,https://img.hbvl.be/o02lFuzfVz2meDO7gpd9TY-HpnU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg 640w,https://img.hbvl.be/1NEDprUHRvAcRFXSjzcnGCxmyDU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg 960w,https://img.hbvl.be/2-rxph9dSAsYzoOB_KiqBLWxHUE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F89c203c8-7c29-11eb-96d6-15b4befc207f_web_scale_0.0942797_0.0942797__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Houthalen-Helchteren</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Uitbaters pastazaak zijn foutparkeerders beu en ‘parkeren’ auto boven op betonblok</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">Haar auto bovenop een betonblok geplaatst. Zo vond een Houthalense uitzendconsulente haar wagen …</p></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  f5a05f1c-b196-4533-9000-2e10b52a2ab5 -->    
    
         <!--[START-widgetgroup-widget]  68e1e37c-8a0d-4d54-9549-aba984071ddd -->
        

        
        <div data-mht-widget="68e1e37c-8a0d-4d54-9549-aba984071ddd">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Langer wachten op harttransplantatie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210302_98129209" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210302_98129209"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/69c53864-7c11-11eb-96d6-15b4befc207f.jpg" srcSet="https://img.hbvl.be/UbjOo6FL_aA3-GNZHm7bI3SBTF4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F69c53864-7c11-11eb-96d6-15b4befc207f.jpg 120w,https://img.hbvl.be/xN9Nr9-8zniuyx5aYlJ0cA77n4c=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F69c53864-7c11-11eb-96d6-15b4befc207f.jpg 160w,https://img.hbvl.be/_sQVQJUL-WnVERD0DroiOiRm1lo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F69c53864-7c11-11eb-96d6-15b4befc207f.jpg 320w,https://img.hbvl.be/UDTyEoj6ZEgKXbQ77UlvINBQejs=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F69c53864-7c11-11eb-96d6-15b4befc207f.jpg 640w,https://img.hbvl.be/0c18g028KokUKlEh7hOyBFMTtwI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F69c53864-7c11-11eb-96d6-15b4befc207f.jpg 960w,https://img.hbvl.be/-5C-J6eAzmy1LyQjDMuyN8KgB-8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F69c53864-7c11-11eb-96d6-15b4befc207f.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Langer wachten op nieuw hart door coronacrisis: &quot;Wachtlijst 20 procent gegroeid&quot;</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Niet alleen ons individuele gedrag bepaalt of onze kinderen straks met de neus in het stikstof zitten”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210302_98128242" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210302_98128242"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg" srcSet="https://img.hbvl.be/zotT63mtpLhLwXLJO2HMUvSbsgY=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg 120w,https://img.hbvl.be/dQb7NwQIVX_wTmW6dV_dat1m3k8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg 160w,https://img.hbvl.be/3V8aV_15ameuuhn8dHPjaGbbOUo=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg 320w,https://img.hbvl.be/94pceKubPOKf26j51Ec5h1IqfO8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg 640w,https://img.hbvl.be/PCDCM90aVpI0hFGme7SQTq6xBfw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg 960w,https://img.hbvl.be/lBX9YnskZorr394ct-XY_AcbWlc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F30bcef00-7c32-11eb-bcf6-c167539ba04a.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true"> “Niet alleen ons individuele gedrag bepaalt of onze kinderen straks met de neus in het stikstof zitten”</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wandelaars kunnen de pot op. Of net niet." data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210302_98130868" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210302_98130868"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/d826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg" srcSet="https://img.hbvl.be/RkmK8SnIRpMOcDsYy7cF_HeJQP0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fd826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg 120w,https://img.hbvl.be/Bd76abylHZ39wuD2jehsJD7Lup8=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fd826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg 160w,https://img.hbvl.be/xaLhwBryEEa61QMvBY8IMqtZWaw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fd826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg 320w,https://img.hbvl.be/D9xXAGwX0nSy8hfg5S7bmNBA0v4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fd826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg 640w,https://img.hbvl.be/fujuRqQm4LKBrV8ihdhi-r-FYEY=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fd826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg 960w,https://img.hbvl.be/zvKWYOGK-cCY63lh_qi1xbR97Cc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fd826199c-7b7e-11eb-ae9d-57a9bdad9a40.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Genk</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Waarom er amper toiletten voor wandelaars open zijn</h1></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  68e1e37c-8a0d-4d54-9549-aba984071ddd -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 69e47d58-a670-456a-af15-d3e71bbd6182 -->

    <!--[START-block-widget]  ff874a37-d595-498e-b079-ec660c803463 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">

Nieuwe Video&#x27;s</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Meisje verstoort online vergadering van haar vader en trakteert collega’s op grappige roddel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95807974" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95807974"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/HgvbTFTeVamC0TeRCo_anfgs4j8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg" srcSet="https://img.hbvl.be/CaBOXESx4vHlsIrWFFt8JbmcxWk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg 120w,https://img.hbvl.be/18UMF1nqZx3XJU8036MHJa55CDw=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg 160w,https://img.hbvl.be/HgvbTFTeVamC0TeRCo_anfgs4j8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg 320w,https://img.hbvl.be/gVA8htWz3ShCXb2voP9Gjjz92dU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg 640w,https://img.hbvl.be/eg5iyk2EuAvCutph3T2EGBiPxBI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg 960w,https://img.hbvl.be/jUDHrpGCJT7IUZo2aw-Yp-ZYCr8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fcd008cb2-b224-4b65-84ab-eb077120b0d8.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Meisje verstoort online vergadering van haar vader en trakteert collega’s op grappige roddel</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Coronacijfers stijgen in het hele land, behalve in Limburg en Luxemburg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95570653" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95570653"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/_kjoQIBQh2x_-T4QbsXribjYcSg=/0x0:800x448/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg" srcSet="https://img.hbvl.be/huDa8ZrUap07lpYEdXlrWvPGq64=/0x0:800x448/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg 120w,https://img.hbvl.be/DE-OW7yJjp0c2Q4WS6c6VSnXG0M=/0x0:800x448/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg 160w,https://img.hbvl.be/_kjoQIBQh2x_-T4QbsXribjYcSg=/0x0:800x448/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg 320w,https://img.hbvl.be/2qKo9PohrOP9aOV_wra-KWMd01g=/0x0:800x448/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg 640w,https://img.hbvl.be/NKVkiuCsGxvtLdm65Nt4uuet_xw=/0x0:800x448/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg 960w,https://img.hbvl.be/VzbH14tqXmBgm-Zc-4p5bsiNRUQ=/0x0:800x448/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Ff07bdbab-5b90-49c5-b228-b99d00cbcba4.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Coronacijfers stijgen in het hele land, behalve in Limburg en Luxemburg</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Neem een kijkje in de prestigieuze school van prinses Alexia en prinses Elisabeth" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_94730605" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_94730605"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2021/03/03/e90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg" srcSet="https://img.hbvl.be/4rHDmY5J-0NJBNuaEo7qH8mrqDM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fe90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg 120w,https://img.hbvl.be/CugJpj2gnvh3Lzw2AbesIRLoLDI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fe90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg 160w,https://img.hbvl.be/gcpTEDt-7adZner_K0zTYEN2Lrc=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fe90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg 320w,https://img.hbvl.be/Nxr77trInuWbiJ4jtHJ3sheQnws=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fe90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg 640w,https://img.hbvl.be/oKTHdvvqT2P5gb4IyPTyjfoadA4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fe90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg 960w,https://img.hbvl.be/03oTzzpQsS4o9Ewdv-s-m_nM8YU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fe90f7ca0-7c0d-11eb-bcf6-c167539ba04a_web_scale_0.2083333_0.2083333__.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Neem een kijkje in de prestigieuze school van prinses Alexia en prinses Elisabeth</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] ff874a37-d595-498e-b079-ec660c803463 -->

    <!--[START-block-widget]  e5337c88-00c2-48c4-b12b-8bddc2b14d34 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">Nog meer nieuws</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Werkloosheid stijgt nog amper in Limburg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_94151796" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_94151796"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/0Aa1u-SH9_mDZYREFMn3DeA54p0=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg" srcSet="https://img.hbvl.be/Xzun0dNTcORsu-m53jBZNwVniRg=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg 120w,https://img.hbvl.be/rDGr6bz0a_Rt_QbuUIyoLRvoIcc=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg 160w,https://img.hbvl.be/0Aa1u-SH9_mDZYREFMn3DeA54p0=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg 320w,https://img.hbvl.be/oj4YFxjK_r9XuR-R1yUpelbTsis=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg 640w,https://img.hbvl.be/lz4msynzHo6xCGMApXTP1Ix_j4E=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg 960w,https://img.hbvl.be/9DHWXiT6L68ODaNzyl2BGA-TgHo=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F55a2c758-92de-4c9b-a829-5e4a03524206.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Economie</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Werkloosheid stijgt nog amper in Limburg</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dolly Parton krijgt ‘haar’ vaccin toegediend en heeft een boodschap voor de “watjes die de moed niet hebben”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_94593637" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_94593637"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/ZzuLtzd-WqG-Rgg8pNqUlJ69q-U=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg" srcSet="https://img.hbvl.be/jwvwBuYOdKB22qdy9568tJcVPC4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg 120w,https://img.hbvl.be/IDA3TUZMcbxE5jHMXhnif-NQqjU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg 160w,https://img.hbvl.be/ZzuLtzd-WqG-Rgg8pNqUlJ69q-U=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg 320w,https://img.hbvl.be/61gP5K0OU98qbI9vS5FHjeWOyOI=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg 640w,https://img.hbvl.be/aInP8OHrThSAC4yaiCbJqf1b_Xk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg 960w,https://img.hbvl.be/ZwlJuXqi_rc0mZ8NqSZcBCMsx-I=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F77f1e24e-b8ef-438d-bc29-dbfc46e11218.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Video</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Dolly Parton krijgt ‘haar’ vaccin toegediend en heeft een boodschap voor de “watjes die de moed niet hebben”</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Familie ‘tante Jeanne’ wacht al ruim vijf jaar op erfenis van 1 miljoen euro" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210302_98129367" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210302_98129367"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/m9c5Mex2jIlAZMFNfuqkz1IRBE4=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg" srcSet="https://img.hbvl.be/eLWbQnLe3WAhQOJEr_IFfNayT18=/0x0:2445x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg 120w,https://img.hbvl.be/N_s7kRigiYAyGYZexz6YNQ6MW_A=/0x0:2445x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg 160w,https://img.hbvl.be/m9c5Mex2jIlAZMFNfuqkz1IRBE4=/0x0:2445x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg 320w,https://img.hbvl.be/qLt5SaoRcIL-Jac_zFqOGjO-jgU=/0x0:2445x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg 640w,https://img.hbvl.be/d2vq__jNkUzjLQ0Fi0muscShJeY=/0x0:2445x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg 960w,https://img.hbvl.be/q90Qy9KPRe8Lk36MYZRg1hiG-ug=/0x0:2445x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F02%2Fe359e803-04ef-4ee7-863a-6d31eb0aca7e.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Beringen</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Familie ‘tante Jeanne’ wacht al ruim vijf jaar op erfenis van 1 miljoen euro</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] e5337c88-00c2-48c4-b12b-8bddc2b14d34 -->

    <!--[START-block-widget]  aa497ab8-34e1-4f15-bc05-b6f792e95095 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Schilderijen van Picasso en Warhol duiken op bij politie-inval Zweden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95694878" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95694878"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/1L2xGDdUGk6zTfFLw9FTFSRpRb4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg" srcSet="https://img.hbvl.be/-Kcp3reflmbzHFyDF9HornxYT-k=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg 120w,https://img.hbvl.be/TcjQhlJpJrvncc3Hhfp1UCxPHvY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg 160w,https://img.hbvl.be/1L2xGDdUGk6zTfFLw9FTFSRpRb4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg 320w,https://img.hbvl.be/ZS0ovGnHnl7YQfhB4l1qYSlE4O0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg 640w,https://img.hbvl.be/8cIF8a7fnnNeGa5Z652ifz_mXBU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg 960w,https://img.hbvl.be/8wTwogLc-e78M7JTErNbs1cQ1_0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F94c5f436-1b02-49b0-b3c9-48dd800bb031.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Schilderijen van Picasso en Warhol duiken op bij politie-inval Zweden</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tennisbond ATP gaat spelers en toernooien financieel steunen, geld komt van… de top twaalf" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95717377" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95717377"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/3blxDKGpz6UZphx12mnYKc5L9mw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg" srcSet="https://img.hbvl.be/8OXdwzA1EzbRpwWiaJwBv8X78Vw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg 120w,https://img.hbvl.be/EIMCYpNM-dXGZrIzedpYmfCcILo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg 160w,https://img.hbvl.be/3blxDKGpz6UZphx12mnYKc5L9mw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg 320w,https://img.hbvl.be/loTb4pUnpblLrmiyvacDGa8No34=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg 640w,https://img.hbvl.be/z96QIxCVE20kGhUReBk5nm0xINs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg 960w,https://img.hbvl.be/YSKRNB9IjlI7Waf5ZilKT-9yvok=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2Fc2f1bcd2-70ec-4cef-af6d-f9aa862496f5.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Tennis</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Tennisbond ATP gaat spelers en toernooien financieel steunen, geld komt van… de top twaalf</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Schotse premier ontkent dat ze voorganger “te grazen wilde nemen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210303_95686571" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210303_95686571"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/bsK20_g-HoTVRV_4b8rWpFuP0AM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg" srcSet="https://img.hbvl.be/-30A5lj6v9JoFdf-iIWJl5YbGgM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg 120w,https://img.hbvl.be/stlqqTEdDP6QOL8ajoASX1X2RXc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg 160w,https://img.hbvl.be/bsK20_g-HoTVRV_4b8rWpFuP0AM=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg 320w,https://img.hbvl.be/kb_sPyHI5dDDLSwHyK3_MGfwOro=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg 640w,https://img.hbvl.be/AruO016N3GxI1y9geBcgRy_I9_E=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg 960w,https://img.hbvl.be/dpQ8WZRh3DO-Et57JDk-eVkZ4PM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F03%2F03%2F4f09b7be-b86d-41e6-b81c-82bb767dfccd.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Schotse premier ontkent dat ze voorganger “te grazen wilde nemen”</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] aa497ab8-34e1-4f15-bc05-b6f792e95095 -->

    <!--[START-block-widget]  a44a7662-b593-498a-a2b4-a1a21cb2003d -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] a44a7662-b593-498a-a2b4-a1a21cb2003d -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210303T173503" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210303T173503'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210303T173503'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210303T173503" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210303T173503" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210303T173503" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210303T173503" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210303T173503" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210303T173503" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210303T173503" nomodule defer></script>
    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210303T173503" type="module"></script>

</body>
</html>