

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Harry gaat in zelfisolatie: prins wil snel terug kunnen kere... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210219_93114966" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210219_93114966" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210219_93114966" />
    <meta name="cXenseParse:mhu-article_author" content="mtm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="brits-koningshuis" />    
    <meta name="cXenseParse:mhu-article_tag" content="brits-koningshuis" />    
    <meta name="cXenseParse:mhu-article_tag" content="royalty" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigd-koninkrijk" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210219_93114966" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/she/celebs" />    
    <meta name="description" content="Prins Philip, de echtgenoot van de Britse koningin Elizabeth, ligt al enkele dagen in het ziekenhuis. Het zou niet gaan om een spoedopname, maar toch neemt..." />    
    <meta name="keywords" content="Brits koningshuis, Coronavirus, royalty, Verenigd Koninkrijk" />    
    <meta name="news_keywords" content="Brits koningshuis, Coronavirus, royalty, Verenigd Koninkrijk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Prins Philip, de echtgenoot van de Britse koningin Elizabeth, ligt al enkele dagen in het ziekenhuis. Het zou niet gaan om een spoedopname, maar toch neemt..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/02/19/6913dc42-728c-11eb-a10d-2012bcb2ea5c_web_scale_0.3333333_0.3333333__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210219_93114966" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210219_93114966" />    
    <meta property="article:modified_time" content="2021-02-19T08:17:55.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Celebs" />    
    <meta property="article:tag" content="Brits koningshuis" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="article:tag" content="royalty" />    
    <meta property="article:tag" content="Verenigd Koninkrijk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Prins Philip, de echtgenoot van de Britse koningin Elizabeth, ligt al enkele dagen in het ziekenhuis. Het zou niet gaan om een spoedopname, maar toch neemt..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/02/19/6913dc42-728c-11eb-a10d-2012bcb2ea5c_web_scale_0.3333333_0.3333333__.jpg" />    
    <meta property="og:image:height" content="614" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210219_93114966" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210218T191002">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210218T191002">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210218T191002">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210218T191002">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210218T191002">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210218T191002">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210218T191002">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210218T191002">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210218T191002">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20210219_93114966?amp=1">
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210218T191002" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210218T191002" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210218T191002" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210218T191002"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210218T191002"
        data-pagetype="detail" data-section="68adce69-e20f-4d1c-9dc6-a2fb00935dbd" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0c1d0db5-fe39-41b3-977d-a2fb008fea58" data-maintag="brits-koningshuis" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210218T191002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210219_93114966"
      },
      "headline": "Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeure",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/02/19/6913dc42-728c-11eb-a10d-2012bcb2ea5c_web_scale_0.3333333_0.3333333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/02/19/6913dc42-728c-11eb-a10d-2012bcb2ea5c_web_scale_0.3333333_0.3333333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/02/19/6913dc42-728c-11eb-a10d-2012bcb2ea5c_web_scale_0.3333333_0.3333333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-02-19T09:17:55+01:00",
      "dateModified": "2021-02-19T09:17:55+01:00",
      "author": {
        "@type": "Person",
        "name": "mtm"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Prins Philip, de echtgenoot van de Britse koningin Elizabeth, ligt al enkele dagen in het ziekenhuis. Het zou niet gaan om een spoedopname, maar toch neemt prins Harry al enkele voorzorgsmaatregelen voor als de toestand van zijn grootvader zou verslechteren."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-she" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-02-19T09:08:02.8684960Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she active" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/she/mode" target="_parent">
                        Mode
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/beauty" target="_parent">
                        Beauty
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/life" target="_parent">
                        Life
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/food" target="_parent">
                        Food
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/vakantie" target="_parent">
                        Vakantie
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/she/celebs" target="_parent">
                        Celebs
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: a360fd12-f243-4ec7-9e9e-a31f00cc61b8 -->
<!-- MntPageTemplateInstanceId: 7ef430f3-7080-48b7-92fc-a31f00cc61c4 -->
<!-- PublishedPageId: 357d775e-6283-4684-b822-db7d047789ac -->
<!-- start zone article-detail --><article class="grid"            role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.330.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.178.hbvl.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-3-5--bp4 size-2-3--bp5 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  7b186fc1-091c-4f93-babd-0d2e83eca6c9 -->
    
                            <!--serverside resolved fragment -->
                            <div id="_DGLyNIcH7"><div class="hbvl-af2e0d88_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-af2e0d88_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="hbvl-4cbf865e_root hbvl-7873c7e9_hauto hbvl-47418390_mwfull hbvl-47418390_wfull" src="https://img.hbvl.be/pxdkWsEyhaijMLfsLFYbyggVlow=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/M9N21vWIDpRewPNZthRjdAqRocw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 120w,https://img.hbvl.be/rDEGIFPgLNcrMtFypQmk7JHvFbs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 160w,https://img.hbvl.be/yCZ2CIvgkepwdAN3LGvTLYz1lmE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 320w,https://img.hbvl.be/ofH7F-k-fmrDAj5BCgbzHkzn_14=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 640w,https://img.hbvl.be/pxdkWsEyhaijMLfsLFYbyggVlow=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 960w,https://img.hbvl.be/uJQHhBZQ2UJNrTGwr0YTdNlYjTA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-79f05dd4_none hbvl-d3092493_system hbvl-a3511825_regular hbvl-af2e0d88_margintop3 hbvl-45f960c6_center" style="color:#919191"> <!-- -->©  epa-efe/afp</p></figcaption></figure></div><header class="hbvl-af2e0d88_marginbottom5" data-testid="article-header"><h1 class="hbvl-ea6cd084_root hbvl-ea6cd084_heading2 hbvl-79f05dd4_none hbvl-d3092493_primary hbvl-a3511825_bold hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000" data-testid="article-title">Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip</h1></header><div class="hbvl-af2e0d88_marginbottom7 hbvl-8396fb67_paddingleft0 hbvl-8396fb67_paddingright0 hbvl-7199e23_root" data-auth-intro="article" data-testid="article-intro"></div><div class="hbvl-af2e0d88_marginbottom6"><div class="hbvl-af2e0d88_marginbottom3"><small class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-565ae22c_displayblock hbvl-d3092493_primary" style="color:#696969" data-testid="article-source">Bron: <!-- -->The Mirror</small></div><time class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-565ae22c_displayblock hbvl-d3092493_primary hbvl-a3511825_regular" style="color:#696969" dateTime="2021-02-19T08:17:55.000Z" data-testid="article-date">Vandaag om 09:17</time></div><div class="hbvl-565ae22c_displayflex hbvl-c38168e1_justifycontentflexend hbvl-af2e0d88_marginbottom3 hbvl-af2e0d88_margintop3"><div data-testid="article-share"><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210219_93114966" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg><span class="hbvl-9779cfd0_root">Facebook</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=Harry%20gaat%20in%20zelfisolatie:%20prins%20wil%20snel%20terug%20kunnen%20keren%20naar%20Verenigd%20Koninkrijk%20als%20er%20iets%20zou%20gebeuren%20met%20opa%20Philip&amp;url=https://www.hbvl.be/cnt/dmf20210219_93114966" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg><span class="hbvl-9779cfd0_root">Twitter</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=Harry%20gaat%20in%20zelfisolatie:%20prins%20wil%20snel%20terug%20kunnen%20keren%20naar%20Verenigd%20Koninkrijk%20als%20er%20iets%20zou%20gebeuren%20met%20opa%20Philip%20–%20via%20https://www.hbvl.be/cnt/dmf20210219_93114966" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg><span class="hbvl-9779cfd0_root">Whatsapp</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=Harry%20gaat%20in%20zelfisolatie:%20prins%20wil%20snel%20terug%20kunnen%20keren%20naar%20Verenigd%20Koninkrijk%20als%20er%20iets%20zou%20gebeuren%20met%20opa%20Philip&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210219_93114966" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg><span class="hbvl-9779cfd0_root">MailFill</span></button></li></ul></div></div><div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle" data-testid="ad-mediumrectangle"></div><div class="hbvl-8396fb67_paddingleft0 hbvl-8396fb67_paddingright0 hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">Prins Philip, de echtgenoot van de Britse koningin Elizabeth, ligt al enkele dagen in het ziekenhuis. Het zou niet gaan om een spoedopname, maar toch neemt prins Harry al enkele voorzorgsmaatregelen voor als de toestand van zijn grootvader zou verslechteren.</p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">De 99-jarige hertog van Edinburgh werd woensdag opnieuw opgenomen in het ziekenhuis. “Uit voorzorg”, zo luidde de officiële mededeling. Omdat hij zich niet zo goed voelde. Volgens een woordvoerder van Buckingham Palace zou het niet om Covid-19 gaan en zou de prins nog zelf naar het ziekenhuis zijn gereden. “Het gaat dus niet om een spoedopname.”</p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">Toch heeft kleinzoon Harry, die sinds de veelbesproken Megxit in de Verenigde Staten woont, al geregeld dat hij vanuit Californië met een privejet naar het Verenigd Koninkrijk kan vliegen als er iets met Philip zou gebeuren. De prins wil ook “regelmatig geïnformeerd” worden over de gezondheidstoestand van zijn opa, aldus de Britse krant The Mirror.</p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">Harry is nu ook samen met zijn echtgenote Meghan Markle en hun zoontje Archie in zelfisolatie gegaan, zodat hij meteen zou kunnen vertrekken moest dat nodig zijn. Zowel voor zijn vertrek uit de Verenigde Staten als bij zijn aankomst in het Verenigde Koninkrijk zal de prins op het coronavirus worden getest. </p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">De Verenigde Staten en Spanje zijn de volgende twee landen die vermoedelijk toegevoegd zullen worden aan de “rode lijst” met landen waarvan reizigers eerst in hotelquarantaine moeten alvorens ze het Verenigd Koninkrijk binnenmogen. Dat zal echter niet het geval zijn voor Harry, aangezien er voor leden van de koninklijke familie een uitzondering op die regel gemaakt werd. Een uitzondering die ook nog zou gelden voor Harry, die door de Megxit zijn koninklijke privileges heeft afgestaan.</p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">Of zijn echtgenote Meghan Markle, die nu vijf maanden zwanger is van hun tweede kindje samen, ook mee zal reizen, is nog niet bekend. <span class="initials">(mtm)</span></p></div></div></div><script>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</script><script>window["__PROPS___DGLyNIcH7"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20210219_93114966","externalId":"f7ad4756-728a-11eb-a10d-2012bcb2ea5c"},"section":{"id":"68adce69-e20f-4d1c-9dc6-a2fb00935dbd","path":"/she/celebs","sectionTree":"/hbvl/she/celebs","isOverview":false,"name":"Celebs"},"tag":{"mainTagId":"0c3c071c-0a95-419a-bcff-770da4bfaa54","mainTagName":"Brits koningshuis","mainTagSlugname":"brits-koningshuis","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210219_93114966","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-02-19T10:07:39+01:00"}}</script><script defer data-fragment-id="_DGLyNIcH7" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.178.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 7b186fc1-091c-4f93-babd-0d2e83eca6c9 -->

    <!--[START-block-widget]  3ab6e350-2ac4-41b3-a556-3b59cc56bbb2 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-article-tag-context-|-related-articles-"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">
Meer over Brits koningshuis</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210219_93114966" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210219_93114966"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/yCZ2CIvgkepwdAN3LGvTLYz1lmE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg" srcSet="https://img.hbvl.be/M9N21vWIDpRewPNZthRjdAqRocw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 120w,https://img.hbvl.be/rDEGIFPgLNcrMtFypQmk7JHvFbs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 160w,https://img.hbvl.be/yCZ2CIvgkepwdAN3LGvTLYz1lmE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 320w,https://img.hbvl.be/ofH7F-k-fmrDAj5BCgbzHkzn_14=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 640w,https://img.hbvl.be/pxdkWsEyhaijMLfsLFYbyggVlow=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 960w,https://img.hbvl.be/uJQHhBZQ2UJNrTGwr0YTdNlYjTA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Britse prins Philip opgenomen in het ziekenhuis" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210217_95803437" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210217_95803437"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/fED8Z0P6V5I-Bd5SQxbafGjt-OU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg" srcSet="https://img.hbvl.be/oe00rCahkn-SHeRUKxDX86dYAqU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg 120w,https://img.hbvl.be/-wjm1oTXaNTsYKq1g_5ifwciwSc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg 160w,https://img.hbvl.be/fED8Z0P6V5I-Bd5SQxbafGjt-OU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg 320w,https://img.hbvl.be/wukMCA0OLm65AeZsHuWUYVY5S94=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg 640w,https://img.hbvl.be/qM0YImnUJqBpIwS7BHzqFMqUH3I=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg 960w,https://img.hbvl.be/5elV7284nlDUPbNERXq7z-jt3W4=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fefbc47b1-dc86-4307-9b16-4326474fd320.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Britse prins Philip opgenomen in het ziekenhuis</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Queen “razend” om interview met Oprah, maar Harry en Meghan beloven koningshuis niet in slecht daglicht te plaatsen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210217_92600142" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210217_92600142"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/ljzg45hZysMIfB39yEQUVfHRZ94=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg" srcSet="https://img.hbvl.be/o0tKkZswmRRgimRSkVgG4Yjy0mI=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg 120w,https://img.hbvl.be/vBM_Qn9CKi6-gH-UUmJ8noZWnJM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg 160w,https://img.hbvl.be/ljzg45hZysMIfB39yEQUVfHRZ94=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg 320w,https://img.hbvl.be/1Uhvv0Pi10xjFHcBHkLjQa6WLu8=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg 640w,https://img.hbvl.be/274_o_gG2oOtfxfgrt3Fi-jtjA4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg 960w,https://img.hbvl.be/XyKiw_UFZgdwibPyKrElIVlIVdg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F17%2Fd48172b8-6161-4da3-b4de-79c81da91f41.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Queen “razend” om interview met Oprah, maar Harry en Meghan beloven koningshuis niet in slecht daglicht te plaatsen</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] 3ab6e350-2ac4-41b3-a556-3b59cc56bbb2 -->

    <!--[START-block-widget]  d4db0bf9-e1c9-40d4-96fa-4caf2b933804 -->
    
                            <!--serverside resolved fragment -->
                            <div id="OhtrFmXzJY"><aside class="hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop5" data-testid="article-tags"><h3 class="hbvl-c3b5a6cf_positionrelative hbvl-47418390_wfull hbvl-72dd9cb_root hbvl-72dd9cb_primary hbvl-72dd9cb_small hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0"><span class="hbvl-72dd9cb_inner">Lees meer over of volg</span></h3><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/brits-koningshuis" data-testid="article-tag" id="0c3c071c-0a95-419a-bcff-770da4bfaa54"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">Brits koningshuis</span></a></li><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/royalty" data-testid="article-tag" id="2bd505d7-2cba-4bc8-a96c-c9e0edeca38d"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">royalty</span></a></li><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/verenigd-koninkrijk" data-testid="article-tag" id="f715dd97-2224-4445-9f8c-d92157ceb6df"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">Verenigd Koninkrijk</span></a></li><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/coronavirus" data-testid="article-tag" id="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">Coronavirus</span></a></li></ul><meta name="keywords" content="Brits koningshuis, royalty, Verenigd Koninkrijk, Coronavirus"/></aside></div><script>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</script><script>window["__PROPS__OhtrFmXzJY"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210219_93114966","externalId":"f7ad4756-728a-11eb-a10d-2012bcb2ea5c"},"section":{"id":"68adce69-e20f-4d1c-9dc6-a2fb00935dbd","path":"/she/celebs","sectionTree":"/hbvl/she/celebs","isOverview":false,"name":"Celebs"},"tag":{"mainTagId":"0c3c071c-0a95-419a-bcff-770da4bfaa54","mainTagName":"Brits koningshuis","mainTagSlugname":"brits-koningshuis","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210219_93114966","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-02-19T10:06:13+01:00"}}</script><script defer data-fragment-id="OhtrFmXzJY" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.178.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] d4db0bf9-e1c9-40d4-96fa-4caf2b933804 -->

    <!--[START-block-widget]  6a435a7b-eeb8-4aac-8a60-bd2ed01902fb -->
    
                            <!--serverside resolved fragment -->
                            <div id="v8TIZ69uOS"><div class="hbvl-565ae22c_displayflex hbvl-c38168e1_justifycontentflexend hbvl-af2e0d88_marginbottom3 hbvl-af2e0d88_margintop3"><div data-testid="article-share"><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210219_93114966" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg><span class="hbvl-9779cfd0_root">Facebook</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=Harry%20gaat%20in%20zelfisolatie:%20prins%20wil%20snel%20terug%20kunnen%20keren%20naar%20Verenigd%20Koninkrijk%20als%20er%20iets%20zou%20gebeuren%20met%20opa%20Philip&amp;url=https://www.hbvl.be/cnt/dmf20210219_93114966" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg><span class="hbvl-9779cfd0_root">Twitter</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=Harry%20gaat%20in%20zelfisolatie:%20prins%20wil%20snel%20terug%20kunnen%20keren%20naar%20Verenigd%20Koninkrijk%20als%20er%20iets%20zou%20gebeuren%20met%20opa%20Philip%20–%20via%20https://www.hbvl.be/cnt/dmf20210219_93114966" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg><span class="hbvl-9779cfd0_root">Whatsapp</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=Harry%20gaat%20in%20zelfisolatie:%20prins%20wil%20snel%20terug%20kunnen%20keren%20naar%20Verenigd%20Koninkrijk%20als%20er%20iets%20zou%20gebeuren%20met%20opa%20Philip&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210219_93114966" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg><span class="hbvl-9779cfd0_root">MailFill</span></button></li></ul></div></div></div><script>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</script><script>window["__PROPS__v8TIZ69uOS"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210219_93114966","externalId":"f7ad4756-728a-11eb-a10d-2012bcb2ea5c"},"section":{"id":"68adce69-e20f-4d1c-9dc6-a2fb00935dbd","path":"/she/celebs","sectionTree":"/hbvl/she/celebs","isOverview":false,"name":"Celebs"},"tag":{"mainTagId":"0c3c071c-0a95-419a-bcff-770da4bfaa54","mainTagName":"Brits koningshuis","mainTagSlugname":"brits-koningshuis","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210219_93114966","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-02-19T10:07:07+01:00"}}</script><script defer data-fragment-id="v8TIZ69uOS" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.178.hbvl.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 6a435a7b-eeb8-4aac-8a60-bd2ed01902fb -->

    <!--[START-block-widget]  a6b0ca78-6e51-437b-89dc-95965aa892f7 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] a6b0ca78-6e51-437b-89dc-95965aa892f7 -->

    <!--[START-block-widget]  3535da47-37e8-4a15-9825-dad64908d213 -->
    <h2 class="section-title">Niet te missen</h2>


<!--[END-block-widget] 3535da47-37e8-4a15-9825-dad64908d213 -->

</div>
<!-- end block 'article-main' -->
            <aside>                <hr class="display-none--bp4">                <div class="grid">                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-left' -->
<div data-mht-block="article-detail__she-extra-left">

    <!--[START-block-widget]  a3272132-bf04-4757-86a2-f262c6291d91 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="she-|-article-detail---niet-te-missen-1"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210219_93114966" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210219_93114966"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Harry gaat in zelfisolatie: prins wil snel terug kunnen keren naar Verenigd Koninkrijk als er iets zou gebeuren met opa Philip</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/rDEGIFPgLNcrMtFypQmk7JHvFbs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg" srcSet="https://img.hbvl.be/M9N21vWIDpRewPNZthRjdAqRocw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 120w,https://img.hbvl.be/rDEGIFPgLNcrMtFypQmk7JHvFbs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 160w,https://img.hbvl.be/yCZ2CIvgkepwdAN3LGvTLYz1lmE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 320w,https://img.hbvl.be/ofH7F-k-fmrDAj5BCgbzHkzn_14=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 640w,https://img.hbvl.be/pxdkWsEyhaijMLfsLFYbyggVlow=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 960w,https://img.hbvl.be/uJQHhBZQ2UJNrTGwr0YTdNlYjTA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2F6bd4e62e-cde7-4c44-a578-6da7f42b1fcc.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></section>
                    
<!--[END-block-widget] a3272132-bf04-4757-86a2-f262c6291d91 -->

</div>
<!-- end block 'she-extra-left' -->
                        </div>                    </div>                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-center' -->
<div data-mht-block="article-detail__she-extra-center">

    <!--[START-block-widget]  398b928f-369f-4dca-8ba5-76950b28492e -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="she-|-article-detail---niet-te-missen-2"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Sean Dhondt vierde verjaardag en Valentijn voor het eerst in 11 jaar alleen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210219_92045896" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210219_92045896"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Sean Dhondt vierde verjaardag en Valentijn voor het eerst in 11 jaar alleen</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/5vc-WIJnHI3UHW6c2O9S7WKkX8M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg" srcSet="https://img.hbvl.be/ltDVhnFW439nAuCc0-R78yXXA4Y=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg 120w,https://img.hbvl.be/5vc-WIJnHI3UHW6c2O9S7WKkX8M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg 160w,https://img.hbvl.be/xvIkiXXONXKMDmYhel8FDadSF44=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg 320w,https://img.hbvl.be/9MIYjsparAklUjmsxItXauVhU0g=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg 640w,https://img.hbvl.be/pNxSLhsOR3xHhmysteAt7hWv5BQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg 960w,https://img.hbvl.be/xHImAGxZmmeLdbjCfshVM_qfJ3I=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F19%2Fb72c51de-9045-4d61-bd2c-78d93874f266.jpg 1280w" sizes="160px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure></div></div></a></li></ul></section>
                    
<!--[END-block-widget] 398b928f-369f-4dca-8ba5-76950b28492e -->

</div>
<!-- end block 'she-extra-center' -->
                        </div>                    </div>                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-right' -->
<div data-mht-block="article-detail__she-extra-right">

    <!--[START-block-widget]  93b10679-50c8-43f9-aa06-e7053471785a -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="she-|-article-detail---niet-te-missen-3"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Het gaat niet zo goed met Kanye West”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_94171178" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_94171178"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">“Het gaat niet zo goed met Kanye West”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/7EPWqNZ3gqvkAB7j-vWIJiZ4ieQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg" srcSet="https://img.hbvl.be/teUsdYPMiARCapvkr0mkHr9uB4U=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 120w,https://img.hbvl.be/7EPWqNZ3gqvkAB7j-vWIJiZ4ieQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 160w,https://img.hbvl.be/qfBBNvK0hhmCxx-drAFp4CVGJqU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 320w,https://img.hbvl.be/dvAQM7SDwcCk-unkuEwmyNEcffM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 640w,https://img.hbvl.be/35Lx7E7rd8DA959GHeLEgEn-YCw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 960w,https://img.hbvl.be/D8UzwGia1y_M27cqniC0U6RuGDo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></section>
                    
<!--[END-block-widget] 93b10679-50c8-43f9-aa06-e7053471785a -->

</div>
<!-- end block 'she-extra-right' -->
                        </div>                    </div>                    <div class="grid__col">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-bottom' -->
<div data-mht-block="article-detail__she-extra-bottom">

    <!--[START-block-widget]  ab3a71e2-04fd-41c9-8167-444b3f63e290 -->
    
        <div data-mht-widget="gam-|-webshop">        
    
<div id="ad_webshop-b5" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] ab3a71e2-04fd-41c9-8167-444b3f63e290 -->

</div>
<!-- end block 'she-extra-bottom' -->
                        </div>                    </div>                    <div class="grid__col size-2-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-recent-news-1' -->
<div data-mht-block="article-detail__she-recent-news-1">

    <!--[START-block-widget]  7aafd336-428c-4836-b2b7-3cb9994eae98 -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="SHOPPING. Nieuwe mode om zelf te stralen in de eerste lentezon" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_95424218" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_95424218"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/xlp4MkQ4_4r5UH015a1X0NbOAXg=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg" srcSet="https://img.hbvl.be/qIG1GmUdwuY-yo8cgg9JpFQt6Z0=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg 120w,https://img.hbvl.be/ZJZNeCFuQS-kAhLscwjjcFl8ZdI=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg 160w,https://img.hbvl.be/xlp4MkQ4_4r5UH015a1X0NbOAXg=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg 320w,https://img.hbvl.be/u4FthPXKK-nYKBJTAcjBtc0sBdc=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg 640w,https://img.hbvl.be/tb-ukfUIUnH2rKKgqyMFCXGQMVQ=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg 960w,https://img.hbvl.be/pgbuKUthhkH4ItgtJBGLkldUCcI=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F8285db3e-71f7-11eb-8996-b70cf69a234a_web_scale_0.1_0.1__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Mode</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">SHOPPING. Nieuwe mode om zelf te stralen in de eerste lentezon </h1></div></div></div></a></div>
                    
<!--[END-block-widget] 7aafd336-428c-4836-b2b7-3cb9994eae98 -->

</div>
<!-- end block 'she-recent-news-1' -->
                            <hr class="display-none--bp4">                            <div class="grid">                                <div class="grid__col size-1-2--bp4">                                    <div class="grid__col__inner">                                        <!-- start block 'she-recent-news-2' -->
<div data-mht-block="article-detail__she-recent-news-2">

    <!--[START-block-widget]  7bf45474-922b-407e-92ab-e35be96b3b0b -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="Dochter van Madonna wordt het gezicht van Marc Jacobs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_93105319" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_93105319"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/azuv-pwPtBN5gU3TaaJkjNlhYp8=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg" srcSet="https://img.hbvl.be/wO57ayDqp4n4QBEBN9RnLLjEo98=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 120w,https://img.hbvl.be/dVQkKOp0nSgqlIOvp7HZHzRgsq0=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 160w,https://img.hbvl.be/azuv-pwPtBN5gU3TaaJkjNlhYp8=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 320w,https://img.hbvl.be/xjIPiVDdBHkv8Q1j0aYx_GfTLjU=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 640w,https://img.hbvl.be/lUp2JjXnolYtwsY6ywJE66l1PYE=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 960w,https://img.hbvl.be/X9ud3h85Y5dV_NoPz3tyARp2In8=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F39d8e2e8-71c3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Dochter van Madonna wordt het gezicht van Marc Jacobs</h1></div></div></div></a></div>
                    
<!--[END-block-widget] 7bf45474-922b-407e-92ab-e35be96b3b0b -->

    <!--[START-block-widget]  ff681a4d-f1d8-4634-8f27-729260c15def -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="Gepland themapark nabij historische site Angkor Wat stuit op verzet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_94231988" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_94231988"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Vakantie</span></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrap"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/55l5iKm18VMcja_DpsdW1LTT0pE=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg" srcSet="https://img.hbvl.be/qCfRESnOkaoUAtKGH8zEIuakGuU=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg 120w,https://img.hbvl.be/55l5iKm18VMcja_DpsdW1LTT0pE=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg 160w,https://img.hbvl.be/DI6ln2TU6eCBOXYFIoozuvl8uOs=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg 320w,https://img.hbvl.be/NYBEY75YFZlco5jRz0t9Sb15PVw=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg 640w,https://img.hbvl.be/PPyQ7jR4pkkcogoAXReNaz1o-YA=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg 960w,https://img.hbvl.be/kIWyNEKPV4KKLkuvhYHDXMgEStI=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F374e64ce-71de-11eb-8aab-820fdb78c92d_web_scale_0.1028807_0.1028807__.jpg 1280w" sizes="160px"/></div></div></figure><div class="hbvl-eb85ffd4_paddingleft5 hbvl-eb85ffd4_paddingright0 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Gepland themapark nabij historische site Angkor Wat stuit op verzet</h1></div></div></div></a></div>
                    
<!--[END-block-widget] ff681a4d-f1d8-4634-8f27-729260c15def -->

</div>
<!-- end block 'she-recent-news-2' -->
                                    </div>                                </div>                                <hr class="display-none--bp4">                                <div class="grid__col size-1-2--bp4">                                    <div class="grid__col__inner">                                        <!-- start block 'she-recent-news-3' -->
<div data-mht-block="article-detail__she-recent-news-3">

    <!--[START-block-widget]  67d64372-c222-4b4e-8b04-50ac96e2cbbc -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="Pizzaketen Domino’s breidt fors uit in België" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_93943730" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_93943730"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/gsBCGCAJ1olpQxFkqNep8Qm04xY=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg" srcSet="https://img.hbvl.be/oRymjwhsHxYPrkKIdni1yt9Iuu4=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg 120w,https://img.hbvl.be/SD-cn9OCNLLxrAHBb8T8KGxsT7g=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg 160w,https://img.hbvl.be/gsBCGCAJ1olpQxFkqNep8Qm04xY=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg 320w,https://img.hbvl.be/nuyTiKes0_aCZ5xaz557E-ZjXtM=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg 640w,https://img.hbvl.be/HgBWQTijuLjXVwrotlx-TcvVLas=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg 960w,https://img.hbvl.be/Fw4lpaKizsVJwpgpEXJRcnY-rnU=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Ffca1af6c-71d7-11eb-8aab-820fdb78c92d_web_scale_0.1333333_0.1333333__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Food</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Pizzaketen Domino’s breidt fors uit in België</h1></div></div></div></a></div>
                    
<!--[END-block-widget] 67d64372-c222-4b4e-8b04-50ac96e2cbbc -->

    <!--[START-block-widget]  532d2d3b-8573-43b3-8bfd-ddfb01b7a646 -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="TIPS. Verhalen luisteren en in het voetspoor van Bowie " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210216_95934679" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210216_95934679"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/k8m_-D45jyBRAcNVm1f_hlaYH34=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg" srcSet="https://img.hbvl.be/5b0A51Gx5K6IQvsV2gH3u0Xg62c=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg 120w,https://img.hbvl.be/jFf0JHAGHW9RM6s94JF4kf4iSS4=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg 160w,https://img.hbvl.be/k8m_-D45jyBRAcNVm1f_hlaYH34=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg 320w,https://img.hbvl.be/fwCyQeOttNhehubmMq73ItY9_bI=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg 640w,https://img.hbvl.be/3wRJBSrhPbKdwoXGhu1_EOu-wLo=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg 960w,https://img.hbvl.be/QYeTaGhm_sr4juzcSV0qiQpl2nk=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F16%2Ff7ef123a-706e-11eb-bcc7-91aa676099b4_web_scale_0.4040404_0.4040404__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Interieur</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">TIPS. Verhalen luisteren en in het voetspoor van Bowie </h1></div></div></div></a></div>
                    
<!--[END-block-widget] 532d2d3b-8573-43b3-8bfd-ddfb01b7a646 -->

</div>
<!-- end block 'she-recent-news-3' -->
                                    </div>                                </div>                            </div>                        </div>                    </div>                    <hr class="display-none--bp4">                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-recent-news-4' -->
<div data-mht-block="article-detail__she-recent-news-4">

    <!--[START-block-widget]  bc3bbe07-8e64-44c3-9573-26606b58f9d5 -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="“Het gaat niet zo goed met Kanye West”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_94171178" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_94171178"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/kM1uCObwliLMPXgl-asJuYtq3jg=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg" srcSet="https://img.hbvl.be/TYWyl5dMUhIZYFDy76AiM8wX88g=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg 120w,https://img.hbvl.be/6tLh81yWCRv4uUoJJych0b785Xo=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg 160w,https://img.hbvl.be/kM1uCObwliLMPXgl-asJuYtq3jg=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg 320w,https://img.hbvl.be/a9n3an4sdjMVVRhGsnjSYfTlaCw=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg 640w,https://img.hbvl.be/cbdPnLXLy9K25ULVvAOPkliwqLU=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg 960w,https://img.hbvl.be/vE0DkdTKUTS1PJjr7rxFYopy9MQ=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F330f4320-71dd-11eb-8996-b70cf69a234a_web_scale_0.2597403_0.2597403__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">“Het gaat niet zo goed met Kanye West”</h1></div></div></div></a></div>
                    
<!--[END-block-widget] bc3bbe07-8e64-44c3-9573-26606b58f9d5 -->

    <!--[START-block-widget]  0500faa1-7438-4738-a006-72a41b0c5b8b -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="Kendall Jenner krijgt ervan langs op sociale media na lancering van tequilamerk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_94738422" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_94738422"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/5JCyQwJ3iN3wZG5zk63IFaoE7hw=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg" srcSet="https://img.hbvl.be/MLAd-_wUnBK2EEk-pdXttriklz8=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 120w,https://img.hbvl.be/j0-d3XYyRXKYAQTAruzsRtyAMO4=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 160w,https://img.hbvl.be/5JCyQwJ3iN3wZG5zk63IFaoE7hw=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 320w,https://img.hbvl.be/9QH5URceLyatvG1UKe4HVXGFXro=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 640w,https://img.hbvl.be/pMpFSPryW4YCHhxRRXCZRzJ3ISk=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 960w,https://img.hbvl.be/px3aESxpjRSvjjEWlJFlWNvlRZE=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2Facf9f972-71e3-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Kendall Jenner krijgt ervan langs op sociale media na lancering van tequilamerk</h1></div></div></div></a></div>
                    
<!--[END-block-widget] 0500faa1-7438-4738-a006-72a41b0c5b8b -->

    <!--[START-block-widget]  9714b3d5-ece9-4d80-99fe-f533d150cce2 -->
    
                            <!--serverside resolved fragment -->
                            <div class="hbvl-f08e5a3b_marginbottom5"><a data-testid="article-teaser" data-vr-contentbox="Paris Hilton is verloofd " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_93307305" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_93307305"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/426BM0cQlIVKOQc63fNJfd1Clco=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg" srcSet="https://img.hbvl.be/dp2J7J8DEe9bqIFQTaBkEuC2OyU=/0x0:0x0/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 120w,https://img.hbvl.be/3rw7JkSdzeKlr7X0M68tkV1MzlI=/0x0:0x0/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 160w,https://img.hbvl.be/426BM0cQlIVKOQc63fNJfd1Clco=/0x0:0x0/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 320w,https://img.hbvl.be/gaDBXfo-QnwdyPWBsOd5ig94UIQ=/0x0:0x0/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 640w,https://img.hbvl.be/M-xoTipnOLo1rsum1F_q0Lfoxx8=/0x0:0x0/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 960w,https://img.hbvl.be/xgLgehPLcEbgJ8NQjRrfXgIxPhM=/0x0:0x0/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F6ea298a8-71c7-11eb-8996-b70cf69a234a_web_scale_0.625_0.625__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Paris Hilton is verloofd </h1></div></div></div></a></div>
                    
<!--[END-block-widget] 9714b3d5-ece9-4d80-99fe-f533d150cce2 -->

</div>
<!-- end block 'she-recent-news-4' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <hr class="display-none--bp4">    <div class="grid__col size-2-5--bp4 size-1-3--bp5 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-pipe' -->
<div data-mht-block="article-detail__article-pipe">

    <!--[START-block-widget]  16a56d66-fea2-4146-bb86-ee7fb90027ec -->
    
        <div data-mht-widget="wg---she">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a78f68b2-5fd6-4591-9cca-5b356ab62838 -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a78f68b2-5fd6-4591-9cca-5b356ab62838 -->    
    
         <!--[START-widgetgroup-widget]  633c7d53-db85-46fb-a5d3-2e3e7556bcb2 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  633c7d53-db85-46fb-a5d3-2e3e7556bcb2 -->    
    
         <!--[START-widgetgroup-widget]  6c28891f-04aa-4a20-949a-b09e2aa19b1e -->
        

        
        <div data-mht-widget="6c28891f-04aa-4a20-949a-b09e2aa19b1e">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-she-video"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">video</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Een gouden badkuip en geen televisie in de living: binnenkijken in het stulpje van topmodel Kendall Jenner" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200731_94989593" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20200731_94989593"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/LUb2vQRz6Ok3RxKm94GeSIUor3g=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg" srcSet="https://img.hbvl.be/uPUxPplRv0sDw8DGaqgHjePp4Qw=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg 120w,https://img.hbvl.be/Y6giATz6kgnEwChEqlQA5nfLAv0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg 160w,https://img.hbvl.be/LUb2vQRz6Ok3RxKm94GeSIUor3g=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg 320w,https://img.hbvl.be/UtfE2CqLkFEtgkbV1-bvLClfkGA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg 640w,https://img.hbvl.be/HaNvzR9RAwSQwA5JyNsvldn254o=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg 960w,https://img.hbvl.be/7JMopLX2ob52nzF7QJ2lLuIBReo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F07%2F31%2Fbebccac0-d334-11ea-a210-3382e2abf7bc.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Een gouden badkuip en geen televisie in de living: binnenkijken in het stulpje van topmodel Kendall Jenner</h1></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  6c28891f-04aa-4a20-949a-b09e2aa19b1e -->    
    
         <!--[START-widgetgroup-widget]  7a5393c6-2d12-40c1-8c30-4407ce76b6d5 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  7a5393c6-2d12-40c1-8c30-4407ce76b6d5 -->    
    
         <!--[START-widgetgroup-widget]  575248e4-16c4-4cd4-95ff-14673226cf41 -->
        

        
        <div data-mht-widget="gam-|-webshop-4">

            
<div id="ad_webshop-b4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b4'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  575248e4-16c4-4cd4-95ff-14673226cf41 -->    
    
         <!--[START-widgetgroup-widget]  35658182-799c-4a4c-baaf-6fe66934ec41 -->
        

        
        <div data-mht-widget="35658182-799c-4a4c-baaf-6fe66934ec41">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-articles-celebs"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">Celebs</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kendall Jenner krijgt ervan langs op sociale media na lancering van tequilamerk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_94738422" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_94738422"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Kendall Jenner krijgt ervan langs op sociale media na lancering van tequilamerk</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/oenFvB6TTksBbAfSiG7-tU2tHpM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg" srcSet="https://img.hbvl.be/6PScRDMz6fARy9d9KhqoAwJc84M=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg 120w,https://img.hbvl.be/oenFvB6TTksBbAfSiG7-tU2tHpM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg 160w,https://img.hbvl.be/8s2I2s5vGhj7I-Zw6eLbruvoPpU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg 320w,https://img.hbvl.be/FSvEyQzAq24SzELrQqIQa4_xCEk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg 640w,https://img.hbvl.be/UOOxrJsbkjirN5hc8f3olNkw9D8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg 960w,https://img.hbvl.be/jpupZbW1wXJ2X3VFL2aGEYe4mAw=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F1ec378b2-1035-425a-a94d-5bf815356c0d.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Het gaat niet zo goed met Kanye West”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210218_94171178" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210218_94171178"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">“Het gaat niet zo goed met Kanye West”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/7EPWqNZ3gqvkAB7j-vWIJiZ4ieQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg" srcSet="https://img.hbvl.be/teUsdYPMiARCapvkr0mkHr9uB4U=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 120w,https://img.hbvl.be/7EPWqNZ3gqvkAB7j-vWIJiZ4ieQ=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 160w,https://img.hbvl.be/qfBBNvK0hhmCxx-drAFp4CVGJqU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 320w,https://img.hbvl.be/dvAQM7SDwcCk-unkuEwmyNEcffM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 640w,https://img.hbvl.be/35Lx7E7rd8DA959GHeLEgEn-YCw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 960w,https://img.hbvl.be/D8UzwGia1y_M27cqniC0U6RuGDo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F18%2F34f0bf04-4e6f-4538-b524-ca8a1d59f706.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  35658182-799c-4a4c-baaf-6fe66934ec41 -->    
    
         <!--[START-widgetgroup-widget]  53a87f97-2a19-4d8a-8bba-8d6e8ee29dfc -->
        

        
        <div data-mht-widget="dfp-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  53a87f97-2a19-4d8a-8bba-8d6e8ee29dfc -->    
    
         <!--[START-widgetgroup-widget]  be6ab2a7-c499-4844-96aa-d6123893d001 -->
        

        
        <div data-mht-widget="be6ab2a7-c499-4844-96aa-d6123893d001">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-articles-beauty"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-e560ef38_root hbvl-e560ef38_primary hbvl-e560ef38_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-e560ef38_inner">Beauty
</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Lastminutecadeautjes voor Valentijn onder de 50 euro" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210212_95169895" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210212_95169895"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Lastminutecadeautjes voor Valentijn onder de 50 euro</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/XeADtoDDSa_E8799qzDdtwW6Y00=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg" srcSet="https://img.hbvl.be/KmhmKGzGemSOX3UJyxYCSKHuNqs=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg 120w,https://img.hbvl.be/XeADtoDDSa_E8799qzDdtwW6Y00=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg 160w,https://img.hbvl.be/1e82jMXmfPwsBEmkHNAZyKlLzjU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg 320w,https://img.hbvl.be/ySzIN8r8cjYK_V8GrLm2e1uU-y0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg 640w,https://img.hbvl.be/JdUtHCMeGfaUrcNC-V_AZkQmkPk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg 960w,https://img.hbvl.be/oDww6jCKeFF_3408USFYOHejIhM=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F02%2F12%2Fc0999b42-f41f-4e90-b5c3-746ffda50fdc.jpg 1280w" sizes="160px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><path d="M9.828 5l-2 2H4v12h16V7h-3.828l-2-2H9.828zM9 3h6l2 2h4a1 1 0 011 1v14a1 1 0 01-1 1H3a1 1 0 01-1-1V6a1 1 0 011-1h4l2-2zm3 15a5.5 5.5 0 110-11 5.5 5.5 0 010 11zm0-2a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"></path></svg><div class="hbvl-eb85ffd4_paddingleft2 hbvl-eb85ffd4_paddingtop2"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption1 hbvl-5d64a367_none hbvl-fc165e0_system hbvl-5ea0e796_regular hbvl-69173075_inherit" data-testid="count">12</span></div></div></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="TREND. Knipoog naar de eighties: blauw, paars of roze op de oogleden " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210211_94749155" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210211_94749155"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">TREND. Knipoog naar de eighties: blauw, paars of roze op de oogleden</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jennifer Lopez maakt indruk met een pittig, kort kapsel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210211_93259426" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210211_93259426"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Jennifer Lopez maakt indruk met een pittig, kort kapsel</h1></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  be6ab2a7-c499-4844-96aa-d6123893d001 -->    
    
         <!--[START-widgetgroup-widget]  bec4bad3-cf96-47e3-8daa-9675f649291d -->
        

        
        <div data-mht-widget="gam-|-medium-rectangle-inhouse">

            
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bec4bad3-cf96-47e3-8daa-9675f649291d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 16a56d66-fea2-4146-bb86-ee7fb90027ec -->

</div>
<!-- end block 'article-pipe' -->
            </aside>        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  94ff4ce6-5525-4035-a28d-c61dff47dc1a -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 94ff4ce6-5525-4035-a28d-c61dff47dc1a -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210218T191002" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210218T191002'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210218T191002'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210218T191002" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210218T191002" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210218T191002" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210218T191002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210218T191002" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210218T191002" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210218T191002" nomodule defer></script>
    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210218T191002" type="module"></script>

</body>
</html>