

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>STVV-aanvaller Duckens Nazon riskeert twee speeldagen schors... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20210111_96712026" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20210111_96712026" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20210111_96712026" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="stvv" />    
    <meta name="cXenseParse:mhu-article_tag" content="stvv" />    
    <meta name="cXenseParse:mhu-article_tag" content="club-brugge" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210111_96712026" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/voetbal/jupiler-pro-league" />    
    <meta name="description" content="Het parket van de Koninklijke Belgische Voetbalbond (KBVB) heeft maandag vier speeldagen schorsing (waarvan twee effectief) en 3.000 euro boete (waarvan 2...." />    
    <meta name="keywords" content="Club Brugge, STVV" />    
    <meta name="news_keywords" content="Club Brugge, STVV" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het parket van de Koninklijke Belgische Voetbalbond (KBVB) heeft maandag vier speeldagen schorsing (waarvan twee effectief) en 3.000 euro boete (waarvan 2...." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/01/11/1999d98c-538d-11eb-8e4d-3553e94d0a63_web_scale_0.0980392_0.0980392__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="STVV-aanvaller Duckens Nazon riskeert twee speeldagen schorsing voor duw aan Kossounou (Club Brugge)" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20210111_96712026" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20210111_96712026" />    
    <meta property="article:modified_time" content="2021-01-11T18:35:32.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="Club Brugge" />    
    <meta property="article:tag" content="STVV" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Het parket van de Koninklijke Belgische Voetbalbond (KBVB) heeft maandag vier speeldagen schorsing (waarvan twee effectief) en 3.000 euro boete (waarvan 2...." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2021/01/11/1999d98c-538d-11eb-8e4d-3553e94d0a63_web_scale_0.0980392_0.0980392__.jpg" />    
    <meta property="og:image:height" content="712" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="STVV-aanvaller Duckens Nazon riskeert twee speeldagen schorsing voor duw aan Kossounou (Club Brugge)" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20210111_96712026" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210111T153504">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210111T153504">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210111T153504">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210111T153504">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210111T153504">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210111T153504">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210111T153504">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20210111T153504">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20210111T153504">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20210111_96712026?amp=1">
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20210111T153504" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20210111T153504" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20210111T153504" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20210111T153504"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20210111T153504"
        data-pagetype="detail" data-section="f12c75cc-f2f7-431f-986a-c085d26e3da8" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="stvv" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20210111T153504" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20210111_96712026"
      },
      "headline": "STVV-aanvaller Duckens Nazon riskeert twee speeldagen schorsing voor duw aan Kossounou (Club Brugge)",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2021/01/11/1999d98c-538d-11eb-8e4d-3553e94d0a63_web_scale_0.0980392_0.0980392__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/01/11/1999d98c-538d-11eb-8e4d-3553e94d0a63_web_scale_0.0980392_0.0980392__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2021/01/11/1999d98c-538d-11eb-8e4d-3553e94d0a63_web_scale_0.0980392_0.0980392__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-01-11T19:35:32+01:00",
      "dateModified": "2021-01-11T19:35:32+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Het parket van de Koninklijke Belgische Voetbalbond (KBVB) heeft maandag vier speeldagen schorsing (waarvan twee effectief) en 3.000 euro boete (waarvan 2.000 euro effectief) gevorderd als straf voor STVV-aanvaller Duckens Nazon, die afgelopen weekend tegen Club Brugge rechtstreeks werd uitgesloten in de Jupiler Pro League."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2021-01-11T18:48:15.6588960Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  class="is-active"  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport" target="_parent">
                        LIVE VOETBAL
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/krc-genk" target="_parent">
                        KRC Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/stvv" target="_parent">
                        STVV
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: a3485d77-4b2f-46f3-b0e5-a35400f0d959 -->
<!-- MntPageTemplateInstanceId: 1dc2b0d1-bbb7-4343-a957-a35400f0d959 -->
<!-- PublishedPageId: ed50e33c-a835-43a3-b738-e1a9800092f2 -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.291.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  107f437b-2ff6-431d-97f7-f7c25c53a515 -->
    <style>
.stvv-header{
margin-bottom:20px;
}
h1.section-title{
display:none
}
.m_js .site-subnav__list ul li a {
color: black
}
.stvv-header {
text-align:center;
}
.stvv-header a {
display: block;
margin: 0 auto;
text-align: center;
width: 100%;
}
.grid {margin: 0 !important; padding: 0 8px}
.site-container {padding-top: 0}
.site-subnav-sticky {background-color: transparent;}
</style>

<div class="stvv-header">
<a href="/tag/stvv"><img src="https://static.hbvl.be/Assets/Images_Upload/2018/07/26/site-header.jpg" width="100%" height="auto" style="    width: calc(100% - 36px);"/></a>
</div>
<!-- https://static.hbvl.be/Assets/Images_Upload/2018/01/13/HEADERKRCSTVV2017-origineel.png -->



<!--[END-block-widget] 107f437b-2ff6-431d-97f7-f7c25c53a515 -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  fcb5bc86-9e2a-4d61-b926-6ff5b969d79d -->
    
                            <!--serverside resolved fragment -->
                            <div id="YUHbgZH1jM"><div class="hbvl-af2e0d88_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-af2e0d88_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt="" class="hbvl-4cbf865e_root hbvl-7873c7e9_hauto hbvl-47418390_mwfull hbvl-47418390_wfull" src="https://img.hbvl.be/IwAKxARoD_KiHeCuPSc_jvm0Hb0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/ugHmguXTzORHooaIWZyMenGJSc8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 120w,https://img.hbvl.be/bIXOJPQvuJnwGDQG9aes2ffWTEk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 160w,https://img.hbvl.be/pKf7tqfoUC74cFtzXJ0NbjvMBD8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 320w,https://img.hbvl.be/um7WFv50NRpxibD7l1gPJYREdH4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 640w,https://img.hbvl.be/IwAKxARoD_KiHeCuPSc_jvm0Hb0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 960w,https://img.hbvl.be/fw2dazz-e1faXKTRWm4li8M6IRg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-79f05dd4_none hbvl-d3092493_system hbvl-a3511825_regular hbvl-af2e0d88_margintop3 hbvl-45f960c6_center" style="color:#919191"> <!-- -->©  JEFFREY GAENS</p></figcaption></figure></div><header class="hbvl-af2e0d88_marginbottom5" data-testid="article-header"><h1 class="hbvl-ea6cd084_root hbvl-ea6cd084_heading2 hbvl-79f05dd4_none hbvl-d3092493_primary hbvl-a3511825_bold hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000" data-testid="article-title">STVV-aanvaller Duckens Nazon riskeert twee speeldagen schorsing voor duw aan Kossounou (Club Brugge)</h1></header><div class="hbvl-af2e0d88_marginbottom7 hbvl-7199e23_root" data-testid="article-intro"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_primary hbvl-a3511825_bold hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit">Het parket van de Koninklijke Belgische Voetbalbond (KBVB) heeft maandag vier speeldagen schorsing (waarvan twee effectief) en 3.000 euro boete (waarvan 2.000 euro effectief) gevorderd als straf voor STVV-aanvaller Duckens Nazon, die afgelopen weekend tegen Club Brugge rechtstreeks werd uitgesloten in de Jupiler Pro League.</p></div><div class="hbvl-af2e0d88_marginbottom6"><div class="hbvl-af2e0d88_marginbottom3"></div><time class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-565ae22c_displayblock hbvl-d3092493_primary hbvl-a3511825_regular" style="color:#696969" dateTime="2021-01-11T18:35:32.000Z" data-testid="article-date">Vandaag om 19:35</time></div><div class="hbvl-565ae22c_displayflex hbvl-c38168e1_justifycontentflexend hbvl-af2e0d88_marginbottom3 hbvl-af2e0d88_margintop3"><div data-testid="article-share"><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210111_96712026" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg><span class="hbvl-9779cfd0_root">Facebook</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=STVV-aanvaller%20Duckens%20Nazon%20riskeert%20twee%20speeldagen%20schorsing%20voor%20duw%20aan%20Kossounou%20(Club%20Brugge)&amp;url=https://www.hbvl.be/cnt/dmf20210111_96712026" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg><span class="hbvl-9779cfd0_root">Twitter</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=STVV-aanvaller%20Duckens%20Nazon%20riskeert%20twee%20speeldagen%20schorsing%20voor%20duw%20aan%20Kossounou%20(Club%20Brugge)%20–%20via%20https://www.hbvl.be/cnt/dmf20210111_96712026" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg><span class="hbvl-9779cfd0_root">Whatsapp</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=STVV-aanvaller%20Duckens%20Nazon%20riskeert%20twee%20speeldagen%20schorsing%20voor%20duw%20aan%20Kossounou%20(Club%20Brugge)&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210111_96712026" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg><span class="hbvl-9779cfd0_root">MailFill</span></button></li></ul></div></div><div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle" data-testid="ad-mediumrectangle"></div><div class="hbvl-804a7bc3_root" data-testid="article-body"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">Met nog een vijftal minuten op de klok op Stayen maakte de ingevallen Nazon een slaande beweging richting Club-verdediger Kossounou na onderling duw- en trekwerk. De Haïtiaanse aanvaller tikte hem aan toen de bal niet in de buurt was. Kossounou ging neer en rolde over het Truiense kunstgras, waarna ref Bert Put de rode kaart onder Nazons neus duwde op aangeven van zijn assistent. De scheidsrechter had de slag zelf niet waargenomen. STVV verloor in eigen huis met 1-2 van de Brugse leider.</p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">“De bijgebrachte beelden zijn niet duidelijk, maar zijn steeds ondersteunend en het is het verslag van de scheidsrechter dat doorslaggevend is”, schrijft bondsprocureur Ebe Verhaegen in zijn vordering. “De bal was niet in de buurt en de fout werd onmiskenbaar intentioneel begaan. Nazon heeft als speler van het profvoetbal nog meer dan anderen een voorbeeldfunctie. Daarnaast is zo’n actie onaanvaardbaar op een voetbalterrein.”</p><p class="hbvl-ea6cd084_root hbvl-ea6cd084_paragraph hbvl-79f05dd4_none hbvl-d3092493_system hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000">Het Bondsparket houdt rekening met twee verzachtende omstandigheden, met name het blanco strafblad van de aanvaller en het feit dat er sprake was van een middelmatige intensiteit. Daarom werden twee van de vier speeldagen met uitstel gevorderd. Als STVV het voorstel tot minnelijke schikking van het Bondsparket aanvaardt, mist Nazon de competitieduels tegen OH Leuven en Kortrijk. In het andere geval verschijnen club en speler dinsdag voor het Disciplinair Comité van de voetbalbond.</p></div></div></div><script>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</script><script>window["__PROPS__YUHbgZH1jM"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20210111_96712026","externalId":"c9539706-543b-11eb-9d70-92eee1fb4f69"},"section":{"id":"f12c75cc-f2f7-431f-986a-c085d26e3da8","path":"/sport/voetbal/jupiler-pro-league","sectionTree":"/hbvl/sport/voetbal/jupiler-pro-league","isOverview":false,"name":"Jupiler Pro League"},"tag":{"mainTagId":"69247710-e37c-41e8-9b3b-b4c3415d2e38","mainTagName":"STVV","mainTagSlugname":"stvv","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210111_96712026","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false},"breadCrumb":{"type":"Tag","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-01-11T19:48:15+01:00"}}</script><script defer data-fragment-id="YUHbgZH1jM" data-fragment-type="ArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.bundle.js" ></script>
                    
<!--[END-block-widget] fcb5bc86-9e2a-4d61-b926-6ff5b969d79d -->

    <!--[START-block-widget]  ba6561e9-6760-437f-9b89-b7a31f2c0a1c -->
    
                            <!--serverside resolved fragment -->
                            <div id="HHT4-HpcMi"><aside class="hbvl-af2e0d88_marginbottom5 hbvl-af2e0d88_margintop5" data-testid="article-tags"><h3 class="hbvl-c3b5a6cf_positionrelative hbvl-47418390_wfull hbvl-90040fa4_root hbvl-90040fa4_primary hbvl-90040fa4_small hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0"><span class="hbvl-90040fa4_inner">Lees meer over of volg</span></h3><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexwrapwrap hbvl-96325640_taglist"><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/stvv" data-testid="article-tag"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">STVV</span></a></li><li class="hbvl-af2e0d88_marginright3 hbvl-af2e0d88_margintop3" rel="tag"><a class="hbvl-83ef954f_root hbvl-83ef954f_small hbvl-83ef954f_outline" href="/tag/club-brugge" data-testid="article-tag"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small hbvl-83ef954f_iconleft"><path d="M12.727 2.1L2.828 3.515l-1.414 9.9 9.192 9.192a1 1 0 001.414 0l9.9-9.9a1 1 0 000-1.414L12.727 2.1zm-.707 2.122L19.8 12l-8.487 8.485-7.778-7.778 1.06-7.425 7.425-1.06zM9.9 10.586a2 2 0 10-2.83-2.829 2 2 0 002.83 2.829z"></path></svg><span class="hbvl-83ef954f_content">Club Brugge</span></a></li></ul><meta name="keywords" content="STVV, Club Brugge"/></aside></div><script>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</script><script>window["__PROPS__HHT4-HpcMi"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20210111_96712026","externalId":"c9539706-543b-11eb-9d70-92eee1fb4f69"},"section":{"id":"f12c75cc-f2f7-431f-986a-c085d26e3da8","path":"/sport/voetbal/jupiler-pro-league","sectionTree":"/hbvl/sport/voetbal/jupiler-pro-league","isOverview":false,"name":"Jupiler Pro League"},"tag":{"mainTagId":"69247710-e37c-41e8-9b3b-b4c3415d2e38","mainTagName":"STVV","mainTagSlugname":"stvv","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210111_96712026","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false},"breadCrumb":{"type":"Tag","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-01-11T19:48:15+01:00"}}</script><script defer data-fragment-id="HHT4-HpcMi" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.bundle.js" ></script>
                    
<!--[END-block-widget] ba6561e9-6760-437f-9b89-b7a31f2c0a1c -->

    <!--[START-block-widget]  5a529784-ce17-4cf5-839c-4bf56bbe23ff -->
    
                            <!--serverside resolved fragment -->
                            <div id="GRzhTjAQxn"><div class="hbvl-565ae22c_displayflex hbvl-c38168e1_justifycontentflexend hbvl-af2e0d88_marginbottom3 hbvl-af2e0d88_margintop3"><div data-testid="article-share"><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20210111_96712026" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg><span class="hbvl-9779cfd0_root">Facebook</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=STVV-aanvaller%20Duckens%20Nazon%20riskeert%20twee%20speeldagen%20schorsing%20voor%20duw%20aan%20Kossounou%20(Club%20Brugge)&amp;url=https://www.hbvl.be/cnt/dmf20210111_96712026" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg><span class="hbvl-9779cfd0_root">Twitter</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=STVV-aanvaller%20Duckens%20Nazon%20riskeert%20twee%20speeldagen%20schorsing%20voor%20duw%20aan%20Kossounou%20(Club%20Brugge)%20–%20via%20https://www.hbvl.be/cnt/dmf20210111_96712026" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg><span class="hbvl-9779cfd0_root">Whatsapp</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=STVV-aanvaller%20Duckens%20Nazon%20riskeert%20twee%20speeldagen%20schorsing%20voor%20duw%20aan%20Kossounou%20(Club%20Brugge)&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20210111_96712026" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg><span class="hbvl-9779cfd0_root">MailFill</span></button></li></ul></div></div></div><script>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</script><script>window["__PROPS__GRzhTjAQxn"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20210111_96712026","externalId":"c9539706-543b-11eb-9d70-92eee1fb4f69"},"section":{"id":"f12c75cc-f2f7-431f-986a-c085d26e3da8","path":"/sport/voetbal/jupiler-pro-league","sectionTree":"/hbvl/sport/voetbal/jupiler-pro-league","isOverview":false,"name":"Jupiler Pro League"},"tag":{"mainTagId":"69247710-e37c-41e8-9b3b-b4c3415d2e38","mainTagName":"STVV","mainTagSlugname":"stvv","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20210111_96712026","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false},"breadCrumb":{"type":"Tag","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-01-11T19:44:55+01:00"}}</script><script defer data-fragment-id="GRzhTjAQxn" data-fragment-type="ArticleSocialBar" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.bundle.js" ></script>
                    
<!--[END-block-widget] 5a529784-ce17-4cf5-839c-4bf56bbe23ff -->

    <!--[START-block-widget]  7bd677aa-4ff7-43cd-8356-219cdfc15871 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 7bd677aa-4ff7-43cd-8356-219cdfc15871 -->

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                                                        <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  3f397d26-43cd-47da-9e90-1eb83518a453 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 3f397d26-43cd-47da-9e90-1eb83518a453 -->

    <!--[START-block-widget]  7d3518a4-fdbd-4b69-8c01-aaf5bd73bcd8 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-stvv-extra-articles"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-c2e1ee57_root hbvl-c2e1ee57_primary hbvl-c2e1ee57_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-c2e1ee57_inner">Meer over STVV</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="STVV-aanvaller Duckens Nazon riskeert twee speeldagen schorsing voor duw aan Kossounou (Club Brugge)" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_96712026" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_96712026"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">STVV-aanvaller Duckens Nazon riskeert twee speeldagen schorsing voor duw aan Kossounou (Club Brugge)</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">Het parket van de Koninklijke Belgische Voetbalbond (KBVB) heeft maandag vier speeldagen …</p></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/bIXOJPQvuJnwGDQG9aes2ffWTEk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg" srcSet="https://img.hbvl.be/ugHmguXTzORHooaIWZyMenGJSc8=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 120w,https://img.hbvl.be/bIXOJPQvuJnwGDQG9aes2ffWTEk=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 160w,https://img.hbvl.be/pKf7tqfoUC74cFtzXJ0NbjvMBD8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 320w,https://img.hbvl.be/um7WFv50NRpxibD7l1gPJYREdH4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 640w,https://img.hbvl.be/IwAKxARoD_KiHeCuPSc_jvm0Hb0=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 960w,https://img.hbvl.be/fw2dazz-e1faXKTRWm4li8M6IRg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F1999d98c-538d-11eb-8e4d-3553e94d0a63.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Referee Department: “STVV-kapitein Steve De Ridder verdiende een rode kaart”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_94478795" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_94478795"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Referee Department: “STVV-kapitein Steve De Ridder verdiende een rode kaart”</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">Het Referee Department van de KBVB heeft maandag gecommuniceerd over een beslissing van …</p></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/P6auatyC4rwWopNuI63UIc66rcU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg" srcSet="https://img.hbvl.be/W2IGkuxtyPxzJdLXAIh4cXVbqQE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg 120w,https://img.hbvl.be/P6auatyC4rwWopNuI63UIc66rcU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg 160w,https://img.hbvl.be/vRHbX2adA091KZgp5dMOA37LXVQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg 320w,https://img.hbvl.be/oh-mRpFE4X0nBAzg4p_WOyTVVV4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg 640w,https://img.hbvl.be/BKd9jfZGFR7qepXqxvGrthOPnoQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg 960w,https://img.hbvl.be/K9TWQOIU8Df2ekl2mR8UEcxyZ3w=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F35e6da80-5406-11eb-9d70-92eee1fb4f69.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Clement boos om fout van De Ridder tegen STVV: “Tijdens de zitting van Van­aken zei men dat dit rood zou zijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_92571362" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_92571362"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Clement boos om fout van De Ridder tegen STVV: “Tijdens de zitting van Van­aken zei men dat dit rood zou zijn”</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">Club Brugge-trainer Philippe Clement was woest toen zondagavond STVV-speler Steve De Ridder te …</p></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/4enXIp5zEnGxCz72kCOWSjb7gwY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png" srcSet="https://img.hbvl.be/kHRKNdgDAV_Bx6lle8m6nk4_yKQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png 120w,https://img.hbvl.be/4enXIp5zEnGxCz72kCOWSjb7gwY=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png 160w,https://img.hbvl.be/6hT7HUrZT9vyhnBx415iEHXDSY4=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png 320w,https://img.hbvl.be/YKmeSLrMDgxcoGCPRwfWsdSEa9o=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png 640w,https://img.hbvl.be/GJK0LfneC4KTnR3oAA935ZALEdE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png 960w,https://img.hbvl.be/W1blmyR8CG7SSc2dhC4ad0mDouA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F6742b68a-53d9-11eb-97be-b61add46bf52.png 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kanarietjes worden vechtarenden, maar vergeten te scoren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210110_98492092" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210110_98492092"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Kanarietjes worden vechtarenden, maar vergeten te scoren</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">STVV heeft van de mooie 9 op 9 in 2020 geen 12 op 12 kunnen maken in 2021. Op basis van de tweede …</p></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/FRZwgKbKDmtOWYQtw6j5-W40ASc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg" srcSet="https://img.hbvl.be/yNeUWbMePukpVgbGEInWVw6lg9c=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg 120w,https://img.hbvl.be/FRZwgKbKDmtOWYQtw6j5-W40ASc=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg 160w,https://img.hbvl.be/0FN1mGwJtSrePMPQP0yUpAXVls8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg 320w,https://img.hbvl.be/hcWtix5XM6bbCh0WQft9S5D1pQg=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg 640w,https://img.hbvl.be/J6FPiq6AHQc3ztvd7SQ_d_pOmrw=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg 960w,https://img.hbvl.be/cG78zUgHBz_qQPCqRItLv9ZG3kg=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2F21fadce0-5390-11eb-8e4d-3553e94d0a63.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“STVV verzekerde zich met Mboyo en Brüls van behoud”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210110_98492186" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210110_98492186"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">“STVV verzekerde zich met Mboyo en Brüls van behoud”</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/KbFUVsNZGq144aAMuk7wfPzbXj0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg" srcSet="https://img.hbvl.be/yhZ_uJ78c9fjoDf6Jjk4OANqS2Q=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg 120w,https://img.hbvl.be/KbFUVsNZGq144aAMuk7wfPzbXj0=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg 160w,https://img.hbvl.be/0TjQgG6YVuYZQAiCiz_e_JhmJck=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg 320w,https://img.hbvl.be/rSlWhK57R5L1V6NqCrozv7UKIik=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg 640w,https://img.hbvl.be/aCewDvn3qnTMni1rztn_1ww2nT4=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg 960w,https://img.hbvl.be/A1JzOcrk_N8eDEx6MWrUDmahYRE=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fd00c9032-53de-11eb-97be-b61add46bf52.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></section>
                    
<!--[END-block-widget] 7d3518a4-fdbd-4b69-8c01-aaf5bd73bcd8 -->

    <!--[START-block-widget]  ce517529-f043-44ed-b386-3a92b0279c54 -->
    
        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-b5" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] ce517529-f043-44ed-b386-3a92b0279c54 -->

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  c95353ac-c2b8-4b75-8823-684ed421b88e -->
    <!-- ### LET OP! ### LET OP! ### LET OP! ### 

1. Kopieer deze widget voor gebruik op andere pagina's.
2. Pas background-image url aan voor een andere achtergrondafbeelding.
3. Zorg ervoor dat de foto niet te zwaar is.
4. Kleur subnavigatie wordt wit dus zorg voor een donkere achtergrond.
5. Indien geen donkere foto beschikbaar pas dan white aan naar black.
6. Pas bij body de background-color aan naar de kleur van de achtergrondafbeelding.

-->

<style>
/*body{
background-image: url(https://markup.hbvl.be/extra/assets/img/2017/fanpaginas/achtergrondSTVV..jpg);
background-repeat: no-repeat;
background-size:cover;
background-color:#f2ff26;
}
.site-subnav-sticky ul li a{
color:white;
}
.site-container{
background-color:#F5F7F8;
}*/
.site-index{
margin-left:0;
margin-right:0
}
</style>


<!--[END-block-widget] c95353ac-c2b8-4b75-8823-684ed421b88e -->

    <!--[START-block-widget]  d24b4c85-7012-40d9-b3af-9edc976ac4ed -->
    <style>
.region-subscription__action-buttons button {
    margin-bottom: 0;
    background-color: #ffed00;
    color: black;
    font-weight: bold;
    font-family: SofiaProCondensed,Arial,Helvetica,sans-serif;
}
.region-subscription__action-buttons button:hover {
    background-color: #e6e6e6;
    color: black;
}
.region-subscription__sections {
    background-color: transparent;
    border-color: #000;
    color: black;
}
</style>
<script type="text/javascript">

    rsOptions = {

        /* brand ('standaard', 'nieuwsblad', 'hbvl' or 'lavenir') */
        brand: 'hbvl',

        /* campaign */
        campaign: 'CAMP_HBVL_CIAM_2_0_201901_STVV_NIEUWSBRIEF_WIDGET',

        /* language */
        language: 'nl',

        /* optin (privacy) */
        optin: {

            /* partner */
            partner: 'SERV_AC_HBVL_PARTNER',

            /* brand */
            brand: 'SERV_WOPPIES_OWN_BRAND',
			
            /* webshop */
            webshop: 'SERV_AC_HBVL_WEBSHOP'			
        },

        /* copy */
        copy: {


 /* optin (section) */
            optin: {

                /* title */
                title: 'Test titel',

                /* brand */
                brand: 'Ik wil aanbiedingen ontvangen van Het Belang van Limburg.',

                /* partner */
                partner: 'Ik wil aanbiedingen ontvangen van partners van Het Belang van Limburg.',				
				
                /* webshop */
                webshop: 'Ik wil aanbiedingen ontvangen van de webshop van Het Belang van Limburg.'
            },

            /* info (section) */
            info: {

                /* intro */
                intro: 'Wil je gericht nieuws op jouw maat ontvangen? Vul dan snel je gegevens in.',
            },

            /* overview (section) */
            overview: {

                /* title */
                title: 'Bedankt!',

                /* intro */
                intro: 'Je ontvangt vanaf nu onze nieuwsbrief over STVV. Je kan steeds je nieuwsbriefvoorkeuren aanpassen via je profiel.',

                /* extra */
                extra: 'Schrijf je ook in voor onze andere nieuwsbrieven.'
            }   
        },

        /* newsletters */
        newsletters: {

            /* preview path */
            previewPath: 'https://interactief.hbvl.be/previewer/previewer.aspx?NEWSLETTER=',

            /* main newsletter */
            main: {

                /* code */
                code: 'SERV_AC_HBVL_STVV',

                /* preview */
                preview: 'HBVL_STVV'
            },

            /* attached newsletters (must also be present inside newsletter groups) */
            attached: [],

            /* additional newsletters */
            additional: []
        }
    }

</script>

<section class="stvv-nieuwsbrief">

<div id="region-subscription" class="widget region-subscription">

    <header class="section-header section-header--inverted section-header--regio">
        <h2 class="section-title">
            STVV Nieuwsbrief
        </h2>
    </header>
    
    <div id="region-subscription-sections" class="slab-zeta slab--bordered region-subscription__sections">
        
        <section id="region-subscription-intro" class="islet region-subscription__section--intro">
            <h5>Elke week het nieuws van je favoriete club in je mailbox?</h5>
            <p>Blijf op de hoogte van al het nieuws over STVV met onze GRATIS nieuwsbrief die we je 1 keer per week sturen.</p>
            <!--<p><small><a id="region-subscription-link-preview-main" href="#region-subscription-preview" data-toggle>Bekijk een voorbeeld van de nieuwsbrief</a></small></p>-->

            <form id="region-subscription-form-intro" class="margin-tm" novalidate="">
                <div class="form-group">
                    <label class="form-label" for="region-subscription-input-email">
                        E-mailadres
                        <abbr title="Verplicht">*</abbr>
                    </label>

                    <input class="form-input" type="email" id="region-subscription-input-email" placeholder="Email" required="required">
                </div>

                <div id="region-subscription-group-regio" class="form-group" style="display: none;">
                    <label class="form-label" for="region-subscription-input-regio">
                        Regio
                        <abbr title="Verplicht">*</abbr>
                    </label>

                    <input class="form-input" type="text" id="region-subscription-input-regio" placeholder="Gemeente of postcode" data-field-type="regio">
                    <input type="hidden" id="region-subscription-input-regio-zip">
                    <input type="hidden" id="region-subscription-input-regio-city">
                </div>

                <div class="margin-ts region-subscription__action-buttons">
                    <button id="region-subscription-intro-button-submit" class="button button--beta pull-right" type="submit">Inschrijven</button>
                </div>
            </form>
            <br><br><small class="text-mute display-block" style="clear: both;">Wij verwerken uw persoonsgegevens conform het <a href="http://mediahuis.be/privacy-policy" target="_blank">Privacy-beleid</a> van Mediahuis.</small>
        </section>

    </div>

    <section id="region-subscription-preview" class="modalbox modalbox--opaque region-subscription__preview is-hidden">
        <div class="modalbox__inner center">
            <a href="#region-subscription-preview" class="button button--clean pull-right region-subscription__preview__close" data-dismiss="modal" data-key="27">
                <span class="a11y">Sluit</span>
                <i class="icon icon--remove-light"></i>
            </a>

            <iframe id="region-subscription-preview-iframe" class="center__item region-subscription__preview__iframe"></iframe>
        </div>
    </section>

</div>

</section>


<!--[END-block-widget] d24b4c85-7012-40d9-b3af-9edc976ac4ed -->

    <!--[START-block-widget]  91de685d-2b2c-4c22-af9e-fc524394556a -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 91de685d-2b2c-4c22-af9e-fc524394556a -->

    <!--[START-block-widget]  eaec5784-8aaf-4806-b27d-786c94255359 -->
    <div class="widget">
<section class="widget widget--most-read">
        <header class="widget__header">
            <h2 class="section-title">LINKS</h2>
        </header>
<ul class="nav-block nav-block--bordered">
<li><a href="//www.hbvl.be/cnt/aid957831/kern-2010-2011">Kern 2019-2020</a></li>

<li><a href="//www.hbvl.be/cnt/aid1066157/clubinfo-2">Clubinfo</a></li>

<li><a href="//www.hbvl.be/cnt/aid849804/stvv-in-cijfers">STVV in cijfers</a></li>

</ul>
</section>
</div>


<!--[END-block-widget] eaec5784-8aaf-4806-b27d-786c94255359 -->

    <!--[START-block-widget]  6a0a1f58-8c0c-412a-81f3-53216a36e2bc -->
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 6a0a1f58-8c0c-412a-81f3-53216a36e2bc -->

    <!--[START-block-widget]  7b5d5765-39aa-4f9e-a28d-c619450dbf20 -->
    <div class="widget"> <a class="twitter-timeline" data-width="300" data-height="600" data-theme="dark" data-link-color="#FAB81E" href="https://twitter.com/stvv">Tweets by stvv</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>


<!--[END-block-widget] 7b5d5765-39aa-4f9e-a28d-c619450dbf20 -->

    <!--[START-block-widget]  078d687a-2f2e-46cc-bbc9-feeacca6c511 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 078d687a-2f2e-46cc-bbc9-feeacca6c511 -->

    <!--[START-block-widget]  94f89272-d6b5-4282-8682-33efd0dd375a -->
    <style>
.lsc-widget table caption,
.table caption {display: table-caption}
.widget--sport div[id*=ranking] .section-header a {
width: 1rem;
height: 1rem;
}
.table caption.section-header .pull-left {
    position: absolute;
    top: 16px;
    left: 16px;
}
.table caption.section-header .pull-right {
    position: absolute;
    top: 16px;
    right: 16px;
}
.nav-tabs a {
    padding: .35714rem!important;
}
.section-header {
    display: block;
}
</style>


<!--[END-block-widget] 94f89272-d6b5-4282-8682-33efd0dd375a -->

    <!--[START-block-widget]  b7195ab8-ff88-4a2a-a337-2659475c8a8a -->
    
        <div data-mht-widget="ranking-|-jupiler-pro-league">        
    

<div class="widget widget--sport ">
    

    <div class="tabs" role="widget">

        

            <div class="tab-pane is-active" id="rankingjupilerproleague-ranking0" role="tabpanel" aria-labelledby="tab-rankingjupilerproleague-id-1" aria-expanded="true" aria-hidden="false">

                
                <h3>Jupiler Pro League</h3>
                
                <article class="gamedayoverview">
                    

<table class="table table--striped table--expanded table--hover">
    <caption class="section-header align-center split">
        
            <a href="#" class="pull-left js-enhanced" title="Vorige speeldag" role="button" data-sw-matchday="/api/sport/gamedayresults?seasonId=swa%3Asoccer%3Aseason%3Ac65c1b20-bc7e-4a50-83a3-10c92195f009&competitionSlugName=voetbal%2Fjupiler-pro-league-nationaal&gameDayid=7818a6c6-7d65-44e0-999f-49175b39969d&showLinks=False&origin=undefined">
                <svg class="icon icon-chevron-left">
	                <use xlink:href="#icon-chevron-left"></use>
                </svg>
                <span class="a11y">Vorige speeldag</span></a>
        
            <a href="#" class="pull-right js-enhanced" title="Volgende speeldag" class="pull-right" role="button" data-sw-matchday="/api/sport/gamedayresults?seasonId=swa%3Asoccer%3Aseason%3Ac65c1b20-bc7e-4a50-83a3-10c92195f009&competitionSlugName=voetbal%2Fjupiler-pro-league-nationaal&gameDayid=e1f17669-9992-4197-af2a-5fbb24e68436&showLinks=False&origin=undefined">
                <span class="a11y">Volgende speeldag</span>
                <svg class="icon icon-chevron-right">
                    <use xlink:href="#icon-chevron-right"></use>
                </svg>
            </a>
        
        <p class="section-title">
            Speeldag 26
            <small class="display-block">
                <time>12/01/2021</time> -
                <time>13/01/2021</time>
            </small>
        </p>
    </caption>
    <thead>
    <tr>
        <th class="display-none display-table-cell--bp2" scope="col">Datum</th>
        <th scope="col">Wedstrijd</th>
        <th class="align-center" scope="col">Resultaat</th>
    </tr>
    </thead>
    <tbody>
    
            <tr>
                <td class="display-none display-table-cell--bp2">12/01 20:45</td>
                
                    <td>
                        <span class="home-team ">KV Oostende</span> - <span class="away-team ">Eupen</span>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">13/01 18:30</td>
                
                    <td>
                        <span class="home-team ">Beerschot</span> - <span class="away-team ">Cercle Brugge</span>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
    </tbody>
</table>
                </article>
                
                <article class="ranking">
                    

<table class="table table--striped table--hover">
     <caption class="section-header align-center">
        <span class="section-title">Klassement   </span>
    </caption>
    <thead>
        <tr>
            <th class="position" scope="col"><abbr title="Positie">#</abbr></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col">
                <abbr title="Gespeeld">
                    GS
                </abbr>
            </th>
            <th class="games-won" scope="col">
                <abbr title="Gewonnen">
                    W
                </abbr>
            </th>
            <th class="games-lost" scope="col">
                <abbr title="Verloren">
                    V
                </abbr>
            </th>
            <th class="games-draw" scope="col">
                <abbr title="Gelijk">
                    G
                </abbr>
            </th>
            <th class="goal-difference" scope="col">
                <abbr title="Doelsaldo">
                    DS
                </abbr>
            </th>
            <th class="points" scope="col">
                <abbr title="Punten">
                    P
                </abbr>
            </th>
        </tr>
    </thead>
    <tbody>
        
            <tr >
                <td class="position">1</td>
                <td class="team">
                    Club Brugge
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">13</td>
                <td class="games-lost">4</td>
                <td class="games-drawn">3</td>
                <td class="goal-difference">40/13</td>
                <td class="points">42</td>
            </tr>
        
            <tr >
                <td class="position">2</td>
                <td class="team">
                    KRC Genk
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">11</td>
                <td class="games-lost">4</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">43/25</td>
                <td class="points">38</td>
            </tr>
        
            <tr >
                <td class="position">3</td>
                <td class="team">
                    Charleroi
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">10</td>
                <td class="games-lost">7</td>
                <td class="games-drawn">3</td>
                <td class="goal-difference">32/25</td>
                <td class="points">33</td>
            </tr>
        
            <tr >
                <td class="position">4</td>
                <td class="team">
                    OHL
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">9</td>
                <td class="games-lost">6</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">35/31</td>
                <td class="points">32</td>
            </tr>
        
            <tr >
                <td class="position">5</td>
                <td class="team">
                    Anderlecht
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">8</td>
                <td class="games-lost">4</td>
                <td class="games-drawn">8</td>
                <td class="goal-difference">30/23</td>
                <td class="points">32</td>
            </tr>
        
            <tr >
                <td class="position">6</td>
                <td class="team">
                    Antwerp
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">9</td>
                <td class="games-lost">7</td>
                <td class="games-drawn">4</td>
                <td class="goal-difference">33/30</td>
                <td class="points">31</td>
            </tr>
        
            <tr >
                <td class="position">7</td>
                <td class="team">
                    Beerschot
                                                
                    
                </td>
                <td class="games-played">19</td>
                <td class="games-won">9</td>
                <td class="games-lost">8</td>
                <td class="games-drawn">2</td>
                <td class="goal-difference">40/41</td>
                <td class="points">29</td>
            </tr>
        
            <tr >
                <td class="position">8</td>
                <td class="team">
                    KV Kortrijk
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">8</td>
                <td class="games-lost">7</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">26/28</td>
                <td class="points">29</td>
            </tr>
        
            <tr >
                <td class="position">9</td>
                <td class="team">
                    KV Oostende
                                                
                    
                </td>
                <td class="games-played">19</td>
                <td class="games-won">8</td>
                <td class="games-lost">7</td>
                <td class="games-drawn">4</td>
                <td class="goal-difference">27/24</td>
                <td class="points">28</td>
            </tr>
        
            <tr >
                <td class="position">10</td>
                <td class="team">
                    Zulte Waregem
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">8</td>
                <td class="games-lost">9</td>
                <td class="games-drawn">3</td>
                <td class="goal-difference">27/34</td>
                <td class="points">27</td>
            </tr>
        
            <tr >
                <td class="position">11</td>
                <td class="team">
                    AA Gent
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">8</td>
                <td class="games-lost">10</td>
                <td class="games-drawn">2</td>
                <td class="goal-difference">29/28</td>
                <td class="points">26</td>
            </tr>
        
            <tr >
                <td class="position">12</td>
                <td class="team">
                    Standard
                                                
                    
                </td>
                <td class="games-played">19</td>
                <td class="games-won">6</td>
                <td class="games-lost">6</td>
                <td class="games-drawn">7</td>
                <td class="goal-difference">22/21</td>
                <td class="points">25</td>
            </tr>
        
            <tr >
                <td class="position">13</td>
                <td class="team">
                    KV Mechelen
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">6</td>
                <td class="games-lost">9</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">31/36</td>
                <td class="points">23</td>
            </tr>
        
            <tr >
                <td class="position">14</td>
                <td class="team">
                    Eupen
                                                
                    
                </td>
                <td class="games-played">19</td>
                <td class="games-won">5</td>
                <td class="games-lost">6</td>
                <td class="games-drawn">8</td>
                <td class="goal-difference">23/32</td>
                <td class="points">23</td>
            </tr>
        
            <tr >
                <td class="position">15</td>
                <td class="team">
                    STVV
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">5</td>
                <td class="games-lost">10</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">24/33</td>
                <td class="points">20</td>
            </tr>
        
            <tr >
                <td class="position">16</td>
                <td class="team">
                    W.-Beveren
                                                
                    
                </td>
                <td class="games-played">19</td>
                <td class="games-won">5</td>
                <td class="games-lost">10</td>
                <td class="games-drawn">4</td>
                <td class="goal-difference">25/39</td>
                <td class="points">19</td>
            </tr>
        
            <tr >
                <td class="position">17</td>
                <td class="team">
                    Cercle Brugge
                                                
                    
                </td>
                <td class="games-played">19</td>
                <td class="games-won">6</td>
                <td class="games-lost">13</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">26/35</td>
                <td class="points">18</td>
            </tr>
        
            <tr >
                <td class="position">18</td>
                <td class="team">
                    Moeskroen
                                                
                    
                </td>
                <td class="games-played">20</td>
                <td class="games-won">4</td>
                <td class="games-lost">11</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">16/31</td>
                <td class="points">17</td>
            </tr>
                   
    </tbody>
</table>

                </article>
                
            </div>

            
    </div>

    
</div>

        </div>
    
<!--[END-block-widget] b7195ab8-ff88-4a2a-a337-2659475c8a8a -->

    <!--[START-block-widget]  e0297379-d0ed-4156-8dae-ee90b606dfa5 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-voetbalnieuws"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-c2e1ee57_root hbvl-c2e1ee57_primary hbvl-c2e1ee57_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-c2e1ee57_inner">Voetbalnieuws</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bas Dost komt met debuutgoal voor Club Brugge in rijtje met Samuel Eto’o en Mario Balotelli" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_95749120" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_95749120"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Bas Dost komt met debuutgoal voor Club Brugge in rijtje met Samuel Eto’o en Mario Balotelli</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/0N-XIIRWCmJiLXtp-TA11-KdJTA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg" srcSet="https://img.hbvl.be/o7yzMbPfAODBAujNaG_Z6UxuHB4=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg 120w,https://img.hbvl.be/0N-XIIRWCmJiLXtp-TA11-KdJTA=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg 160w,https://img.hbvl.be/SSxMSkExRyCJO_4zNjm1nJTCorQ=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg 320w,https://img.hbvl.be/YC9zX70cH4MIrJfGLbP3yiQHInA=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg 640w,https://img.hbvl.be/GJy2jDoiS1DnoAVaU796ClJa1yQ=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg 960w,https://img.hbvl.be/tMh8dA9S8zoRqW0R4L6x-IWfmhk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F10%2Ff645d264-537e-11eb-8e4d-3553e94d0a63.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dries Mertens staat bij Napoli weer op trainingsveld" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_95007827" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_95007827"><div class="hbvl-eb85ffd4_paddingbottom0 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-eb85ffd4_paddingtop0"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenlands Voetbal</span></div><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexwrapwrapreverse"><div class="hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright5 hbvl-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading5 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Dries Mertens staat bij Napoli weer op trainingsveld</h1></div><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="width:160px;max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="160" height="107" src="https://img.hbvl.be/zz1TYq-8hyUdThK_xlLi3TxeL4Y=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg" srcSet="https://img.hbvl.be/DrNG8V0P9OYg_9LjExeGbvoNqBE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg 120w,https://img.hbvl.be/zz1TYq-8hyUdThK_xlLi3TxeL4Y=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg 160w,https://img.hbvl.be/cxWyoSGBA5NSF2DpQhV3EOz9GRE=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg 320w,https://img.hbvl.be/bdEGuQRHMw0L4wzMxqCUi3kggOM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg 640w,https://img.hbvl.be/JSrW_OO4lAWIZtXY0_6AfBIVJ8o=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg 960w,https://img.hbvl.be/KNioPpIPQ8fXWO58i8UlKHnJh8E=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F7299472a-5414-11eb-97be-b61add46bf52.jpg 1280w" sizes="160px"/></div></div></figure></div></div></a></li></ul></section>
                    
<!--[END-block-widget] e0297379-d0ed-4156-8dae-ee90b606dfa5 -->

    <!--[START-block-widget]  1c7790fd-1d01-4c04-8bc4-a8bd8ab5cdc4 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-paco-voetbal-(2-artikels)"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectioncolumn hbvl-bce96b52_flexwrapnowrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Witsel reageert vanop ziekenhuisbed na succesvolle operatie: “Ik zal sterker terugkomen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_96755273" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_96755273"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/XviGVaSsNEoDSGfh5POAaUzRsyU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg" srcSet="https://img.hbvl.be/8uNq15jctzNtKs6lC6f6PLpb0Kk=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg 120w,https://img.hbvl.be/U-QZNFwOYLQNYXFGoGBwyqeuOL4=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg 160w,https://img.hbvl.be/XviGVaSsNEoDSGfh5POAaUzRsyU=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg 320w,https://img.hbvl.be/TEdIf8Y8P5RU0Bu0vkl5dXXxBn0=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg 640w,https://img.hbvl.be/I9pecljR-xZS2exT08H-U8DdYH8=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg 960w,https://img.hbvl.be/V9Y2hCDyMvj6hoi-LaiN_JmWJFA=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2F98ca8ec2-5437-11eb-9d70-92eee1fb4f69.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Rode Duivels</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Witsel reageert vanop ziekenhuisbed na succesvolle operatie: “Ik zal sterker terugkomen”</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft0 hbvl-eb85ffd4_paddingright0 hbvl-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Valt dinsdag doek over amateurvoetbal?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20210111_95964179" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20210111_95964179"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/iH9Fis6gq1BaDrxrb2ABqLaEFAc=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg" srcSet="https://img.hbvl.be/oY8tPlS2gBEZ_ZxtbFuNAjejvSs=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg 120w,https://img.hbvl.be/PGSkJEqR_hNOJVzTlRaQrTOVOEk=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg 160w,https://img.hbvl.be/iH9Fis6gq1BaDrxrb2ABqLaEFAc=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg 320w,https://img.hbvl.be/XJWJXXvyDdcfcZKtm24OiPpF62A=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg 640w,https://img.hbvl.be/-b-jwxpNAQwsqFUz-GfvJoMD6V4=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg 960w,https://img.hbvl.be/KmhPkXnQyTo2Ke9N8UsQwomW60M=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2021%2F01%2F11%2Fe32df572-5404-11eb-97be-b61add46bf52.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">FC Limburg</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Valt dinsdag doek over amateurvoetbal?</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] 1c7790fd-1d01-4c04-8bc4-a8bd8ab5cdc4 -->

</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/hbvlonderzoekt" target="_parent">
                            HBvL Onderzoekt
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20210111T153504" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20210111T153504'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2021</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20210111T153504'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210111T153504" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210111T153504" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20210111T153504" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20210111T153504" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210111T153504" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20210111T153504" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.be.hbvl.prod',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20210111T153504" nomodule defer></script>
    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20210111T153504" type="module"></script>

</body>
</html>