

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall oneplatform_renderFragmentServerSide_search video_enableSpark conv_activationwall enableReadLater oneplatform_renderFragmentServerSide_singlearticle oneplatform_renderFragmentServerSide_articlelist video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled oneplatform_renderFragmentServerSide_mostread temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration oneplatform_renderFragmentServerSide_articlegrid temp_useAMConfiguration oneplatform_renderFragmentServerSide_articledetail temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity oneplatform_renderFragmentServerSide_particles  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Twee ongevallen in Heusden-Zolder (Heusden-Zolder)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20201225_96413322" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20201225_96413322" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20201225_96413322" />
    <meta name="cXenseParse:mhu-article_author" content="ppn" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201225_96413322" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3550" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/heusden-zolder" />    
    <meta name="description" content="Een fietsster liep donderdag om 12.50 uur verwondingen op bij een aanrijding in de Edward Staintonstraat." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een fietsster liep donderdag om 12.50 uur verwondingen op bij een aanrijding in de Edward Staintonstraat." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/ae8983d2-467a-11eb-bf8b-f4a942357d15_web_scale_0.0814024_0.0814024__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Twee ongevallen in Heusden-Zolder" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20201225_96413322" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20201225_96413322" />    
    <meta property="article:modified_time" content="2020-12-25T17:46:41.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Heusden-Zolder" />    
    <meta property="og:description" content="Een fietsster liep donderdag om 12.50 uur verwondingen op bij een aanrijding in de Edward Staintonstraat." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/ae8983d2-467a-11eb-bf8b-f4a942357d15_web_scale_0.0814024_0.0814024__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Twee ongevallen in Heusden-Zolder" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20201225_96413322" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20201225T152002">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20201225T152002">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20201225T152002">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20201225T152002">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20201225T152002">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20201225T152002">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20201225T152002">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20201225T152002">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20201225T152002">
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20201225T152002" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20201225T152002" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20201225T152002" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20201225T152002"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20201225T152002"
        data-pagetype="detail" data-section="142385a3-8672-493d-8b7a-9b2a83fe5547" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20201225T152002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20201225_96413322"
      },
      "headline": "Twee ongevallen in Heusden-Zolder",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/12/25/ae8983d2-467a-11eb-bf8b-f4a942357d15_web_scale_0.0814024_0.0814024__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/12/25/ae8983d2-467a-11eb-bf8b-f4a942357d15_web_scale_0.0814024_0.0814024__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/12/25/ae8983d2-467a-11eb-bf8b-f4a942357d15_web_scale_0.0814024_0.0814024__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-12-25T18:46:41+01:00",
      "dateModified": "2020-12-25T18:46:41+01:00",
      "author": {
        "@type": "Person",
        "name": "ppn"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Een fietsster liep donderdag om 12.50 uur verwondingen op bij een aanrijding in de Edward Staintonstraat."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2020-12-25T18:42:26.3047618Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/heusden-zolder" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/heusden-zolder?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3550" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 900cc3e7-2bc9-486e-8e5c-49013fa0115c -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.291.hbvl.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  77d1dde2-b190-4435-8785-754178f6b5b4 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 77d1dde2-b190-4435-8785-754178f6b5b4 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  bda5d1b2-281b-4874-a560-626efba3bab1 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="bda5d1b2-281b-4874-a560-626efba3bab1"></div>

        </div>
    
<!--[END-block-widget] bda5d1b2-281b-4874-a560-626efba3bab1 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  eaaf1d41-1ca8-489f-95d7-2dcb46665e26 -->
    
                            <!--serverside resolved fragment -->
                            <div id="_AhJ9UJ6-D"><div class="hbvl-af2e0d88_marginbottom5 hbvl-a5a70c0_contentwrapper"><div class="hbvl-af2e0d88_marginbottom4"><figure data-testid="article-image-wrapper" class="hbvl-a466b963_figure hbvl-a466b963_aligncenter"><div class="hbvl-850fa7e3_root"><svg class="hbvl-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt="" class="hbvl-4cbf865e_root hbvl-7873c7e9_hauto hbvl-47418390_mwfull hbvl-47418390_wfull" src="https://img.hbvl.be/nShpVGbsGs5xqlGJolN6v4u_5Hw=/0x0:2444x1631/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg" data-testid="article-image" srcSet="https://img.hbvl.be/S3Y9TtdvdRvuf2QjPgo_cFvtcU4=/0x0:2444x1631/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg 120w,https://img.hbvl.be/RSNtYa8U2xn6EFmRZXFwfJ2Wj8k=/0x0:2444x1631/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg 160w,https://img.hbvl.be/jEBFkP918W4TQjKEnPFTuG7CyU4=/0x0:2444x1631/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg 320w,https://img.hbvl.be/v0uGgarDgTiPyOyz4LCHjx-B1gk=/0x0:2444x1631/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg 640w,https://img.hbvl.be/nShpVGbsGs5xqlGJolN6v4u_5Hw=/0x0:2444x1631/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg 960w,https://img.hbvl.be/jz5DY8ZpfXuGaxnWetYGo6nPJDU=/0x0:2444x1631/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fae8983d2-467a-11eb-bf8b-f4a942357d15.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-79f05dd4_none hbvl-d3092493_system hbvl-a3511825_regular hbvl-af2e0d88_margintop3 hbvl-45f960c6_center" style="color:#919191"> <!-- -->©  MARC HERREMANS - MEDIAHUIS</p></figcaption></figure></div><header class="hbvl-af2e0d88_marginbottom5" data-testid="article-header"><h1 class="hbvl-ea6cd084_root hbvl-ea6cd084_heading2 hbvl-79f05dd4_none hbvl-d3092493_primary hbvl-a3511825_bold hbvl-af2e0d88_marginbottom0 hbvl-af2e0d88_margintop0 hbvl-45f960c6_inherit" style="color:#000000" data-testid="article-title">Twee ongevallen in Heusden-Zolder</h1></header><div class="hbvl-af2e0d88_marginbottom7 hbvl-7199e23_root" data-testid="article-intro"></div><div class="hbvl-af2e0d88_marginbottom6"><div class="hbvl-af2e0d88_marginbottom3"></div><time class="hbvl-ea6cd084_root hbvl-ea6cd084_caption1 hbvl-565ae22c_displayblock hbvl-d3092493_primary hbvl-a3511825_regular" style="color:#696969" dateTime="2020-12-25T17:46:41.000Z" data-testid="article-date">Vandaag om 18:46</time></div><div class="hbvl-565ae22c_displayflex hbvl-c38168e1_justifycontentflexend hbvl-af2e0d88_marginbottom3 hbvl-af2e0d88_margintop3"><div data-testid="article-share"><ul class="hbvl-565ae22c_displayflex hbvl-c38168e1_flexdirectionrow hbvl-92611660_shareitemlist"><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://www.facebook.com/sharer.php?u=https://www.hbvl.be/cnt/dmf20201225_96413322" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg><span class="hbvl-9779cfd0_root">Facebook</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://twitter.com/intent/tweet?text=Twee%20ongevallen%20in%20Heusden-Zolder&amp;url=https://www.hbvl.be/cnt/dmf20201225_96413322" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg><span class="hbvl-9779cfd0_root">Twitter</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem hbvl-92611660_mobileonly"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="https://api.whatsapp.com/send?text=Twee%20ongevallen%20in%20Heusden-Zolder%20–%20via%20https://www.hbvl.be/cnt/dmf20201225_96413322" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path fill-rule="nonzero" d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg><span class="hbvl-9779cfd0_root">Whatsapp</span></button></li><li class="hbvl-af2e0d88_marginleft2 hbvl-af2e0d88_marginright2 hbvl-92611660_sharelistitem"><button class="hbvl-f4884b84_root hbvl-f4884b84_large hbvl-f4884b84_default hbvl-f4884b84_circular" style="color:#00445F;background-color:#f3f4f4" href="mailto:?subject=Twee%20ongevallen%20in%20Heusden-Zolder&amp;body=Bekijk%20dit%20artikel%20via%20https://www.hbvl.be/cnt/dmf20201225_96413322" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg viewBox="0 0 24 24" class="hbvl-ec5bd952_root hbvl-ec5bd952_small" aria-hidden="true"><path d="M3 3h18a1 1 0 011 1v16a1 1 0 01-1 1H3a1 1 0 01-1-1V4a1 1 0 011-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439h-.001z"></path></svg><span class="hbvl-9779cfd0_root">MailFill</span></button></li></ul></div></div></div></div><script>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</script><script>window["__PROPS___AhJ9UJ6-D"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20201225_96413322","externalId":"258d5720-46d9-11eb-bf8b-f4a942357d15"},"section":{"id":"142385a3-8672-493d-8b7a-9b2a83fe5547","path":"/regio/heusden-zolder","sectionTree":"/hbvl/regio/limburg/heusden-zolder","isOverview":false,"name":"Heusden-Zolder"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20201225_96413322","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2020-12-25T19:42:26+01:00"}}</script><script defer data-fragment-id="_AhJ9UJ6-D" data-fragment-type="PacoArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.bundle.js" ></script>
                    
<!--[END-block-widget] eaaf1d41-1ca8-489f-95d7-2dcb46665e26 -->

    <!--[START-block-widget]  9b9553eb-af22-466b-87e1-44b39984209e -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 9b9553eb-af22-466b-87e1-44b39984209e -->

    <!--[START-block-widget]  6e1e96d2-4d3d-4e2d-a89c-974cfd30004a -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] 6e1e96d2-4d3d-4e2d-a89c-974cfd30004a -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  fc20af6b-65d2-45f4-a0ff-ada5fc81fe18 -->
    
                            <!--serverside resolved fragment -->
                            
                    
<!--[END-block-widget] fc20af6b-65d2-45f4-a0ff-ada5fc81fe18 -->

    <!--[START-block-widget]  d6121a6b-2a7e-43ce-9572-ef1b7fdc8a83 -->
    
                            <!--serverside resolved fragment -->
                            <div id="a4OkqvgtfG"></div><script>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</script><script>window["__PROPS__a4OkqvgtfG"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20201225_96413322","externalId":"258d5720-46d9-11eb-bf8b-f4a942357d15"},"section":{"id":"142385a3-8672-493d-8b7a-9b2a83fe5547","path":"/regio/heusden-zolder","sectionTree":"/hbvl/regio/limburg/heusden-zolder","isOverview":false,"name":"Heusden-Zolder"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20201225_96413322","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2020-12-25T19:42:26+01:00"}}</script><script defer data-fragment-id="a4OkqvgtfG" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.140.hbvl.bundle.js" ></script>
                    
<!--[END-block-widget] d6121a6b-2a7e-43ce-9572-ef1b7fdc8a83 -->

    <!--[START-block-widget]  bd4a6e2a-98d7-4c23-9fb2-a33c431b332c -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="bd4a6e2a-98d7-4c23-9fb2-a33c431b332c"></div>

        </div>
    
<!--[END-block-widget] bd4a6e2a-98d7-4c23-9fb2-a33c431b332c -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  0fc2946b-f1cc-4a59-86e5-452346fa1f88 -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 0fc2946b-f1cc-4a59-86e5-452346fa1f88 -->

    <!--[START-block-widget]  406a6361-c73b-4888-a0d6-58042312b95d -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 406a6361-c73b-4888-a0d6-58042312b95d -->

    <!--[START-block-widget]  122ceb0c-2ac4-4121-866b-8ae9c5c2a870 -->
    
                            <!--serverside resolved fragment -->
                            <div id="gAHZh-wQP5"></div><script>window["__PRELOADED_STATE_GRAPH__gAHZh-wQP5"] = {}</script><script>window["__PROPS__gAHZh-wQP5"]={"widgetConfig":{"teaserLayout":{"layoutType":"HeadlineRectangle","imagePosition":"right","headingSize":6,"imageSize":"small","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"Section","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-4086970b-9fe9-4104-a2fb-0fcbc16c9f32","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO HBVL WWW | PACO ART DETAIL | RELATED","widgetId":"4086970b-9fe9-4104-a2fb-0fcbc16c9f32"},"pageContext":{"article":{"articleId":"dmf20201225_96413322","externalId":"258d5720-46d9-11eb-bf8b-f4a942357d15"},"section":{"id":"142385a3-8672-493d-8b7a-9b2a83fe5547","path":"/regio/heusden-zolder","sectionTree":"/hbvl/regio/limburg/heusden-zolder","isOverview":false,"name":"Heusden-Zolder"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"hbvl"},"request":null,"site":{"id":"a45c9a84-2276-4c50-b402-af581c1d475e","type":"www"},"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2020-12-25T19:42:26+01:00"}}</script><script defer data-fragment-id="gAHZh-wQP5" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.291.hbvl.bundle.js" ></script>
                    
<!--[END-block-widget] 122ceb0c-2ac4-4121-866b-8ae9c5c2a870 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  2fa64464-57a3-4a69-b39c-ce12da9c4b51 -->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>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</script>


<!--[END-block-widget] 2fa64464-57a3-4a69-b39c-ce12da9c4b51 -->

    <!--[START-block-widget]  dce951fd-b39b-43c2-9628-cd332f7e66b9 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
                var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] dce951fd-b39b-43c2-9628-cd332f7e66b9 -->

    <!--[START-block-widget]  e4f698ba-1be9-4518-9094-e860acc08dfe -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] e4f698ba-1be9-4518-9094-e860acc08dfe -->

    <!--[START-block-widget]  9c0ebbd1-24f1-4261-8ccf-f3c25d4196c4 -->
    
        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  865fa33e-4d9a-4e6b-9dba-6e4d7f876404 -->
        

        
        <div data-mht-widget="865fa33e-4d9a-4e6b-9dba-6e4d7f876404">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-1"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Politie en parket waarschuwen voor dodelijke xtc-pil na recent overlijden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_94608378" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_94608378"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg" srcSet="https://img.hbvl.be/Pz6Zj4uXLVPaOB8mI8BW68r40hE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg 120w,https://img.hbvl.be/pIs3xZZSyvOvlejdGT1qlMUuI4A=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg 160w,https://img.hbvl.be/w6KqCAH-pFuBg2SVEmkmBSFMszA=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg 320w,https://img.hbvl.be/IraUc-4MVRBrrn3zQTGcQoo-HjQ=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg 640w,https://img.hbvl.be/Ic_cTBMEiDrytkk1l2-0yTz4FVM=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg 960w,https://img.hbvl.be/yE-FEfYdNnzN4DdyCZjKDD0lCx0=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F0d1bfae0-46af-11eb-8a40-5d176d62e68d_web_scale_0.6872852_0.6872852__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Beringen</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Politie Beringen waarschuwt voor dodelijke xtc-pil in Limburg</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">De politie Beringen-Ham-Tessenderlo waarschuwt voor een dodelijke xtc-pil die mogelijk in onze …</p></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Het intense jaar van Peter Croonen: “Ik hoop op een normaal 2021”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_95216704" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_95216704"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg" srcSet="https://img.hbvl.be/2t0JS-xUvlBlOVE0SUqqJegRmjE=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg 120w,https://img.hbvl.be/GMHZNYIMDaLO-1eAuLl4hgZfHlM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg 160w,https://img.hbvl.be/in4SmFP62tPvYkUzdq7tL-1KKsg=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg 320w,https://img.hbvl.be/MEKGcUNSI8N4OrM0PWIJzxE2g3U=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg 640w,https://img.hbvl.be/6_08-WQiHve-uMMkPn-5o7ebACA=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg 960w,https://img.hbvl.be/_UGD2eL7jEm5mqq91yz3kWS9oLc=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F51e062fc-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0515132_0.0515132__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Jupiler Pro League</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Het intense jaar van Peter Croonen: “Ik hoop op een normaal 2021”</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">U zal het jaar 2020 nooit meer vergeten. Peter Croonen evenmin. We blikken met de voorzitter van …</p></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Oevers en fietspaden overstromen door hoog water in de Maas, ook paard overleden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_95364273" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_95364273"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg" srcSet="https://img.hbvl.be/cBivxigqENCK_PQjhlEbmr_1gnU=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg 120w,https://img.hbvl.be/bUCXfpWyCErL53qaEVeeVDFpULs=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg 160w,https://img.hbvl.be/kM86eVYuM3SF04bp424r1_SCpzg=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg 320w,https://img.hbvl.be/jtw1y7JjzwMoiNad8MPTg5Dujss=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg 640w,https://img.hbvl.be/Np4MMkzy1pLYGAUA8rP1nqRVwQE=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg 960w,https://img.hbvl.be/Eg5tKeAvEJaE9rMBtgKy-agaN4w=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F81a027ce-46be-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.05757909_0.05757909__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Dilsen-Stokkem</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom2 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Oevers en fietspaden overstromen door hoog water in de Maas, ook paard overleden</h1><p class="hbvl-2c7aab37_root hbvl-2c7aab37_paragraph hbvl-5d64a367_none hbvl-fc165e0_system hbvl-69173075_inherit" data-testid="intro">Op kerstdag kwam het water van de Maas plots zo hoog te staan dat de rivier uit haar oevers trad …</p></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  865fa33e-4d9a-4e6b-9dba-6e4d7f876404 -->    
    
         <!--[START-widgetgroup-widget]  ff9a1ec3-8983-461a-ad66-6b246fab03ce -->
        

        
        <div data-mht-widget="ff9a1ec3-8983-461a-ad66-6b246fab03ce">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-2"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="4.500 gelovigen in de online nachtmis van Zonhovense kerk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_94987834" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_94987834"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/ce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg" srcSet="https://img.hbvl.be/qLDMik7qwVslIDvjmSHI5mkwmCQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg 120w,https://img.hbvl.be/B_gktytK20zm9Vi1UIB_IdNHhfM=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg 160w,https://img.hbvl.be/wFS_gwvnG181-gxly7rqtsbez2Y=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg 320w,https://img.hbvl.be/Ms33120vZQjWBg97NRVwBfvPcIM=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg 640w,https://img.hbvl.be/DtFTMVjGZlIQIqDR5x1sfToEvIU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg 960w,https://img.hbvl.be/XI5rcTYPLcRk1V0ct0tsljkdhbk=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fce3ae7f4-46af-11eb-aca6-25d9d71afe91_web_translate_0_0__scale_0.09937169_0.09937169__.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Zonhoven</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">4.500 gelovigen in de online nachtmis van Zonhovense kerk</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ine (31) geeft moedermelk aan zoontje van Beringse blogster met kanker" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201223_98200147" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201223_98200147"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/24/575c64f4-4539-11eb-9b85-d7eb7e975683.jpg" srcSet="https://img.hbvl.be/00hjAR4zd4WNROlBzMFCssiyRko=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F575c64f4-4539-11eb-9b85-d7eb7e975683.jpg 120w,https://img.hbvl.be/a164C-rO9hGD-ECyc0CalMYm12U=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F575c64f4-4539-11eb-9b85-d7eb7e975683.jpg 160w,https://img.hbvl.be/JDTGytIPUDxcDbVFtWvwHEK8rFs=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F575c64f4-4539-11eb-9b85-d7eb7e975683.jpg 320w,https://img.hbvl.be/iHDg15UGEaN0eAusS4pQxUlZDIk=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F575c64f4-4539-11eb-9b85-d7eb7e975683.jpg 640w,https://img.hbvl.be/jWKOUuILfFpezN1QC8Ow5NlnZgs=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F575c64f4-4539-11eb-9b85-d7eb7e975683.jpg 960w,https://img.hbvl.be/AV1scvZ1nCi4JJ_HVnnUck3VD_o=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F575c64f4-4539-11eb-9b85-d7eb7e975683.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Beringen</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true"> Ine (31) geeft moedermelk aan zoontje van Beringse blogster met kanker</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De mooiste en origineelste Limburgse kerstbomen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201223_98202377" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201223_98202377"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/24/7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg" srcSet="https://img.hbvl.be/_uBin-DnLch3sFd-KKJh1E407IM=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg 120w,https://img.hbvl.be/RU3G1EmK5TvLecH4TGtCTc4RiiU=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg 160w,https://img.hbvl.be/HIv1U-9SDXqnCOqF-zZtSqMNrxw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg 320w,https://img.hbvl.be/V728g6A4KgYewnUW390H94p0joU=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg 640w,https://img.hbvl.be/2BQY6jv2ja1CeSVRukqVAA_Z2vk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg 960w,https://img.hbvl.be/SKf95kiotJGWMrXw9YHUBC1Freo=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F24%2F7ea0fb98-4538-11eb-a7f5-5801b3b7ded0.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true"> De mooiste en origineelste Limburgse kerstbomen</h1></div></div></div></a></li></ul></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  ff9a1ec3-8983-461a-ad66-6b246fab03ce -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 9c0ebbd1-24f1-4261-8ccf-f3c25d4196c4 -->

    <!--[START-block-widget]  ef3bd6d4-c38d-4175-9a55-e71bb0c78a82 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-yellow-bg"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-c2e1ee57_root hbvl-c2e1ee57_primary hbvl-c2e1ee57_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-c2e1ee57_inner">

Nieuwe Video&#x27;s</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Straathond “huilt” wanneer onbekende vrouw hem eten geeft" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_95504709" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_95504709"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/I595Mw1cauhMEZkdp8CdWRvSlZw=/0x0:800x448/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg" srcSet="https://img.hbvl.be/O4giQnCmuj9HJDnowkafn4KTi7U=/0x0:800x448/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg 120w,https://img.hbvl.be/JT1kSrTcAHb6TQpaQyJBXKzjlnw=/0x0:800x448/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg 160w,https://img.hbvl.be/I595Mw1cauhMEZkdp8CdWRvSlZw=/0x0:800x448/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg 320w,https://img.hbvl.be/P-Me9bpx-PPlasu6ctU2mHw6RhQ=/0x0:800x448/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg 640w,https://img.hbvl.be/W-A6fd72vAAgAP0nYJpge2i1DVM=/0x0:800x448/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg 960w,https://img.hbvl.be/en4V3C_6I6VZ15o5hWa6YnflWIQ=/0x0:800x448/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F9614e00a-46c3-11eb-aae6-b6da2bbb2885.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Straathond “huilt” wanneer onbekende vrouw hem eten geeft</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Enorme explosie in stadscentrum Nashville, politie gaat uit van opzettelijke daad" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_95709010" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_95709010"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg" srcSet="https://img.hbvl.be/n4i2S3bOaze7gbEbEegUO-d6tPQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg 120w,https://img.hbvl.be/wSLTKY40DB8203l6nUZubrrABUo=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg 160w,https://img.hbvl.be/RwAZwT-CHg_305n2pGtKHzo1nKw=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg 320w,https://img.hbvl.be/u_GXrMexdgR7NM6LJBMoJylX3Mo=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg 640w,https://img.hbvl.be/QF05wx7_pbfyoZ5ee8gknOpWUVI=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg 960w,https://img.hbvl.be/2CSH37xOuuFC7MNai3-5GV92t5E=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F05a7da78-46bd-11eb-8a40-5d176d62e68d_web_scale_0.0718391_0.0718391__.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Enorme explosie in stadscentrum Nashville, politie gaat uit van opzettelijke daad</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Paus viert sobere middernachtmis door coronamaatregelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_94099747" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_94099747"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://static.hbvl.be/Assets/Images_Upload/2020/12/25/3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg" srcSet="https://img.hbvl.be/KrBINMCNa95NfI2VgTIJbuhQ3ZQ=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg 120w,https://img.hbvl.be/OmKh8OYOuBiv3yHUUXO3ZycdD3o=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg 160w,https://img.hbvl.be/vbz9Z3O4Zo2UPyCCg7k3GeTxLq8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg 320w,https://img.hbvl.be/h9LfHdYRXzHxWi4CWyLfgFF-Gwc=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg 640w,https://img.hbvl.be/CnhlqUsmbXa4yWDjPI1ga1DI3iU=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg 960w,https://img.hbvl.be/0zpZnTPmtt7fdHzY8SDXRHxgfgQ=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F3134e394-46a3-11eb-aae6-b6da2bbb2885_web.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Paus viert sobere middernachtmis door coronamaatregelen</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] ef3bd6d4-c38d-4175-9a55-e71bb0c78a82 -->

    <!--[START-block-widget]  4c65b45c-65c6-4379-8a28-57d17e3fe3f1 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-3"><h3 class="hbvl-243d6c3c_positionrelative hbvl-6c125623_wfull hbvl-c2e1ee57_root hbvl-c2e1ee57_primary hbvl-c2e1ee57_small hbvl-f08e5a3b_marginbottom5 hbvl-f08e5a3b_margintop0" data-testid="list-header"><span class="hbvl-c2e1ee57_inner">Nog meer nieuws</span></h3><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Rotary Club Hasselt-Herckenrode verdeelt 1.150 kerstmaaltijden in Hasselt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_94482781" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_94482781"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/px5ft3v1t0MDeZzTL7EUtNMoeTg=/0x0:2309x1541/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg" srcSet="https://img.hbvl.be/jdGJCq66R90OWW4SksI0YUtUHYg=/0x0:2309x1541/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg 120w,https://img.hbvl.be/Xmh83ItQn-gvROxHyCoTVJr2hWU=/0x0:2309x1541/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg 160w,https://img.hbvl.be/px5ft3v1t0MDeZzTL7EUtNMoeTg=/0x0:2309x1541/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg 320w,https://img.hbvl.be/4YlGoja7BfJ8jeUMhlZ0KqlVl_k=/0x0:2309x1541/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg 640w,https://img.hbvl.be/GeBl4c6-tkf2DH2Ep1TVZ0-Ca6I=/0x0:2309x1541/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg 960w,https://img.hbvl.be/PTHRpBKvzbE4Iz36Esd1lL0BrUg=/0x0:2309x1541/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fd5be6950-46ab-11eb-8a40-5d176d62e68d.jpg 1280w" sizes="320px"/><div class="hbvl-83d3c2df_displayflex hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-eb85ffd4_paddingtop3 hbvl-243d6c3c_positionabsolute hbvl-2f3c605c_right3 hbvl-2f3c605c_top3" style="background-color:#002533;color:#ffffff" data-testid="typeindicator"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium" style="color:#FFED00"><defs><path id="prefix__a" d="M7 4l12 8-12 8z"></path></defs><use fill-rule="nonzero" xlink:href="#prefix__a"></use></svg></div></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Hasselt</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Rotary Club Hasselt-Herckenrode verdeelt 1.150 kerstmaaltijden in Hasselt</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Deze BV’s wensen iedereen een zalig kerstfeest" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_93804975" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_93804975"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/LhCx-JjzRVHyy4ZFPDJxMEdIe_k=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg" srcSet="https://img.hbvl.be/p7vrG-kax_M8zy0M8X0VQLNyf68=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg 120w,https://img.hbvl.be/Rj0Od_9dLcmwXBgxslLlBIzyZaI=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg 160w,https://img.hbvl.be/LhCx-JjzRVHyy4ZFPDJxMEdIe_k=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg 320w,https://img.hbvl.be/x4qoiQsX223pzc7pii-cu9-OAv4=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg 640w,https://img.hbvl.be/-gC2xvwzBqJY2l6xfTzHPp2tX4M=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg 960w,https://img.hbvl.be/yOvHazxtmx62BgrJiXwMxNZ8OL8=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Fe4172bd2-469b-11eb-8a40-5d176d62e68d.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Celebs</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Deze BV’s wensen iedereen een zalig kerstfeest</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Stijn Meuris fileert politiek Belgarije: “Kampioen van de zesjes”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201223_98197948" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201223_98197948"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/O6lYG5VNP_zctxTWED08rvjWy0s=/0x0:2309x1541/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg" srcSet="https://img.hbvl.be/xSlspEQuh2MP2_zs4v1aLzctBMs=/0x0:2309x1541/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg 120w,https://img.hbvl.be/SbvDdLqo4ZJmWkab2ZkU08iBOc0=/0x0:2309x1541/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg 160w,https://img.hbvl.be/O6lYG5VNP_zctxTWED08rvjWy0s=/0x0:2309x1541/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg 320w,https://img.hbvl.be/UkhA3Rp-Zhs8njWn4vxyfAEZhQ8=/0x0:2309x1541/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg 640w,https://img.hbvl.be/PxEuQndZQIfW0y1R6crqn0Ei-SI=/0x0:2309x1541/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg 960w,https://img.hbvl.be/F4oODNyVs4X1JFgnO9h8ZuOwniE=/0x0:2309x1541/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F23%2Fff63da64-3ee6-11eb-9435-65282b0f15ee.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Muziek &amp; cultuur</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Stijn Meuris fileert politiek Belgarije: “Kampioen van de zesjes”</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] 4c65b45c-65c6-4379-8a28-57d17e3fe3f1 -->

    <!--[START-block-widget]  cf244cc6-60f0-446c-aa85-2ed3c12e6297 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-extra-paco-articles-4"><ul class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-bce96b52_flexwrapwrap hbvl-9d6383c7_list" data-testid="article-teaser-list"><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Meeste rusthuisbewoners in Mol besmet met zelfde virusstam als sint, blijkt uit onderzoek" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_96238816" data-teaser-type="free" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_96238816"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/zz3JevGO_wk5ZQB5Oy340Hphc0E=/0x0:1667x1113/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg" srcSet="https://img.hbvl.be/zeOOS4ZYU7R7clqkTIkgDi8LliU=/0x0:1667x1113/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg 120w,https://img.hbvl.be/43sfEU4eOVdfTYZcJ1Z1_r7Yaf0=/0x0:1667x1113/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg 160w,https://img.hbvl.be/zz3JevGO_wk5ZQB5Oy340Hphc0E=/0x0:1667x1113/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg 320w,https://img.hbvl.be/CQeQIwWCgIVsRDFte3t-e_ZwLgU=/0x0:1667x1113/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg 640w,https://img.hbvl.be/h-aY2TZ8DG8PqgjkNuI3Prl7Isc=/0x0:1667x1113/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg 960w,https://img.hbvl.be/_zOfgLd0IDAE6BscBBQKcLBjgY8=/0x0:1667x1113/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F02f21caa-46d4-11eb-bf8b-f4a942357d15.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Binnenland</span></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Meeste rusthuisbewoners in Mol besmet met zelfde virusstam als sint, blijkt uit onderzoek</h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tante vermoordt neefje op kerstavond omdat ze ‘bezeten’ is " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_96164375" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_96164375"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/MI3na7gjLgsjIiUBpGmS-9LgsR8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg" srcSet="https://img.hbvl.be/noVbcB2tPzkBUMoc7aqOZw2Yyao=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg 120w,https://img.hbvl.be/pkAoC2ftzrEh9s4Lu8KHIeEXF3M=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg 160w,https://img.hbvl.be/MI3na7gjLgsjIiUBpGmS-9LgsR8=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg 320w,https://img.hbvl.be/K8vfqgUsdulyZptxHUMCRDlBF2U=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg 640w,https://img.hbvl.be/LfuwFt7VrLfzS0rJ3gHpDpMDj1k=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg 960w,https://img.hbvl.be/M2y92uRKC-wYB9aI-jVP_lnsafU=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2F806a5340-46bc-11eb-8a40-5d176d62e68d.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Tante vermoordt neefje op kerstavond omdat ze ‘bezeten’ is </h1></div></div></div></a></li><li class="hbvl-f08e5a3b_marginbottom5 hbvl-eb85ffd4_paddingleft3 hbvl-eb85ffd4_paddingright3 hbvl-9d6383c7_horizontallistitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wereldvermaarde Napoleon-kenner veroordeeld voor moord" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201225_96158152" data-teaser-type="plus" class="hbvl-e6a44204_link hbvl-e6a44204_textcolor" href="/cnt/dmf20201225_96158152"><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_aligncontentflexstart hbvl-bce96b52_flexdirectioncolumn"><figure class="hbvl-a2d926e4_figure"><div class="hbvl-1af2f6a9_root hbvl-1af2f6a9_aspect3_2" style="max-width:100%"><svg viewBox="0 0 24 24" class="hbvl-610d40e1_root hbvl-610d40e1_medium hbvl-1af2f6a9_logo" aria-hidden="true"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10h-2a8 8 0 11-8-8V2z"></path><path fill-rule="evenodd" d="M12 18a6 6 0 100-12 6 6 0 000 12zm0-2a4 4 0 100-8 4 4 0 000 8z" clip-rule="evenodd"></path></svg><div class="hbvl-1af2f6a9_content" aria-hidden="true"><img alt="" class="hbvl-a2d926e4_imagetag hbvl-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.hbvl.be/59NvRco2KzXdyvC1RVfM8fyPuzY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg" srcSet="https://img.hbvl.be/5jNWVTdD0EJ84jHw8lO_c80wZy0=/120x80/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg 120w,https://img.hbvl.be/Gegv_94uaBLPeF3CxrSI3TS9Y8g=/160x107/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg 160w,https://img.hbvl.be/59NvRco2KzXdyvC1RVfM8fyPuzY=/320x213/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg 320w,https://img.hbvl.be/SBMmeq2ehPWXUNaXUJmDBh8bfko=/640x427/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg 640w,https://img.hbvl.be/n0XnUQ0dmWnDNYIFYICd5Q--yrk=/960x640/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg 960w,https://img.hbvl.be/rT6-YKYcAkkGmbHzh-XYpqR1S1o=/1280x853/smart/https%3A%2F%2Fstatic.hbvl.be%2FAssets%2FImages_Upload%2F2020%2F12%2F25%2Faf33caa0-46ce-11eb-8a40-5d176d62e68d.jpg 1280w" sizes="320px"/></div></div></figure><div class="hbvl-83d3c2df_displayflex hbvl-bce96b52_flexdirectionrow hbvl-eb85ffd4_paddingbottom3 hbvl-eb85ffd4_paddingtop2"><div style="flex:1 1 auto"><div class="hbvl-f08e5a3b_marginbottom2 hbvl-eb85ffd4_paddingtop0"><span class="hbvl-2c7aab37_root hbvl-2c7aab37_caption2 hbvl-83d3c2df_displayinlineblock hbvl-fc165e0_primary hbvl-5ea0e796_medium hbvl-f08e5a3b_marginright2 hbvl-4f127934_uppercase" style="color:#696969;vertical-align:middle" data-testid="label">Buitenland</span><img alt="Plus Artikel" class="hbvl-36bf3fed_root hbvl-df29ac5a_h4 hbvl-6c125623_mwfull hbvl-6c125623_wauto hbvl-617e8164_plusicon" src="https://shared.mediahuis.be/logos/hbvl/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div><h1 class="hbvl-2c7aab37_root hbvl-2c7aab37_heading4 hbvl-5d64a367_none hbvl-fc165e0_primary hbvl-5ea0e796_bold hbvl-f08e5a3b_marginbottom0 hbvl-f08e5a3b_marginleft0 hbvl-f08e5a3b_marginright0 hbvl-f08e5a3b_margintop0 hbvl-69173075_inherit" data-testid="title" data-vr-headline="true">Wereldvermaarde Napoleon-kenner veroordeeld voor moord</h1></div></div></div></a></li></ul></section>
                    
<!--[END-block-widget] cf244cc6-60f0-446c-aa85-2ed3c12e6297 -->

    <!--[START-block-widget]  2bd2fe7e-a55d-4679-8df1-684d00272870 -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 2bd2fe7e-a55d-4679-8df1-684d00272870 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20201225T152002" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20201225T152002'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20201225T152002'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201225T152002" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20201225T152002" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20201225T152002" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20201225T152002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201225T152002" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20201225T152002" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.be.hbvl.prod',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20201225T152002" nomodule defer></script>
    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20201225T152002" type="module"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6074b3afcfe1c1bb","version":"2020.12.2","si":10}'></script>
</body>
</html>