

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse i... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20201112_97031894" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20201112_97031894" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20201112_97031894" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="dries-mertens" />    
    <meta name="cXenseParse:mhu-article_tag" content="dries-mertens" />    
    <meta name="cXenseParse:mhu-article_tag" content="jan-vertonghen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201112_97031894" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/voetbal" />    
    <meta name="description" content="Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland ..." />    
    <meta name="keywords" content="Dries Mertens, Jan Vertonghen" />    
    <meta name="news_keywords" content="Dries Mertens, Jan Vertonghen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland ..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen" />    
    <meta property="al:android:package" content="be.concentra.hbvl.MediaApp" />    
    <meta property="al:android:url" content="hbvl-news-app://news/article/dmf20201112_97031894" />    
    <meta property="al:ios:url" content="hbvl-news-app://news/article/dmf20201112_97031894" />    
    <meta property="article:modified_time" content="2020-11-12T19:31:23.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="article:tag" content="Dries Mertens" />    
    <meta property="article:tag" content="Jan Vertonghen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland ..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg" />    
    <meta property="og:image:height" content="648" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20201112_97031894" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20201111T131002">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20201111T131002">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20201111T131002">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20201111T131002">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20201111T131002">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20201111T131002">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20201111T131002">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20201111T131002">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20201111T131002">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20201112_97031894?amp=1">
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20201111T131002" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20201111T131002" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20201111T131002" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20201111T131002"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20201111T131002"
        data-pagetype="detail" data-section="bbfa8e7e-007f-48d8-8bd0-ed8a22f36db9" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="dries-mertens" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20201111T131002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20201112_97031894"
      },
      "headline": "Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-11-12T20:31:23+01:00",
      "dateModified": "2020-11-12T20:31:23+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland te verschijnen. Als de nood het hoogst is, is Dries Mertens nabij. De winger van Napoli zette vandaag zijn tondeuse in de haren van Jan Vertonghen. Tot tevredenheid van de aanvoerder van afgelopen woensdag tegen Zwitserland. Als Vertonghen zondag scoort met het hoofd tegen Engeland, weet SuperJan wie hij moet bedanken."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2020-11-12T19:44:17.2079642Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  class="is-active"  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport" target="_parent">
                        LIVE VOETBAL
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/krc-genk" target="_parent">
                        KRC Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/stvv" target="_parent">
                        STVV
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 8ac3a636-e0cf-4ae4-8698-a35c010a5ba3 -->
<!-- MntPageTemplateInstanceId: f3f4f13d-bb18-42ec-8dd1-a35c010a5ba3 -->
<!-- PublishedPageId: 3e9864ca-3b52-4d72-aa53-74730202702f -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  b55b47ad-8613-4f1f-a7ec-ea10b5dea72a -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] b55b47ad-8613-4f1f-a7ec-ea10b5dea72a -->

    <!--[START-block-widget]  b5c939c0-0889-4e20-9686-c348c6806475 -->
    
<!--[END-block-widget] b5c939c0-0889-4e20-9686-c348c6806475 -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  ea722965-5c06-4517-9670-cafcad4a0ebc -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland te verschijnen. Als de nood het hoogst is, is Dries Mertens nabij. De winger van Napoli zette vandaag zijn tondeuse in de haren van Jan Vertonghen. Tot tevredenheid van de aanvoerder van afgelopen woensdag tegen Zwitserland. Als Vertonghen zondag scoort met het hoofd tegen Engeland, weet SuperJan wie hij moet bedanken."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20201112_97031894"
     data-article-title="Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20201112_97031894">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20201112_97031894"
     data-via="hbvl"
     data-tweettext="Kappers gesloten%3F Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20201112_97031894">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-11-12 20:31+01:00">Vandaag om 20:31</time> 
        
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>
<!--[END-block-widget] ea722965-5c06-4517-9670-cafcad4a0ebc -->

    <!--[START-block-widget]  ca683c32-5c03-4e4a-ae94-b44338fcaaa6 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg?maxheight=460&maxwidth=629&scale=both" alt="Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen"  height="370" width="629">
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland te verschijnen. Als de nood het hoogst is, is Dries Mertens nabij. De winger van Napoli zette vandaag zijn tondeuse in de haren van Jan Vertonghen. Tot tevredenheid van de aanvoerder van afgelopen woensdag tegen Zwitserland. Als Vertonghen zondag scoort met het hoofd tegen Engeland, weet SuperJan wie hij moet bedanken."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20201112_97031894"
     data-article-title="Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20201112_97031894">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20201112_97031894"
     data-via="hbvl"
     data-tweettext="Kappers gesloten%3F Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20201112_97031894">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland te verschijnen. Als de nood het hoogst is, is Dries Mertens nabij. De winger van Napoli zette vandaag zijn tondeuse in de haren van Jan Vertonghen. Tot tevredenheid van de aanvoerder van afgelopen woensdag tegen Zwitserland. Als Vertonghen zondag scoort met het hoofd tegen Engeland, weet SuperJan wie hij moet bedanken.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P><div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">DM for haircuts by <a href="https://twitter.com/dries_mertens14?ref_src=twsrc%5Etfw">@dries_mertens14</a> ??????? <a href="https://t.co/u0SYPCqrhg">pic.twitter.com/u0SYPCqrhg</a></p>— Belgian Red Devils (@BelRedDevils) <a href="https://twitter.com/BelRedDevils/status/1326899846154948609?ref_src=twsrc%5Etfw">November 12, 2020</a></blockquote></div> </P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] ca683c32-5c03-4e4a-ae94-b44338fcaaa6 -->

    <!--[START-block-widget]  fcf6521c-bae2-4f4b-a261-fef718266220 -->
    
<!--[END-block-widget] fcf6521c-bae2-4f4b-a261-fef718266220 -->

    <!--[START-block-widget]  ca519f93-5035-43df-a90a-d0f08378a6f2 -->
    
<!--[END-block-widget] ca519f93-5035-43df-a90a-d0f08378a6f2 -->

    <!--[START-block-widget]  a7f86258-4c88-4a1a-9223-0796e567f64f -->
    
<!--[END-block-widget] a7f86258-4c88-4a1a-9223-0796e567f64f -->

    <!--[START-block-widget]  f2b66ee7-27a3-4c80-ae48-a489d05ff78e -->
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/dries-mertens" data-tagid="e4586def-3666-4972-8b92-602346608163" data-tagname="Dries Mertens">Dries Mertens</a></li>                     
        
                <li><a href="https://www.hbvl.be/tag/jan-vertonghen" data-tagid="c6ab39e6-184a-4eb9-ba5d-a74042d32c13" data-tagname="Jan Vertonghen">Jan Vertonghen</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] f2b66ee7-27a3-4c80-ae48-a489d05ff78e -->

    <!--[START-block-widget]  a607457f-a676-4adc-865b-7f2c4f5a6bb7 -->
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/d5c2b7f4-251c-11eb-a13b-3a1b0695657a_web_scale_0.3134796_0.3134796__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Alle kappers in ons land zijn gesloten en dus moeten de Rode Duivels improviseren om zondag met een fris kopje aan de belangrijke interland tegen Engeland te verschijnen. Als de nood het hoogst is, is Dries Mertens nabij. De winger van Napoli zette vandaag zijn tondeuse in de haren van Jan Vertonghen. Tot tevredenheid van de aanvoerder van afgelopen woensdag tegen Zwitserland. Als Vertonghen zondag scoort met het hoofd tegen Engeland, weet SuperJan wie hij moet bedanken."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20201112_97031894"
     data-article-title="Kappers gesloten? Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20201112_97031894">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20201112_97031894"
     data-via="hbvl"
     data-tweettext="Kappers gesloten%3F Dan zet Dries Mertens maar zijn tondeuse in het kapsel van Jan Vertonghen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20201112_97031894">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<!--[END-block-widget] a607457f-a676-4adc-865b-7f2c4f5a6bb7 -->

    <!--[START-block-widget]  5ed5d62a-8778-402c-baaf-96ba6a59c06e -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 5ed5d62a-8778-402c-baaf-96ba6a59c06e -->

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  a9da564b-e9b2-4ad5-a65c-de022a63794e -->
    
        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="De Bruyne en Lukaku trainen individueel bij Rode Duivels in aanloop naar duel tegen Engeland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_97070968">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_97070968" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/8519046e-251e-11eb-a13b-3a1b0695657a_web_translate_-9.99998_-6.672894__scale_0.156658_0.156658__.jpg?height=82&width=145&mode=crop&scale=both" alt="De Bruyne en Lukaku trainen individueel bij Rode Duivels in aanloop naar duel tegen Engeland" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>De Bruyne en Lukaku trainen individueel bij Rode Duivels in aanloop naar duel tegen Engeland</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Noord-Macedoni&#235; mag voor het eerst naar het EK voetbal en komt in de poule van Nederland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_96834785">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_96834785" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/fe399422-2518-11eb-a13b-3a1b0695657a_web_translate_-20.50005_-13.85958__scale_0.0901841_0.0901841__.jpg?height=82&width=145&mode=crop&scale=both" alt="Noord-Macedonië mag voor het eerst naar het EK voetbal en komt in de poule van Nederland" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Noord-Macedonië mag voor het eerst naar het EK voetbal en komt in de poule van Nederland</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " role="article"
    data-vr-contentbox="Bar&#231;a-vedette Gerard Piqu&#233; wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_95089510">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_95089510" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/02633866-24e5-11eb-ad63-6b80dff48723_web_scale_0.3289474_0.3289474__.jpg?height=82&width=145&mode=crop&scale=both" alt="Barça-vedette Gerard Piqué wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Barça-vedette Gerard Piqué wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="FA vraagt Engelse regering om tegen IJsland op Wembley te kunnen spelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_95294105">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_95294105" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/44c47562-24f4-11eb-a13b-3a1b0695657a_web_scale_0.0829531_0.0829531__.jpg?height=82&width=145&mode=crop&scale=both" alt="FA vraagt Engelse regering om tegen IJsland op Wembley te kunnen spelen" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>FA vraagt Engelse regering om tegen IJsland op Wembley te kunnen spelen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Liverpool-verdediger Joe Gomez is geopereerd aan linkerknie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_94851566">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_94851566" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/3bd2c62e-2437-11eb-adcd-0327324dcc97_web_scale_0.1354555_0.1354555__.jpg?height=82&width=145&mode=crop&scale=both" alt="Liverpool-verdediger Joe Gomez is geopereerd aan linkerknie" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Liverpool-verdediger Joe Gomez is geopereerd aan linkerknie</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Nederlander leidt cruciaal Nations League-duel van de Rode Duivels, zondag kan plek in Final Four een feit zijn" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_94774659">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_94774659" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/9cb21188-2456-11eb-adcd-0327324dcc97_web_scale_0.0718391_0.0718391__.jpg?height=82&width=145&mode=crop&scale=both" alt="Nederlander leidt cruciaal Nations League-duel van de Rode Duivels, zondag kan plek in Final Four een feit zijn" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Nederlander leidt cruciaal Nations League-duel van de Rode Duivels, zondag kan plek in Final Four een feit zijn</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Marc Brys, Philippe Clement en Ivan Leko maken kans op Trofee Raymond Goethals" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_94173599">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_94173599" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/0b0059e0-24db-11eb-ad63-6b80dff48723_web_scale_0.0730994_0.0730994__.jpg?height=82&width=145&mode=crop&scale=both" alt="Marc Brys, Philippe Clement en Ivan Leko maken kans op Trofee Raymond Goethals" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Marc Brys, Philippe Clement en Ivan Leko maken kans op Trofee Raymond Goethals</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] a9da564b-e9b2-4ad5-a65c-de022a63794e -->

    <!--[START-block-widget]  cc09cff3-d327-4471-8ada-0ec53a3c5e18 -->
    
        <div data-mht-widget="list-|-recent-(section-context)-no-foto">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_94197081">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_94197081" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Coronabommetje in de maak? Kapitein van Kroati&#235; pas tijdens de rust (!) vervangen na positieve test" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_93067875">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_93067875" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Coronabommetje in de maak? Kapitein van Kroatië pas tijdens de rust (!) vervangen na positieve test</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Zwitserse pers kan niet geloven dat er verloren werd van Belgisch “B-elftal”, Nederland dankt Rode Duivels: “Handje geholpen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_93031398">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_93031398" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Zwitserse pers kan niet geloven dat er verloren werd van Belgisch “B-elftal”, Nederland dankt Rode Duivels: “Handje geholpen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Nieuwe Japanner is al de dertigste (!) speler voor Lommel SK" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201111_98526276">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201111_98526276" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Nieuwe Japanner is al de dertigste (!) speler voor Lommel SK</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="STVV wacht op antwoord De Ridder " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_93978838">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_93978838" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>STVV wacht op antwoord De Ridder </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox=" Donderdag alles of niets voor Hrosovsky en Okriashvili " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201111_98524931">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201111_98524931" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Donderdag alles of niets voor Hrosovsky en Okriashvili </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] cc09cff3-d327-4471-8ada-0ec53a3c5e18 -->

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

    <!--[START-block-widget]  c6d9f2da-d69b-42ad-89c5-57d3b3bb3b51 -->
    
        <div data-mht-widget="list-|-popular-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">SPORT</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Wout van Aert - wie anders - wint Nationale Trofee voor Sportverdienste" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_95317294">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_95317294" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/3cd97dfc-1c57-11eb-86ac-facf7bc8a3b0_web_scale_0.0719554_0.0719554__.jpg?height=115&width=205&mode=crop&scale=both" alt="Wout van Aert - wie anders - wint Nationale Trofee voor Sportverdienste" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Wout van Aert - wie anders - wint Nationale Trofee voor Sportverdienste</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " role="article"
    data-vr-contentbox="Bar&#231;a-vedette Gerard Piqu&#233; wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_95089510">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_95089510" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/02633866-24e5-11eb-ad63-6b80dff48723_web_scale_0.3289474_0.3289474__.jpg?height=115&width=205&mode=crop&scale=both" alt="Barça-vedette Gerard Piqué wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”" width="205" height="115" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Barça-vedette Gerard Piqué wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Oeps, foutje: FC Barcelona betaalde Neymar 10 miljoen euro te veel (en wil dat geld nu terug)" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201111_97223196">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201111_97223196" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/11/e2167672-2458-11eb-adcd-0327324dcc97_web_scale_0.1854427_0.1854427__.jpg?height=115&width=205&mode=crop&scale=both" alt="Oeps, foutje: FC Barcelona betaalde Neymar 10 miljoen euro te veel (en wil dat geld nu terug)" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Oeps, foutje: FC Barcelona betaalde Neymar 10 miljoen euro te veel (en wil dat geld nu terug)</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Is het basketbal of bowling? Legende pakt uit met ongelooflijke assist in EuroCup" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_93944711">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_93944711" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/8cd4f934-24d2-11eb-ad63-6b80dff48723_web_scale_0.2666667_0.2666667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Is het basketbal of bowling? Legende pakt uit met ongelooflijke assist in EuroCup" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Is het basketbal of bowling? Legende pakt uit met ongelooflijke assist in EuroCup</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] c6d9f2da-d69b-42ad-89c5-57d3b3bb3b51 -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  ecae824b-49f0-4cc8-912f-39a2a74f0fec -->
    <div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>



<!--[END-block-widget] ecae824b-49f0-4cc8-912f-39a2a74f0fec -->

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  ece9018f-3f25-4494-9270-00b3a45d6aad -->
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>


        </div>
    
<!--[END-block-widget] ece9018f-3f25-4494-9270-00b3a45d6aad -->

    <!--[START-block-widget]  919f1c8c-c058-451b-aa04-2daee3208d7a -->
    <style>
.blauw {
	background: #0059b2;
}
.subnav{
margin-top:20px;
z-index:-10;
}
</style>
<div class="subnav">
<section class="widget widget--most-read">
     <header class="section-header">
            <h2 class="section-title"><a href="/sport/voetbal">Meer Voetbal</a></h2>
        </header>
<ul class="nav-block nav-block--not bordered">
 <li class="tab ">
 <a href="/tag/krc-genk/" title="krc genk" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/krcnieuw.png" style="margin-right:4px" />KRC Genk</a>
 </li>
 <li class="tab ">
 <a href="/tag/stvv" title="stvv" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/stvv.png" style="margin-right:4px" />STVV</a>
 </li>

 <li class="tab ">
 <a href="/sport/uitslagen" title="uitslagen" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/uitslag.png" style="margin-right:4px" />Uitslagen</a>
 </li>
 </ul>
</section>
</div>


<!--[END-block-widget] 919f1c8c-c058-451b-aa04-2daee3208d7a -->

    <!--[START-block-widget]  a563b5cc-f238-4120-a036-c57b6122fc82 -->
    
        <div data-mht-widget="live-jpl-(hbvl)">        
    
        </div>
    
<!--[END-block-widget] a563b5cc-f238-4120-a036-c57b6122fc82 -->

    <!--[START-block-widget]  68cf4f01-8ff7-4ea0-b128-b048b4bf4674 -->
    
        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 68cf4f01-8ff7-4ea0-b128-b048b4bf4674 -->

    <!--[START-block-widget]  0fb4143b-c431-45cc-8764-f402f56bf6f3 -->
    
        <div data-mht-widget="list-|-most-read-context-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
                <header class="section-header">    <h2 class="section-title">Meest Gelezen</h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Bar&#231;a-vedette Gerard Piqu&#233; wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_95089510">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_95089510" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Barça-vedette Gerard Piqué wenst Zinho Vanheusden spoedig herstel: “Ik hoop dat je sterker terugkeert, mijn vriend”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Oeps, foutje: FC Barcelona betaalde Neymar 10 miljoen euro te veel (en wil dat geld nu terug)" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201111_97223196">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201111_97223196" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Oeps, foutje: FC Barcelona betaalde Neymar 10 miljoen euro te veel (en wil dat geld nu terug)</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Onderhandelingen bij Barcelona over salarisreductie opgeschort: afkoelingsperiode moet soelaas brengen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201111_98084056">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201111_98084056" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Onderhandelingen bij Barcelona over salarisreductie opgeschort: afkoelingsperiode moet soelaas brengen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Nederlander leidt cruciaal Nations League-duel van de Rode Duivels, zondag kan plek in Final Four een feit zijn" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_94774659">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_94774659" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Nederlander leidt cruciaal Nations League-duel van de Rode Duivels, zondag kan plek in Final Four een feit zijn</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Noord-Macedoni&#235; mag voor het eerst naar het EK voetbal en komt in de poule van Nederland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_96834785">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_96834785" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Noord-Macedonië mag voor het eerst naar het EK voetbal en komt in de poule van Nederland</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 0fb4143b-c431-45cc-8764-f402f56bf6f3 -->

    <!--[START-block-widget]  4a119db9-2998-4a0d-9649-0e23e509be7b -->
    
        <div data-mht-widget="group-|-paco-sport-list">        
    

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  9042ed45-9f37-43b2-8ef7-93c3e440e047 -->
        

        <div>
<section class="widget  widget-listwidget--plus">
<header class="widget__header widget__header-plus">
   VOOR ABONNEES
</header>
</section>
</div>


        <!--[END-widgetgroup-widget]  9042ed45-9f37-43b2-8ef7-93c3e440e047 -->    
    
         <!--[START-widgetgroup-widget]  c81eddbb-81b0-4fd7-a75a-e3bce538f2ab -->
        

        <style>
.group-paco .article-teaser--plus{
margin-bottom:0;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
</style>


        <!--[END-widgetgroup-widget]  c81eddbb-81b0-4fd7-a75a-e3bce538f2ab -->    
    
         <!--[START-widgetgroup-widget]  f488d6ea-0b43-4e8d-b509-07e694a21572 -->
        

        
        <div data-mht-widget="paco-sport-article-list">

            
<section class="widget  widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_94197081">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_94197081" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/b61e7df8-24da-11eb-ad63-6b80dff48723_web_scale_0.6349207_0.6349207__.jpg?height=242&width=430&mode=crop&scale=both" alt="CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Coronabommetje in de maak? Kapitein van Kroati&#235; pas tijdens de rust (!) vervangen na positieve test" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20201112_93067875">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20201112_93067875" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/11/12/59ca2088-24b8-11eb-ad63-6b80dff48723_web_scale_0.0935891_0.0935891__.jpg?height=242&width=430&mode=crop&scale=both" alt="Coronabommetje in de maak? Kapitein van Kroatië pas tijdens de rust (!) vervangen na positieve test" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Coronabommetje in de maak? Kapitein van Kroatië pas tijdens de rust (!) vervangen na positieve test</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  f488d6ea-0b43-4e8d-b509-07e694a21572 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 4a119db9-2998-4a0d-9649-0e23e509be7b -->

    <!--[START-block-widget]  5fc92d6e-5b71-44a9-8a58-bae0659d6bb6 -->
     <iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_articles.html" width="319" height="200" scrolling="no" frameborder="0"></iframe>


<!--[END-block-widget] 5fc92d6e-5b71-44a9-8a58-bae0659d6bb6 -->

    <!--[START-block-widget]  aa5f0265-491e-40ff-b2f6-f042fa8fbb85 -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] aa5f0265-491e-40ff-b2f6-f042fa8fbb85 -->

    <!--[START-block-widget]  aebcc237-35f2-4ebd-8800-620011715e64 -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] aebcc237-35f2-4ebd-8800-620011715e64 -->

</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkiezingen-amerika" target="_parent">
                            Verkiezingen Amerika 2020
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.hbvl.be/limburgonderzoek" target="_parent">
                            Limburgonderzoek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20201111T131002" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20201111T131002'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20201111T131002'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201111T131002" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20201111T131002" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20201111T131002" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20201111T131002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201111T131002" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20201111T131002" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.be.hbvl.prod',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.nomodule.js?v=20201111T131002" nomodule defer></script>
    <script src="https://markup.hbvl.be/extra/assets/communication/commcenter.js?v=20201111T131002" type="module"></script>

</body>
</html>