

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall web_temp_enableGdprRemoteConfig enableReadLater video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er o... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten" />
    <meta name="cXenseParse:mhu-article_author" content="Vincent Van Genechten" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200920_95767882" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/wielrennen/wegwielrennen" />    
    <meta name="description" content="Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Da..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Da..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”" />    
    <meta property="article:modified_time" content="2020-09-20T16:00:53.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Wegwielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Da..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200918T140504">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200918T140504">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200918T140504">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200918T140504">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200918T140504">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200918T140504">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200918T140504">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20200918T140504">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20200918T140504">
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20200918T140504" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20200918T140504" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20200918T140504" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20200918T140504"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20200918T140504"
        data-pagetype="detail" data-section="e31082b5-2f33-4687-85d5-a2ad00b86950" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20200918T140504" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
      },
      "headline": "Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-09-20T18:00:53+02:00",
      "dateModified": "2020-09-20T18:00:53+02:00",
      "author": {
        "@type": "Person",
        "name": "Vincent Van Genechten"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Daarna volgden de Brussels Cycling Classic, de Heistse Pijl, de Antwerp Port Epic en zondag de Gooikse Pijl. In de Gooikse Pijl sleepte Thijssen een mooie tweede plaats uit de brand nadat het er lange tijd naar uitzag dat zijn kopman Philippe Gilbert zou gaan sprinten voor de zege."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2020-09-20T17:37:51.1126647Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.hbvl.be?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport" target="_parent">
                        LIVE VOETBAL
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/krc-genk" target="_parent">
                        KRC Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/stvv" target="_parent">
                        STVV
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 2f0c7bc3-dcd1-4125-ae6f-a35c010dcddb -->
<!-- MntPageTemplateInstanceId: 3859978b-9c4b-4dcc-9cdb-a35c010dcddb -->
<!-- PublishedPageId: d2033baa-418e-43d1-aee8-f3cbe937f0ee -->
<!-- start zone article-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  c9c43f3a-8aed-4cb1-b5a3-f651771b4716 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] c9c43f3a-8aed-4cb1-b5a3-f651771b4716 -->

    <!--[START-block-widget]  5b0b582d-82e6-48b7-8888-9280bf694dbc -->
    
<!--[END-block-widget] 5b0b582d-82e6-48b7-8888-9280bf694dbc -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  24b37fac-fd3b-4327-93f6-9c96753efb71 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Daarna volgden de Brussels Cycling Classic, de Heistse Pijl, de Antwerp Port Epic en zondag de Gooikse Pijl. In de Gooikse Pijl sleepte Thijssen een mooie tweede plaats uit de brand nadat het er lange tijd naar uitzag dat zijn kopman Philippe Gilbert zou gaan sprinten voor de zege."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
     data-article-title="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
     data-via="hbvl"
     data-tweettext="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse%3A %E2%80%9CIk heb diep gezeten%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200920_95767882">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-09-20 18:00+02:00">Vandaag om 18:00</time> 
        
        
                    door <span>Vincent Van Genechten</span> 
                
                | Bron: <span class="text-uc">BELGA</span>
         
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>
<!--[END-block-widget] 24b37fac-fd3b-4327-93f6-9c96753efb71 -->

    <!--[START-block-widget]  93dd98fe-ef80-4028-91ad-b6f5210e435e -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg?maxheight=460&maxwidth=629&scale=both" alt="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”"  height="419" width="629">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Daarna volgden de Brussels Cycling Classic, de Heistse Pijl, de Antwerp Port Epic en zondag de Gooikse Pijl. In de Gooikse Pijl sleepte Thijssen een mooie tweede plaats uit de brand nadat het er lange tijd naar uitzag dat zijn kopman Philippe Gilbert zou gaan sprinten voor de zege."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
     data-article-title="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
     data-via="hbvl"
     data-tweettext="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse%3A %E2%80%9CIk heb diep gezeten%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200920_95767882">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Daarna volgden de Brussels Cycling Classic, de Heistse Pijl, de Antwerp Port Epic en zondag de Gooikse Pijl. In de Gooikse Pijl sleepte Thijssen een mooie tweede plaats uit de brand nadat het er lange tijd naar uitzag dat zijn kopman Philippe Gilbert zou gaan sprinten voor de zege.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>LEES OOK. <a href='https://www.nieuwsblad.be/cnt/dmf20200920_95209950' id='d1038607e772' target=''>Danny van Poppel snelt naar winst in Gooikse Pijl, Philippe Gilbert in laatste rechte lijn gegrepen: “Lastig jaar achter de rug”</a></P><P>“Van Lerberghe en Gilbert waren in volle finale gaan aanvallen”, legde Thijssen uit. “Ik dacht dat de zaak geklonken was. Wij hoefden niet mee te werken, onze kopman reed aan de leiding van de koers. Op 400 meter van de eindmeet zag ik het tweetal echter rijden. Zij leken omzeggens stil te staan. Zo hard ging het er bij ons aan toe. Ik schoof op en kon zo alsnog tweede worden.”</P><P>“Het waren vooral de mannen van Alpecin-Fenix die het gat naar Gilbert toe reden. Zij wilden ongetwijfeld Tim Merlier in stelling brengen om alsnog een zege te boeken in zijn Belgische kampioenstrui.”</P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/65eb4072-fb5a-11ea-b567-98710bb89e10_web_scale_0.08_0.08__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: GOYVAERTS/GMAX AGENCY</span>
                
        </figcaption>
        
    </figure>
<P>Op de openingsavond van de Gentse Zesdaagse smakte Gerben Thijssen staalhard tegen de piste in ‘t Kuipke. Het begin van een zeer lange revalidatie.</P><P>“Ik heb heel diep gezeten”, vervolgde Gerben Thijssen. “Ik moest opnieuw leren stappen, eten en noem maar op. Op dat moment bekijk je het leven helemaal anders. Ik ben heel tevreden dat ik na zo hard werken hier al kan staan. Ik hervat pas. Schrik om mee te sprinten heb ik stilaan niet meer. Dat had ik de eerste koersen wel. Ik verzuurde hier op 50 meter van de eindmeet volledig en moest zo Danny van Poppel laten voorgaan.”</P>
    </div>

    
</div>

<!--[END-block-widget] 93dd98fe-ef80-4028-91ad-b6f5210e435e -->

    <!--[START-block-widget]  898c411f-8b35-40e8-bb45-16cfde5fd0e3 -->
    
<!--[END-block-widget] 898c411f-8b35-40e8-bb45-16cfde5fd0e3 -->

    <!--[START-block-widget]  7672cf9e-ac8a-4d89-802c-78671f2b36a4 -->
    
<!--[END-block-widget] 7672cf9e-ac8a-4d89-802c-78671f2b36a4 -->

    <!--[START-block-widget]  860a9598-59c4-4e2e-94c2-0e054b8535e8 -->
    
<!--[END-block-widget] 860a9598-59c4-4e2e-94c2-0e054b8535e8 -->

    <!--[START-block-widget]  71440bc3-d55b-4984-9f68-20514a34fc29 -->
    
<!--[END-block-widget] 71440bc3-d55b-4984-9f68-20514a34fc29 -->

    <!--[START-block-widget]  bcb371dd-c982-481a-b906-dbe4a93df694 -->
    <style>
.quicknav-hp {
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: horizontal;
    -webkit-box-direction: normal;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}
.quicknav-hp ul {
    display: block;
    padding: 24px;
    margin: 0;
    list-style: none;
    width: 100%;
    text-align: center;
    overflow: hidden;
    margin-bottom: 8px;
}
.quicknav-hp ul li {
    display: inline-block;
    margin-right: 5px;
    margin-left: 5px;
}
.quicknav-hp ul li:first-child {
    margin-left: 0;
}
.quicknav-hp ul li:last-child {
    margin-right: 0;
}
.quicknav-hp ul li a {
    background: #ffed00;
    text-decoration: none;
    font-family: "SofiaProCondensed", "Arial", Helvetica, sans-serif;
    font-size: 18px;
    padding: 4px 8px;
}
.quicknav-hp ul li a:hover {
    background: #e6e6e6;
}
</style>

<div class="quicknav-hp">
  <ul>
    <li><a href="https://facebook.com/hbvlsport">&#128077; Volg HBVL Sport op Facebook</a></li>
  
  </ul>
</div>


<!--[END-block-widget] bcb371dd-c982-481a-b906-dbe4a93df694 -->

    <!--[START-block-widget]  8b927863-e6a0-4f77-b178-19f45df7fc41 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 8b927863-e6a0-4f77-b178-19f45df7fc41 -->

    <!--[START-block-widget]  90d9942a-3ca2-431a-af78-e811d3fb4e25 -->
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ffe11770-fb59-11ea-b567-98710bb89e10_web_scale_0.0915751_0.0915751__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Gerben Thijssen maakte zijn rentree in de Druivenkoers van Overijse na een zeer zware val tijdens de openingsavond van de Zesdaagse van Gent vorig jaar. Daarna volgden de Brussels Cycling Classic, de Heistse Pijl, de Antwerp Port Epic en zondag de Gooikse Pijl. In de Gooikse Pijl sleepte Thijssen een mooie tweede plaats uit de brand nadat het er lange tijd naar uitzag dat zijn kopman Philippe Gilbert zou gaan sprinten voor de zege."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
     data-article-title="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse: “Ik heb diep gezeten”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200920_95767882/gerben-thijssen-wordt-tweede-in-gooikse-pijl-en-is-blij-er-opnieuw-te-staan-na-zware-val-in-zesdaagse-ik-heb-diep-gezeten"
     data-via="hbvl"
     data-tweettext="Gerben Thijssen wordt tweede in Gooikse Pijl en is blij er opnieuw te staan na zware val in Zesdaagse%3A %E2%80%9CIk heb diep gezeten%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200920_95767882">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<!--[END-block-widget] 90d9942a-3ca2-431a-af78-e811d3fb4e25 -->

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  2d570eee-1460-4cb3-ba8d-2e652f48b0bc -->
    
        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Uitgesloten Zeeman (Jumbo-Visma) ervaart verloren Tour als verloren WK-finale: “Het was moeilijk, heftig” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_94341609/uitgesloten-zeeman-jumbo-visma-ervaart-verloren-tour-als-verloren-wk-finale-het-was-moeilijk-heftig">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_94341609/uitgesloten-zeeman-jumbo-visma-ervaart-verloren-tour-als-verloren-wk-finale-het-was-moeilijk-heftig" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/a217b54c-f972-11ea-96fd-cedd69ab2d11_web_scale_0.1128987_0.1128987__.jpg?height=82&width=145&mode=crop&scale=both" alt="Uitgesloten Zeeman (Jumbo-Visma) ervaart verloren Tour als verloren WK-finale: “Het was moeilijk, heftig” " width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Uitgesloten Zeeman (Jumbo-Visma) ervaart verloren Tour als verloren WK-finale: “Het was moeilijk, heftig” </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Groenloze Peter Sagan voor slotrit naar Parijs: “De Tour van volgend jaar? Dat is nog ver weg, gasten”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_93432415/groenloze-peter-sagan-voor-slotrit-naar-parijs-de-tour-van-volgend-jaar-dat-is-nog-ver-weg-gasten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_93432415/groenloze-peter-sagan-voor-slotrit-naar-parijs-de-tour-van-volgend-jaar-dat-is-nog-ver-weg-gasten" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/dc57b4e8-fb23-11ea-b567-98710bb89e10_web_scale_0.0655523_0.0655523__.jpg?height=82&width=145&mode=crop&scale=both" alt="Groenloze Peter Sagan voor slotrit naar Parijs: “De Tour van volgend jaar? Dat is nog ver weg, gasten”" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Groenloze Peter Sagan voor slotrit naar Parijs: “De Tour van volgend jaar? Dat is nog ver weg, gasten”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="In de schaduw van Pogacar vervulde Porte (35) zijn Tourdroom: “Mijn vrouw had me gewaarschuwd na haar bevalling”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_93405995/in-de-schaduw-van-pogacar-vervulde-porte-35-zijn-tourdroom-mijn-vrouw-had-me-gewaarschuwd-na-haar-bevalling">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_93405995/in-de-schaduw-van-pogacar-vervulde-porte-35-zijn-tourdroom-mijn-vrouw-had-me-gewaarschuwd-na-haar-bevalling" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/165c6478-fb23-11ea-b567-98710bb89e10_web_scale_0.0718391_0.0718391__.jpg?height=82&width=145&mode=crop&scale=both" alt="In de schaduw van Pogacar vervulde Porte (35) zijn Tourdroom: “Mijn vrouw had me gewaarschuwd na haar bevalling”" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>In de schaduw van Pogacar vervulde Porte (35) zijn Tourdroom: “Mijn vrouw had me gewaarschuwd na haar bevalling”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="IN BEELD. Primoz Roglic in &#233;&#233;n uur tijd van de hemel naar de hel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200919_96199219/in-beeld-primoz-roglic-in-een-uur-tijd-van-de-hemel-naar-de-hel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200919_96199219/in-beeld-primoz-roglic-in-een-uur-tijd-van-de-hemel-naar-de-hel" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/19/449eb504-fa9a-11ea-9e32-6a5f37e60254_web_scale_0.076438_0.076438__.jpg?height=82&width=145&mode=crop&scale=both" alt="IN BEELD. Primoz Roglic in één uur tijd van de hemel naar de hel" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>IN BEELD. Primoz Roglic in één uur tijd van de hemel naar de hel</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Primoz Roglic verklaart ware offday: “Ik had niet de kracht om voldoende hard te trappen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200919_96148210/primoz-roglic-verklaart-ware-offday-ik-had-niet-de-kracht-om-voldoende-hard-te-trappen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200919_96148210/primoz-roglic-verklaart-ware-offday-ik-had-niet-de-kracht-om-voldoende-hard-te-trappen" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/19/407c60b0-fa96-11ea-9e32-6a5f37e60254_web_scale_0.0730994_0.0730994__.jpg?height=82&width=145&mode=crop&scale=both" alt="Primoz Roglic verklaart ware offday: “Ik had niet de kracht om voldoende hard te trappen”" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Primoz Roglic verklaart ware offday: “Ik had niet de kracht om voldoende hard te trappen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Tadej Pogacar na waanzinnige tijdrit: “Ik wist niet dat ik aan het winnen was door het geluid van het publiek”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200919_95944598/tadej-pocacar-na-waanzinnige-tijdrit-ik-wist-niet-dat-ik-aan-het-winnen-was-door-het-geluid-van-het-publiek">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200919_95944598/tadej-pocacar-na-waanzinnige-tijdrit-ik-wist-niet-dat-ik-aan-het-winnen-was-door-het-geluid-van-het-publiek" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/19/638b37d0-fa95-11ea-9e32-6a5f37e60254_web_scale_0.0965251_0.0965251__.jpg?height=82&width=145&mode=crop&scale=both" alt="Tadej Pogacar na waanzinnige tijdrit: “Ik wist niet dat ik aan het winnen was door het geluid van het publiek”" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Tadej Pogacar na waanzinnige tijdrit: “Ik wist niet dat ik aan het winnen was door het geluid van het publiek”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Anna van der Breggen schrijft de Giro Rosa voor de derde keer op haar naam" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200919_95191101/anna-van-der-breggen-schrijft-de-giro-rosa-voor-de-derde-keer-op-haar-naam">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200919_95191101/anna-van-der-breggen-schrijft-de-giro-rosa-voor-de-derde-keer-op-haar-naam" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/19/af44c1bc-fa83-11ea-9e32-6a5f37e60254_web_scale_0.0730994_0.0730994__.jpg?height=82&width=145&mode=crop&scale=both" alt="Anna van der Breggen schrijft de Giro Rosa voor de derde keer op haar naam" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Anna van der Breggen schrijft de Giro Rosa voor de derde keer op haar naam</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 2d570eee-1460-4cb3-ba8d-2e652f48b0bc -->

    <!--[START-block-widget]  802cd59e-b756-4653-ad4d-294b27b5be27 -->
    
        <div data-mht-widget="list-|-recent-(section-context)-no-foto">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Deceuninck - Quick-Step pakt eindzege in Ronde van Slovakije met Jannik Steimle" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200919_94963941/deceuninck-quick-step-pakt-eindzege-in-ronde-van-slovakije-met-jannik-steimle">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200919_94963941/deceuninck-quick-step-pakt-eindzege-in-ronde-van-slovakije-met-jannik-steimle" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Deceuninck - Quick-Step pakt eindzege in Ronde van Slovakije met Jannik Steimle</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Soren Kragh Andersen na zijn tweede ritzege: “Ik ben sprakeloos, had nooit iets mooier kunnen dromen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200918_95883384/soren-kragh-andersen-na-zijn-tweede-ritzege-ik-ben-sprakeloos-had-nooit-iets-mooier-kunnen-dromen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200918_95883384/soren-kragh-andersen-na-zijn-tweede-ritzege-ik-ben-sprakeloos-had-nooit-iets-mooier-kunnen-dromen" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Soren Kragh Andersen na zijn tweede ritzege: “Ik ben sprakeloos, had nooit iets mooier kunnen dromen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Belgen eindelijk in de aanval maar Deen Soren Kragh Andersen pakt zijn tweede ritzege" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200918_95528421/belgen-eindelijk-in-de-aanval-maar-deen-soren-kragh-andersen-pakt-zijn-tweede-ritzege">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200918_95528421/belgen-eindelijk-in-de-aanval-maar-deen-soren-kragh-andersen-pakt-zijn-tweede-ritzege" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Belgen eindelijk in de aanval maar Deen Soren Kragh Andersen pakt zijn tweede ritzege</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Ritzege voor Longo Borghini, roze voor Van der Breggen in Giro Rosa" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200918_94859117/ritzege-voor-longo-borghini-roze-voor-van-der-breggen-in-giro-rosa">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200918_94859117/ritzege-voor-longo-borghini-roze-voor-van-der-breggen-in-giro-rosa" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Ritzege voor Longo Borghini, roze voor Van der Breggen in Giro Rosa</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Aim&#233; De Gendt strandt op tweede plek in Ronde van Luxemburg, Diego Ulissi behaalt tweede ritzege en wordt leider" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200918_94617528/aime-de-gendt-strandt-op-tweede-plek-in-ronde-van-luxemburg-diego-ulissi-behaalt-tweede-ritzege-en-wordt-leider">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200918_94617528/aime-de-gendt-strandt-op-tweede-plek-in-ronde-van-luxemburg-diego-ulissi-behaalt-tweede-ritzege-en-wordt-leider" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Aimé De Gendt strandt op tweede plek in Ronde van Luxemburg, Diego Ulissi behaalt tweede ritzege en wordt leider</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Ploegleider Wout van Aert en Primoz Roglic uit de Tour gezet wegens “mishandeling of bedreiging van een UCI-lid”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200917_96512204/ploegleider-wout-van-aert-en-primoz-roglic-uit-de-tour-gezet-wegens-mishandeling-of-bedreiging-van-een-uci-lid">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200917_96512204/ploegleider-wout-van-aert-en-primoz-roglic-uit-de-tour-gezet-wegens-mishandeling-of-bedreiging-van-een-uci-lid" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Ploegleider Wout van Aert en Primoz Roglic uit de Tour gezet wegens “mishandeling of bedreiging van een UCI-lid”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 802cd59e-b756-4653-ad4d-294b27b5be27 -->

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

    <!--[START-block-widget]  155ad871-6c7b-480d-b930-dbfb34ea1f92 -->
    
        <div data-mht-widget="hbvl2-most-popular">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 155ad871-6c7b-480d-b930-dbfb34ea1f92 -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  a17bca70-48aa-45a5-89aa-6d500f298ff0 -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] a17bca70-48aa-45a5-89aa-6d500f298ff0 -->

    <!--[START-block-widget]  fb9aab28-e02a-4fd8-bc02-51f96a180229 -->
    
        <div data-mht-widget="list-|-most-read-context-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
                <header class="section-header">    <h2 class="section-title">Meest Gelezen</h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Uitgesloten Zeeman (Jumbo-Visma) ervaart verloren Tour als verloren WK-finale: “Het was moeilijk, heftig” " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_94341609/uitgesloten-zeeman-jumbo-visma-ervaart-verloren-tour-als-verloren-wk-finale-het-was-moeilijk-heftig">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_94341609/uitgesloten-zeeman-jumbo-visma-ervaart-verloren-tour-als-verloren-wk-finale-het-was-moeilijk-heftig" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Uitgesloten Zeeman (Jumbo-Visma) ervaart verloren Tour als verloren WK-finale: “Het was moeilijk, heftig” </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="In de schaduw van Pogacar vervulde Porte (35) zijn Tourdroom: “Mijn vrouw had me gewaarschuwd na haar bevalling”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_93405995/in-de-schaduw-van-pogacar-vervulde-porte-35-zijn-tourdroom-mijn-vrouw-had-me-gewaarschuwd-na-haar-bevalling">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_93405995/in-de-schaduw-van-pogacar-vervulde-porte-35-zijn-tourdroom-mijn-vrouw-had-me-gewaarschuwd-na-haar-bevalling" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>In de schaduw van Pogacar vervulde Porte (35) zijn Tourdroom: “Mijn vrouw had me gewaarschuwd na haar bevalling”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Groenloze Peter Sagan voor slotrit naar Parijs: “De Tour van volgend jaar? Dat is nog ver weg, gasten”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_93432415/groenloze-peter-sagan-voor-slotrit-naar-parijs-de-tour-van-volgend-jaar-dat-is-nog-ver-weg-gasten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_93432415/groenloze-peter-sagan-voor-slotrit-naar-parijs-de-tour-van-volgend-jaar-dat-is-nog-ver-weg-gasten" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Groenloze Peter Sagan voor slotrit naar Parijs: “De Tour van volgend jaar? Dat is nog ver weg, gasten”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] fb9aab28-e02a-4fd8-bc02-51f96a180229 -->

    <!--[START-block-widget]  5a89c8cc-6901-40ee-859e-100ca1f87b06 -->
    
        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">
    
    
         <!--[START-widgetgroup-widget]  efc9ab38-337f-4921-a3cc-a6c031e2c491 -->
        

        
        <div data-mht-widget="paco-list">

            
<section class="widget group-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Groene Sam Bennett wint koninklijke sprint op de Champs-Elys&#233;es" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_96225935/groene-sam-bennett-wint-koninklijke-sprint-op-de-champs-elysees">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_96225935/groene-sam-bennett-wint-koninklijke-sprint-op-de-champs-elysees" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/ca6e9e10-fb5d-11ea-aeb7-c8bf727f41b1_web_scale_0.0730994_0.0730994__.jpg?height=169&width=300&mode=crop&scale=both" alt="Groene Sam Bennett wint koninklijke sprint op de Champs-Elysées" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Groene Sam Bennett wint koninklijke sprint op de Champs-Elysées</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Bocholtse schepen Leo Cardinaels (66) overlijdt tijdens motorrit in Ardennen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_96155747/bocholtse-schepen-leo-cardinaels-66-overlijdt-tijdens-motorrit-in-ardennen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_96155747/bocholtse-schepen-leo-cardinaels-66-overlijdt-tijdens-motorrit-in-ardennen" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Bocholtse schepen Leo Cardinaels (66) overlijdt tijdens motorrit in Ardennen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  efc9ab38-337f-4921-a3cc-a6c031e2c491 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5a89c8cc-6901-40ee-859e-100ca1f87b06 -->

    <!--[START-block-widget]  ea3a5b91-ce4f-4a11-a96f-f359f041ebfb -->
    
        <div data-mht-widget="gam-|-webshop-4">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] ea3a5b91-ce4f-4a11-a96f-f359f041ebfb -->

    <!--[START-block-widget]  c52f5034-1f76-4fdb-a48b-a8250ff277cf -->
    
        <div data-mht-widget="cross-|-rss-vroom---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Alle bedrijfswagens elektrisch vanaf 2026?" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/alle-bedrijfswagens-elektrisch-vanaf-2026-23752?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport">
    <a class="link-complex" href="https://www.vroom.be/nl/nieuws/alle-bedrijfswagens-elektrisch-vanaf-2026-23752?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/d3d826eb-1cf7-494d-8129-a368009e7146_rss/20200918065023vwid3_3fc6d77d22999e22b246f828a9c5dddfdca73c22.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Alle bedrijfswagens elektrisch vanaf 2026?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Alle bedrijfswagens elektrisch vanaf 2026?</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                     Een bedrijfswagen met een benzine- of
dieselmotor is vanaf 2026 verleden tijd. Dat is toch waar de
                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
<!--[END-block-widget] c52f5034-1f76-4fdb-a48b-a8250ff277cf -->

    <!--[START-block-widget]  9db5e61b-e121-49b2-bd62-f69aa194e7f6 -->
    
        <div data-mht-widget="list-|-ander-sportnieuws">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <br/><h2 class="section-title">Ander Sportnieuws</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Patro in eerste klasse: in de week ploeteren in de mijn, zondag oog in oog met Coppens, Van Himst en Jurion" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200918_97810133/in-de-week-ploeteren-in-de-mijn-zondag-oog-in-oog-metcoppens-van-himst-en-jurion">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200918_97810133/in-de-week-ploeteren-in-de-mijn-zondag-oog-in-oog-metcoppens-van-himst-en-jurion" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/19/b864a884-f8c1-11ea-a8a1-534ce6854a1c.jpg?height=82&width=145&mode=crop&scale=both" alt="Patro in eerste klasse: in de week ploeteren in de mijn, zondag oog in oog met Coppens, Van Himst en Jurion" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Patro in eerste klasse: in de week ploeteren in de mijn, zondag oog in oog met Coppens, Van Himst en Jurion</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Derde overwinning op rij voor Toyota in Le Mans, Maxime Martin winnaar in GTE-Pro " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_95978635/derde-overwinning-op-rij-voor-toyota-in-le-mans-maxime-martin-winnaar-in-gte-pro">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_95978635/derde-overwinning-op-rij-voor-toyota-in-le-mans-maxime-martin-winnaar-in-gte-pro" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/4ef86e44-fb5f-11ea-b567-98710bb89e10_web_scale_0.0945626_0.0945626__.jpg?height=82&width=145&mode=crop&scale=both" alt="Derde overwinning op rij voor Toyota in Le Mans, Maxime Martin winnaar in GTE-Pro " width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Derde overwinning op rij voor Toyota in Le Mans, Maxime Martin winnaar in GTE-Pro </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Derby in 2A stopgezet na MUG-behandeling voor Vandecauter" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_95855135/derby-in-2a-stopgezet-na-mug-behandeling-voor-vandecauter">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_95855135/derby-in-2a-stopgezet-na-mug-behandeling-voor-vandecauter" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/4e6d24ce-fb46-11ea-aeb7-c8bf727f41b1_web_scale_0.3364172_0.3364172__.jpg?height=82&width=145&mode=crop&scale=both" alt="Derby in 2A stopgezet na MUG-behandeling voor Vandecauter" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Derby in 2A stopgezet na MUG-behandeling voor Vandecauter</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="Lierse blijft op dreef in 1B met zege tegen Club NXT" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_95791759/lierse-blijft-op-dreef-in-1b-met-zege-tegen-club-nxt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_95791759/lierse-blijft-op-dreef-in-1b-met-zege-tegen-club-nxt" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/f121d502-fb5a-11ea-b567-98710bb89e10_web_scale_0.1302083_0.1302083__.jpg?height=82&width=145&mode=crop&scale=both" alt="Lierse blijft op dreef in 1B met zege tegen Club NXT" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Lierse blijft op dreef in 1B met zege tegen Club NXT</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" role="article"
    data-vr-contentbox="PSV haalt met Eran Zahavi nieuwe spits binnen: “Ik heb een geweldige tijd gehad in China”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200920_95689690/psv-haalt-met-eran-zahavi-nieuwe-spits-binnen-ik-heb-een-geweldige-tijd-gehad-in-china">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200920_95689690/psv-haalt-met-eran-zahavi-nieuwe-spits-binnen-ik-heb-een-geweldige-tijd-gehad-in-china" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/09/20/91cbe8f6-fb58-11ea-b567-98710bb89e10_web_scale_0.0730994_0.0730994__.jpg?height=82&width=145&mode=crop&scale=both" alt="PSV haalt met Eran Zahavi nieuwe spits binnen: “Ik heb een geweldige tijd gehad in China”" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>PSV haalt met Eran Zahavi nieuwe spits binnen: “Ik heb een geweldige tijd gehad in China”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 9db5e61b-e121-49b2-bd62-f69aa194e7f6 -->

    <!--[START-block-widget]  64a10c5c-87e5-447d-aa68-c48992c24876 -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] 64a10c5c-87e5-447d-aa68-c48992c24876 -->

    <!--[START-block-widget]  d69f6cea-d7d2-4afd-af5e-1fd149f1920b -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d69f6cea-d7d2-4afd-af5e-1fd149f1920b -->

</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  b6276064-63cc-4778-94f5-8ffb5922c67f -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] b6276064-63cc-4778-94f5-8ffb5922c67f -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://aboshop.hbvl.be" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=hbvl%utm_medium=partnersites%utm_campaign=crosspromo" target="_parent">
                                De beste kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20200918T140504" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20200918T140504'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20200918T140504'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200918T140504" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200918T140504" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20200918T140504" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200918T140504" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200918T140504" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20200918T140504" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.be.hbvl.prod',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>