

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity temp_useNearLiveVideoService   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Andere kustburgemeesters ook bezorgd over bomvolle treinen: ... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal" />
    <meta name="cXenseParse:mhu-article_author" content="tlb, kbz, jve" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="bart-tommelein" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200630_91760743" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/binnenland" />    
    <meta name="description" content="Burgemeester Leopold Lippens van Knokke-Heist dreigt met stappen tegen de NMBS. Zijn gemeente werd overrompeld door toeristen die (onder meer) met de trein..." />    
    <meta name="keywords" content="Bart Tommelein, Coronavirus" />    
    <meta name="news_keywords" content="Bart Tommelein, Coronavirus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Burgemeester Leopold Lippens van Knokke-Heist dreigt met stappen tegen de NMBS. Zijn gemeente werd overrompeld door toeristen die (onder meer) met de trein..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Andere kustburgemeesters ook bezorgd over bomvolle treinen: “Moet dit allemaal?”" />    
    <meta property="article:modified_time" content="2020-06-30T04:52:42.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Bart Tommelein" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="og:description" content="Burgemeester Leopold Lippens van Knokke-Heist dreigt met stappen tegen de NMBS. Zijn gemeente werd overrompeld door toeristen die (onder meer) met de trein..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Andere kustburgemeesters ook bezorgd over bomvolle treinen: “Moet dit allemaal?”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200629T165417">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200629T165417">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200629T165417">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200629T165417">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200629T165417">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200629T165417">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200629T165417">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20200629T165417">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20200629T165417">
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20200629T165417" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20200629T165417" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20200629T165417" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20200629T165417"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20200629T165417"
        data-pagetype="detail" data-section="fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="coronavirus" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20200629T165417" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200629T165417" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal"
      },
      "headline": "Andere kustburgemeesters ook bezorgd over bomvolle treinen: “Moet dit allemaal?”",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-06-30T06:52:42+02:00",
      "dateModified": "2020-06-30T06:52:42+02:00",
      "author": {
        "@type": "Person",
        "name": "tlb, kbz, jve"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Burgemeester Leopold Lippens van Knokke-Heist dreigt met stappen tegen de NMBS. Zijn gemeente werd overrompeld door toeristen die (onder meer) met de trein kwamen. Volgens Lippens heeft de vervoersmaatschappij geen deftig plan om reizigers veilig van het binnenland naar de kust te brengen. Ook in Oostende en Blankenberge willen ze overleg met de NMBS over hoe het deze zomer moet verlopen. “Al die extra treinen, moet dat?” zegt Bart Tommelein."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2020-06-30T05:22:40.8938114Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: c5db7c6b-3a50-4cde-9ff8-a61de3c728f0 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  94054b23-4910-49fa-a5d7-47f72cc6784a -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 94054b23-4910-49fa-a5d7-47f72cc6784a -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  9d48c60e-060a-429c-b36e-1d3b36b1e1be -->
    

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="9d48c60e-060a-429c-b36e-1d3b36b1e1be"></div>

        </div>
    
<!--[END-block-widget] 9d48c60e-060a-429c-b36e-1d3b36b1e1be -->

    <!--[START-block-widget]  84cf5d74-36f9-45d3-a89a-88c7dae26865 -->
    
<header class="article__header">
    <h1 class="article__title">Andere kustburgemeesters ook bezorgd over bomvolle treinen: “Moet dit allemaal?”</h1>
    
    <p class="article__subtitle">Na dreigement Lippens</p>
    
    <div class="article__meta">
        <time datetime="2020-06-30 06:52+02:00">Vandaag om 06:52</time>

        
            door <span>tlb, kbz, jve</span>
        
    </div>
</header>

<!--[END-block-widget] 84cf5d74-36f9-45d3-a89a-88c7dae26865 -->

    <!--[START-block-widget]  604f81fe-eed3-4477-94ae-3172f423653a -->
    
<!--[END-block-widget] 604f81fe-eed3-4477-94ae-3172f423653a -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  994596cf-9c8a-4225-bb28-0ee8fce6e82b -->
    
<figure class="article__image">
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg?maxheight=465&maxwidth=700" alt="Andere kustburgemeesters ook bezorgd over bomvolle treinen: “Moet dit allemaal?”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__credits">Foto: ISOPIX</span>
            
        </p>
    </figcaption>
    
</figure>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/b0971632-ba32-11ea-8488-12ca11c50da0_web_scale_0.0703235_0.0703235__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Burgemeester Leopold Lippens van Knokke-Heist dreigt met stappen tegen de NMBS. Zijn gemeente werd overrompeld door toeristen die (onder meer) met de trein kwamen. Volgens Lippens heeft de vervoersmaatschappij geen deftig plan om reizigers veilig van het binnenland naar de kust te brengen. Ook in Oostende en Blankenberge willen ze overleg met de NMBS over hoe het deze zomer moet verlopen. “Al die extra treinen, moet dat?” zegt Bart Tommelein."
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal"
     data-article-title="Andere kustburgemeesters ook bezorgd over bomvolle treinen: “Moet dit allemaal?”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200630_91760743/andere-kustburgemeesters-ook-bezorgd-over-bomvolle-treinen-moet-dit-allemaal"
     data-via="hbvl"
     data-tweettext="Andere kustburgemeesters ook bezorgd over bomvolle treinen%3A %E2%80%9CMoet dit allemaal%3F%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200630_91760743">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            <P>Burgemeester Leopold Lippens van Knokke-Heist dreigt met stappen tegen de NMBS. Zijn gemeente werd overrompeld door toeristen die (onder meer) met de trein kwamen. Volgens Lippens heeft de vervoersmaatschappij geen deftig plan om reizigers veilig van het binnenland naar de kust te brengen. Ook in Oostende en Blankenberge willen ze overleg met de NMBS over hoe het deze zomer moet verlopen. “Al die extra treinen, moet dat?” zegt Bart Tommelein.</P>
        </div>
        
                <div class="article__content" >
                <P>Behalve Knokke-Heist hebben ook Blankenberge, Oostende en De Panne een treinstation aan de kust. En ook daar is er bezorgdheid.</P><P>“Het zou wel fijn zijn als we op voorhand gewaarschuwd worden als de trein ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] 994596cf-9c8a-4225-bb28-0ee8fce6e82b -->

    <!--[START-block-widget]  63026dfd-cc2b-4926-9f06-f89780145bfd -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 63026dfd-cc2b-4926-9f06-f89780145bfd -->

    <!--[START-block-widget]  7be745a2-3dfe-44a0-b006-fc5e0210d0db -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 7be745a2-3dfe-44a0-b006-fc5e0210d0db -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  06ca2be8-d5c5-4018-b7a7-8a8456da1117 -->
    

        <div data-mht-widget="list-|--article-tag-context-|-related-articles--">        
    
<section class="widget related-articles article-context-tag-widget widget-listwidget--public">
    
        <header class="widget__header ">
            <link rel="stylesheet" type="text/css" href="https://markup.hbvl.be/extra/static/2019/front/css/related_articles_context_tag.css?2"><h4>Meer over Coronavirus</H4>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Ook de Olympische Spelen van 2021 zijn in gevaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200630_91753242/ook-de-olympische-spelen-van-2021-zijn-in-gevaar">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200630_91753242/ook-de-olympische-spelen-van-2021-zijn-in-gevaar" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/85b4a724-a748-11ea-af57-f3fb81ed18d5_web_translate_2e-6_0.9e-5__scale_0.1557632_0.1557632__.jpg?height=82&width=145&mode=crop&scale=both" alt="Ook de Olympische Spelen van 2021 zijn in gevaar" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Ook de Olympische Spelen van 2021 zijn in gevaar</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Leerachterstand door lockdown blijft beperkt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_05004230/leerachterstand-door-lockdown-blijft-beperkt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_05004230/leerachterstand-door-lockdown-blijft-beperkt" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/1ccf4de8-ba3c-11ea-ab4e-d6c927a02748.jpg?height=82&width=145&mode=crop&scale=both" alt="Leerachterstand door lockdown blijft beperkt" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Leerachterstand door lockdown blijft beperkt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " role="article"
    data-vr-contentbox="Cirque du Soleil vraagt bescherming tegen schuldeisers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_96210974/cirque-du-soleil-vraagt-bescherming-tegen-schuldeisers">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_96210974/cirque-du-soleil-vraagt-bescherming-tegen-schuldeisers" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/b683aef4-4739-11e6-bd82-4127f8213108_web_scale_0.390625_0.390625__.jpg?height=82&width=145&mode=crop&scale=both" alt="Cirque du Soleil vraagt bescherming tegen schuldeisers" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Cirque du Soleil vraagt bescherming tegen schuldeisers</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Chinese leger gaat nieuw vaccin tegen Covid-19 gebruiken bij militairen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_95986265/chinese-leger-gaat-nieuw-vaccin-tegen-covid-19-gebruiken-bij-militairen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_95986265/chinese-leger-gaat-nieuw-vaccin-tegen-covid-19-gebruiken-bij-militairen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/141abb06-ba1e-11ea-ab4e-d6c927a02748_web_scale_0.625_0.625__.jpg?height=82&width=145&mode=crop&scale=both" alt="Chinese leger gaat nieuw vaccin tegen Covid-19 gebruiken bij militairen" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Chinese leger gaat nieuw vaccin tegen Covid-19 gebruiken bij militairen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 06ca2be8-d5c5-4018-b7a7-8a8456da1117 -->

    <!--[START-block-widget]  195a0f7f-5f07-4821-8d6a-77f09b1a1091 -->
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/coronavirus" data-tagid="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3" data-tagname="Coronavirus">Coronavirus</a></li>                     
        
                <li><a href="https://www.hbvl.be/tag/bart-tommelein" data-tagid="24cb1532-0950-4d70-934b-59db933bec85" data-tagname="Bart Tommelein">Bart Tommelein</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 195a0f7f-5f07-4821-8d6a-77f09b1a1091 -->

    <!--[START-block-widget]  2ae63701-1842-4c07-8b73-a181d3346d38 -->
    
<!--[END-block-widget] 2ae63701-1842-4c07-8b73-a181d3346d38 -->

    <!--[START-block-widget]  0678d227-52df-4974-b7cf-7d9d8effc898 -->
    

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="0678d227-52df-4974-b7cf-7d9d8effc898"></div>

        </div>
    
<!--[END-block-widget] 0678d227-52df-4974-b7cf-7d9d8effc898 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  688dbc1d-057f-4ab4-a0e6-2508c29d90e7 -->
    

        <div data-mht-widget="dfp-|-rectangle">        
    
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 688dbc1d-057f-4ab4-a0e6-2508c29d90e7 -->

    <!--[START-block-widget]  5fdd5267-d574-4436-8262-d5216a23e4d8 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 5fdd5267-d574-4436-8262-d5216a23e4d8 -->

    <!--[START-block-widget]  1bce920b-1304-41b1-bef4-dda8c77b3a65 -->
    

        <div data-mht-widget="froomle-plus-artikels">        
    
<div class="widget widget-particles  " 
    data-id="1bce920b-1304-41b1-bef4-dda8c77b3a65"
    data-url="https://www.hbvl.be/api/particles/1bce920b-1304-41b1-bef4-dda8c77b3a65/2/fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb?tags=8d6bb21d-8f40-4548-947a-bc67ac9ac1f3&tags=24cb1532-0950-4d70-934b-59db933bec85"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 1bce920b-1304-41b1-bef4-dda8c77b3a65 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  650af098-13be-4228-ac83-77d0b867c8bf -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 650af098-13be-4228-ac83-77d0b867c8bf -->

    <!--[START-block-widget]  37bcbe21-26e3-413b-ace4-2ccb1dfe0882 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 37bcbe21-26e3-413b-ace4-2ccb1dfe0882 -->

    <!--[START-block-widget]  49aa9ff4-9455-461d-9842-38995046096f -->
    

        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  a61a2f2c-5786-4456-955c-2d6092bd2d6a -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Koning Filip veroordeelt schrikbewind van Leopold II, maar excuseert zich niet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_05004201/spijt-maar-geen-excuses">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_05004201/spijt-maar-geen-excuses" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/fa3f87ac-ba36-11ea-8488-12ca11c50da0.jpg?height=169&width=300&mode=crop&scale=both" alt="Koning Filip veroordeelt schrikbewind van Leopold II, maar excuseert zich niet" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Koning Filip veroordeelt schrikbewind van Leopold II, maar excuseert zich niet</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <p class="style">Wat zelfs voor de zestigste verjaardag van de Congolese onafhankelijkheid voor onmogelijk werd gehou...</p>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Een jaar na de verkiezingen: krijgen we een Arizona-coalitie?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_96791794/er-zit-schot-in-de-federale-formatie-krijgen-we-een-arizona-coalitie">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_96791794/er-zit-schot-in-de-federale-formatie-krijgen-we-een-arizona-coalitie" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/a88de12a-b7bf-11ea-bb9b-52ae875559ee_web_scale_0.1098901_0.1098901__.jpg?height=169&width=300&mode=crop&scale=both" alt="Een jaar na de verkiezingen: krijgen we een Arizona-coalitie?" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Een jaar na de verkiezingen: krijgen we een Arizona-coalitie?</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Er zit schot in de federale formatie. Eind deze week willen partijvoorzitters Egbert Lachaert (Open ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Christophe V. toont hoe hij vriendin Naomi (25) heeft vermoord in Zonhovense huurvilla" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_97242223/christophe-v-toont-hoe-hij-vriendin-naomi-25-heeft-vermoord-in-zonhovense-huurvilla">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_97242223/christophe-v-toont-hoe-hij-vriendin-naomi-25-heeft-vermoord-in-zonhovense-huurvilla" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/0248060a-ba27-11ea-9982-dce5682080d1_web_scale_0.3636364_0.3636364__.jpg?height=169&width=300&mode=crop&scale=both" alt="Christophe V. toont hoe hij vriendin Naomi (25) heeft vermoord in Zonhovense huurvilla" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Christophe V. toont hoe hij vriendin Naomi (25) heeft vermoord in Zonhovense huurvilla</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  a61a2f2c-5786-4456-955c-2d6092bd2d6a -->    
    
         <!--[START-widgetgroup-widget]  807e077b-2083-40de-996b-be82f42a05be -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Congo viert 60 jaar onafhankelijkheid, maar “de ellende is onbeschrijflijk”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200630_91747742/congo-viert-60-jaar-onafhankelijkheid-maar-de-ellende-is-onbeschrijflijk">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200630_91747742/congo-viert-60-jaar-onafhankelijkheid-maar-de-ellende-is-onbeschrijflijk" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/33ee0eca-ba8b-11ea-a6bc-11aabfadef0c_web_scale_0.0764818_0.0764818__.jpg?height=169&width=300&mode=crop&scale=both" alt="Congo viert 60 jaar onafhankelijkheid, maar “de ellende is onbeschrijflijk”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Congo viert 60 jaar onafhankelijkheid, maar “de ellende is onbeschrijflijk”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Ook de Olympische Spelen van 2021 zijn in gevaar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200630_91753242/ook-de-olympische-spelen-van-2021-zijn-in-gevaar">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200630_91753242/ook-de-olympische-spelen-van-2021-zijn-in-gevaar" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/85b4a724-a748-11ea-af57-f3fb81ed18d5_web_translate_2e-6_0.9e-5__scale_0.1557632_0.1557632__.jpg?height=169&width=300&mode=crop&scale=both" alt="Ook de Olympische Spelen van 2021 zijn in gevaar" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Ook de Olympische Spelen van 2021 zijn in gevaar</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Coca Cola, Starbucks en Ben &amp; Jerry’s boycotten Facebook: doet dit Zuckerberg pijn?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_96045872/coca-cola-starbucks-en-ben-jerry-s-boycotten-facebook-doet-dit-zuckerberg-pijn">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_96045872/coca-cola-starbucks-en-ben-jerry-s-boycotten-facebook-doet-dit-zuckerberg-pijn" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/eb5d95ae-ba12-11ea-8488-12ca11c50da0_web_scale_0.0825934_0.0825934__.jpg?height=169&width=300&mode=crop&scale=both" alt="Coca Cola, Starbucks en Ben & Jerry’s boycotten Facebook: doet dit Zuckerberg pijn?" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Coca Cola, Starbucks en Ben & Jerry’s boycotten Facebook: doet dit Zuckerberg pijn?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  807e077b-2083-40de-996b-be82f42a05be -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 49aa9ff4-9455-461d-9842-38995046096f -->

    <!--[START-block-widget]  1ca922a4-8cb4-4ea8-b718-daf7c8713c22 -->
    

        <div data-mht-widget="list-|-video-|-yellow-bg">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Koppel zwaait met wapens naar Black Lives Matter-demonstranten die voor hun huis passeren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_97657672/koppel-zwaait-met-wapens-naar-black-lives-matter-demonstranten-die-voor-hun-huis-passeren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_97657672/koppel-zwaait-met-wapens-naar-black-lives-matter-demonstranten-die-voor-hun-huis-passeren" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/11f7fff0-ba4b-11ea-9982-dce5682080d1_web.jpg?height=169&width=300&mode=crop&scale=both" alt="Koppel zwaait met wapens naar Black Lives Matter-demonstranten die voor hun huis passeren" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Koppel zwaait met wapens naar Black Lives Matter-demonstranten die voor hun huis passeren</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Vrouw gooit winkelmandje op de grond en houdt scheldtirade omdat ze mondmasker moet dragen in supermarkt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_96038367/vrouw-gooit-winkelmandje-op-de-grond-en-houdt-scheldtirade-omdat-ze-mondmasker-moet-dragen-in-supermarkt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_96038367/vrouw-gooit-winkelmandje-op-de-grond-en-houdt-scheldtirade-omdat-ze-mondmasker-moet-dragen-in-supermarkt" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/e41e34d2-ba27-11ea-8488-12ca11c50da0_web_scale_0.338696_0.338696__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vrouw gooit winkelmandje op de grond en houdt scheldtirade omdat ze mondmasker moet dragen in supermarkt" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vrouw gooit winkelmandje op de grond en houdt scheldtirade omdat ze mondmasker moet dragen in supermarkt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="TikTok-ster onthult trucje om te checken of jeans past… zonder ze te passen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_95958744/tiktok-ster-onthult-trucje-om-te-checken-of-jeans-past-zonder-ze-te-passen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_95958744/tiktok-ster-onthult-trucje-om-te-checken-of-jeans-past-zonder-ze-te-passen" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/cd6ea6f4-ba22-11ea-9982-dce5682080d1_web.jpg?height=169&width=300&mode=crop&scale=both" alt="TikTok-ster onthult trucje om te checken of jeans past… zonder ze te passen" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>TikTok-ster onthult trucje om te checken of jeans past… zonder ze te passen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 1ca922a4-8cb4-4ea8-b718-daf7c8713c22 -->

    <!--[START-block-widget]  359a4ccb-843d-44a1-9a80-32187c0ac9bf -->
    

        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Vier caravans vliegen in brand op camping Salamander in Maasmechelen " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_97344439/vier-stacaravans-gaan-in-vlammen-op">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_97344439/vier-stacaravans-gaan-in-vlammen-op" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/f6fdbda0-ba47-11ea-ab4e-d6c927a02748_web_scale_0.660066_0.660066__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vier caravans vliegen in brand op camping Salamander in Maasmechelen " width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Vier caravans vliegen in brand op camping Salamander in Maasmechelen </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Ophef rond affiche K3-film, maar dit is het &#233;chte probleem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_97171985/ophef-rond-affiche-k3-film-maar-dit-is-het-echte-probleem">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_97171985/ophef-rond-affiche-k3-film-maar-dit-is-het-echte-probleem" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/29/827c2a90-ba40-11ea-ab4e-d6c927a02748_web_scale_0.4210526_0.4210527__.jpg?height=169&width=300&mode=crop&scale=both" alt="Ophef rond affiche K3-film, maar dit is het échte probleem" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Ophef rond affiche K3-film, maar dit is het échte probleem</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Circuit van Zolder perfect nagebouwd in race simulator Assetto Corsa Competizione" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200630_05004259/scheuren-over-het-haarfijn-nagebouwde-circuit-van-zolder">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200630_05004259/scheuren-over-het-haarfijn-nagebouwde-circuit-van-zolder" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/875432a8-ba07-11ea-8488-12ca11c50da0.jpg?height=169&width=300&mode=crop&scale=both" alt="Circuit van Zolder perfect nagebouwd in race simulator Assetto Corsa Competizione" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Circuit van Zolder perfect nagebouwd in race simulator Assetto Corsa Competizione</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 359a4ccb-843d-44a1-9a80-32187c0ac9bf -->

    <!--[START-block-widget]  d2cdd302-8020-4d96-af2c-811c92beeaec -->
    

        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox=" Tien compartimenten op strand van De Plas" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_05004220/tien-compartimenten-op-strand-van-de-plas">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_05004220/tien-compartimenten-op-strand-van-de-plas" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/a1b00620-ba22-11ea-90d8-6eb2e585223d.jpg?height=169&width=300&mode=crop&scale=both" alt=" Tien compartimenten op strand van De Plas" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Tien compartimenten op strand van De Plas</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Genkenaar Jeroen Coppens wint het Roland Garros van het footgolf" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_05004195/genkenaar-jeroen-coppens-wint-het-roland-garros-van-het-footgolf">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_05004195/genkenaar-jeroen-coppens-wint-het-roland-garros-van-het-footgolf" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/d466eee6-ba02-11ea-8488-12ca11c50da0.jpg?height=169&width=300&mode=crop&scale=both" alt="Genkenaar Jeroen Coppens wint het Roland Garros van het footgolf" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Genkenaar Jeroen Coppens wint het Roland Garros van het footgolf</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Mbokani blijft bij Antwerp: “Onder Leko zal in nog meer scoren”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200629_05004212/onder-leko-zal-ik-nog-vaker-scoren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200629_05004212/onder-leko-zal-ik-nog-vaker-scoren" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/06/30/93f78ef6-ba39-11ea-8488-12ca11c50da0.jpg?height=169&width=300&mode=crop&scale=both" alt="Mbokani blijft bij Antwerp: “Onder Leko zal in nog meer scoren”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Mbokani blijft bij Antwerp: “Onder Leko zal in nog meer scoren”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] d2cdd302-8020-4d96-af2c-811c92beeaec -->

    <!--[START-block-widget]  03d9f2d1-912e-49cc-9a40-7ae37fe1df00 -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 03d9f2d1-912e-49cc-9a40-7ae37fe1df00 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgtegencorona" target="_parent">
                            #Limburgtegencorona
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li class="logged-off">
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="logged-on is-hidden">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20200629T165417" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20200629T165417'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20200629T165417'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200629T165417" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200629T165417" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20200629T165417" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200629T165417" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200629T165417" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20200629T165417" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
      appKey: 'uHALsiEET32FX53Fdz6uqw',
      websitePushId: 'web.be.hbvl.prod',
      token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>