

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Peltenaar Bart heeft een passie voor antieke microscopen en ... (Pelt)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers" />
    <meta name="cXenseParse:mhu-article_author" content="Roel Damiaans" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="zomerreeksen-2020" />    
    <meta name="cXenseParse:mhu-article_tag" content="zomerreeksen-2020" />    
    <meta name="cXenseParse:mhu-article_tag" content="de-strafste-verzamelingen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200625_05000944" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3900" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/binnenland" />    
    <meta name="description" content="Tijdens de lockdown hebben sommige mensen plots zee&#235;n van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met ..." />    
    <meta name="keywords" content="De strafste verzamelingen, Zomerreeksen 2020" />    
    <meta name="news_keywords" content="De strafste verzamelingen, Zomerreeksen 2020" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Tijdens de lockdown hebben sommige mensen plots zee&#235;n van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met ..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers" />    
    <meta property="article:modified_time" content="2020-07-20T04:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="De strafste verzamelingen" />    
    <meta property="article:tag" content="Zomerreeksen 2020" />    
    <meta property="og:description" content="Tijdens de lockdown hebben sommige mensen plots zee&#235;n van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met ..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg" />    
    <meta property="og:image:height" content="448" />    
    <meta property="og:image:width" content="800" />    
    <meta property="og:title" content="Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200720T070504">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200720T070504">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200720T070504">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200720T070504">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200720T070504">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200720T070504">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200720T070504">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20200720T070504">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20200720T070504">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Roel Damiaans",article_bodycharcount:10499,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Pelt",article_contenttype:"video",article_dossier:[],article_id:"dmf20200625_05000944",article_introcharcount:458,article_sectionid:"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb",article_section:"binnenland",article_maintag:"zomerreeksen-2020",article_paper:3500,article_publicationdate:"20200720",article_publicationtime:"6:00",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["zomerreeksen-2020","de-strafste-verzamelingen"],article_title:"Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers",article_type:"flash",article_externalid:"428f2f48-b6d2-11ea-ad26-a026a71c7111",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20200625_05000944&papercode=hbvl",page_maintag:"zomerreeksen-2020",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb",page_sectionname:"binnenland",page_adv_sectiontree:"hbvl/nieuws/binnenland",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"3900",page_cityname:"Pelt",page_papercode:3500,page_sectiontrees:"hbvl/nieuws/binnenland",cdn_markup:"markup.hbvl.be",cdn_markupVersion:"20200720T070504",cdn_static:"static.hbvl.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","temp_stickyAds_halfpage","conv_enableSegmentedOffer","openam","aboshop_pormax","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","video_enableSpark","conv_activationwall","enableReadLater","video_enableAutoplay","PERF_DisableArticleUpdateCounters","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","temp_enableStickyHeader","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity"],article_has_inline_media:true,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/binnenland', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1OTUyMjA3MjQsImV4cCI6MTU5NTIyNzkyNCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.YY1-HJkgDcPGImB8_1gmoK9NaL48CdvveCDoD74WmR6-lUh70FgoC8yGiBXZXHgwWi5HNJP66J_vsOQFOkLz9r9GPfaz9M9JT3VMZJ29RMEeTeYT-R7hk7tGOJiUCLTb33mm84lpdG3plGVJL_bY9TJT78Et6uiDYLKM6j0viHf_3YY22IHP1kt83UPmPX1PtO6CKzCj36R0h_lLFJP_n5YNtQv1hrjkc6fsuL8GMaXOc5vhdKi8v1E6z3NTiSylwift3nfxTj2IOeRj5KJacdZCUqNhVpjqEuLH9I07x_mrNdIA6qI013RMhguA-czDbdNm1fgRrHfiRb5fZPlC3Q";


    </script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20200720T070504" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20200720T070504" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20200720T070504" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20200720T070504"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20200720T070504"
        data-pagetype="detail" data-section="fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="zomerreeksen-2020" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20200720T070504" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200720T070504" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers",
      "thumbnailUrl": ["https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2020-07-20T06:00:00+02:00",
      "headline": "Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers",
      "author": {
        "@type": "Person",
        "name": "Roel Damiaans"
      },
        "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      }, 
      "description": "Tijdens de lockdown hebben sommige mensen plots zeeën van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met een unieke verzameling.  De verzameling van Peltenaar Bart Verhaeren is normaal weggestopt in opbergkistjes, in een kamer waar zonlicht en vocht geen kans krijgen. Maar speciaal voor de foto heeft hij zijn collectie antieke microscopen, spectroscopen en dradentellers in de woonkamer uitgestald. ",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers"
      },
      "headline": "Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-07-20T06:00:00+02:00",
      "dateModified": "2020-07-20T06:00:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Roel Damiaans"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Tijdens de lockdown hebben sommige mensen plots zeeën van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met een unieke verzameling.  De verzameling van Peltenaar Bart Verhaeren is normaal weggestopt in opbergkistjes, in een kamer waar zonlicht en vocht geen kans krijgen. Maar speciaal voor de foto heeft hij zijn collectie antieke microscopen, spectroscopen en dradentellers in de woonkamer uitgestald. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2020-07-20T05:08:57.1837686Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 7e87cded-dfb4-47da-a1f7-b81597a50170 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  bbef78a1-8f1e-4005-af2a-02cb36f3089f -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] bbef78a1-8f1e-4005-af2a-02cb36f3089f -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  72ecafba-a7a3-4fad-b5e4-f01233c5c497 -->
    

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="72ecafba-a7a3-4fad-b5e4-f01233c5c497"></div>

        </div>
    
<!--[END-block-widget] 72ecafba-a7a3-4fad-b5e4-f01233c5c497 -->

    <!--[START-block-widget]  4fc4e395-2144-4892-a219-b4049c565654 -->
    
<header class="article__header">
    <h1 class="article__title">Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers</h1>
    
    <div class="article__meta">
        <time datetime="2020-07-20 06:00+02:00">Vandaag om 06:00</time>

        
            door <span>Roel Damiaans</span>
        
    </div>
</header>

<!--[END-block-widget] 4fc4e395-2144-4892-a219-b4049c565654 -->

    <!--[START-block-widget]  a5cdfbd6-34cd-4aa3-8438-dbaf95e651cb -->
    
<!--[END-block-widget] a5cdfbd6-34cd-4aa3-8438-dbaf95e651cb -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  ee22c913-d622-45a9-ac02-70a952638896 -->
    
<div class="slideshow" id="slideshow" data-slideshow-uid="dmf20200625_05000944" data-slideshow-url="https://www.hbvl.be/api/image/imagesforarticle/dmf20200625_05000944">
    <figure class="slideshow__container">
        <div class="slideshow__image">
            <div class="slideshow__image__inner">
                <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg?maxheight=465&maxwidth=700"
                    alt=""
                    
                    height="392"
                    width="700"
                    
                    data-slideshow="next"
                    data-slideshow-target="#slideshow"
                    data-slideshow-image>
            </div>
        </div>
        <div class="slideshow__meta">
            <figcaption class="slideshow__caption" data-slideshow-caption>
                <p>
                    
                </p>
            </figcaption>
            
        </div>
    </figure>
</div>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/ae2188bc-c9f3-11ea-8377-15c84072d37a_web_scale_0.0645995_0.0645995__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Tijdens de lockdown hebben sommige mensen plots zee&#235;n van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met een unieke verzameling.  De verzameling van Peltenaar Bart Verhaeren is normaal weggestopt in opbergkistjes, in een kamer waar zonlicht en vocht geen kans krijgen. Maar speciaal voor de foto heeft hij zijn collectie antieke microscopen, spectroscopen en dradentellers in de woonkamer uitgestald. "
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers"
     data-article-title="Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200625_05000944/peltenaar-bart-heeft-een-passie-voor-antieke-microscopen-en-dradentellers"
     data-via="hbvl"
     data-tweettext="Peltenaar Bart heeft een passie voor antieke microscopen en dradentellers">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200625_05000944">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Pelt -</span>
            <P>Tijdens de lockdown hebben sommige mensen plots zeeën van tijd gehad om hun collectie op punt te zetten. In deze reeks portretteren we vijf Limburgers met een unieke verzameling.  De verzameling van Peltenaar Bart Verhaeren is normaal weggestopt in opbergkistjes, in een kamer waar zonlicht en vocht geen kans krijgen. Maar speciaal voor de foto heeft hij zijn collectie antieke microscopen, spectroscopen en dradentellers in de woonkamer uitgestald. </P>
        </div>
        
                <div class="article__content" >
                <P>Bart Verhaeren glundert als we zijn woonkamer binnenkomen. Overal waar we kijken glimt en blinkt het. “In alles wat ik doe ben ik een perfectionist”, zegt de Peltenaar. En wat verzamelt zo iemand? “Antieke ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] ee22c913-d622-45a9-ac02-70a952638896 -->

    <!--[START-block-widget]  49109648-e6bd-4848-ba03-94aa4fcadaef -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 49109648-e6bd-4848-ba03-94aa4fcadaef -->

    <!--[START-block-widget]  48958e62-7371-4bf5-b3c3-8bc956c373ee -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 48958e62-7371-4bf5-b3c3-8bc956c373ee -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  00641948-a605-4f36-bb9d-4301daf0b959 -->
    

        <div data-mht-widget="list-|--article-tag-context-|-related-articles--">        
    
<section class="widget related-articles article-context-tag-widget widget-listwidget--public">
    
        <header class="widget__header ">
            <link rel="stylesheet" type="text/css" href="https://markup.hbvl.be/extra/static/2019/front/css/related_articles_context_tag.css?2"><h4>Meer over De strafste verzamelingen</H4>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Fanatieke Limburgse verzamelaars tonen hun indrukwekkende collecties" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200717_98048885/fanatieke-limburgse-verzamelaars-tonen-hun-indrukwekkende-collecties">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200717_98048885/fanatieke-limburgse-verzamelaars-tonen-hun-indrukwekkende-collecties" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/18/ffa82362-b549-11ea-8649-686c47e3de8b.jpg?height=82&width=145&mode=crop&scale=both" alt="Fanatieke Limburgse verzamelaars tonen hun indrukwekkende collecties" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Fanatieke Limburgse verzamelaars tonen hun indrukwekkende collecties</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 00641948-a605-4f36-bb9d-4301daf0b959 -->

    <!--[START-block-widget]  6ce447ed-0fd1-4516-8a59-44a42b541be6 -->
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/de-strafste-verzamelingen" data-tagid="d1f2adb1-f2fc-4dc2-9f5d-5463afe22841" data-tagname="De strafste verzamelingen">De strafste verzamelingen</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 6ce447ed-0fd1-4516-8a59-44a42b541be6 -->

    <!--[START-block-widget]  7d664050-8057-4933-baea-d5640c169ded -->
    
<!--[END-block-widget] 7d664050-8057-4933-baea-d5640c169ded -->

    <!--[START-block-widget]  d1651e10-a8d5-4707-84a0-5bedcc9b8a92 -->
    

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="d1651e10-a8d5-4707-84a0-5bedcc9b8a92"></div>

        </div>
    
<!--[END-block-widget] d1651e10-a8d5-4707-84a0-5bedcc9b8a92 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  abafc59c-961f-4648-98cd-ea89f2c4c7cc -->
    

        <div data-mht-widget="dfp-|-rectangle">        
    
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] abafc59c-961f-4648-98cd-ea89f2c4c7cc -->

    <!--[START-block-widget]  6cac5864-6883-442b-9f62-455bb9d59dbb -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 6cac5864-6883-442b-9f62-455bb9d59dbb -->

    <!--[START-block-widget]  dc7eb2be-4374-456f-bb36-37dadeacee55 -->
    

        <div data-mht-widget="froomle-a/b-test-pay-vs-free">        
    
<div class="widget widget-particles  " 
    data-id="dc7eb2be-4374-456f-bb36-37dadeacee55"
    data-url="https://www.hbvl.be/api/particles/dc7eb2be-4374-456f-bb36-37dadeacee55/2/fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb?tags=ee2f37f4-cbad-4d09-83d6-c2ba9f5091b9&tags=d1f2adb1-f2fc-4dc2-9f5d-5463afe22841"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] dc7eb2be-4374-456f-bb36-37dadeacee55 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  dc63c0f3-9ac3-4699-9ade-14ae71bb6797 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] dc63c0f3-9ac3-4699-9ade-14ae71bb6797 -->

    <!--[START-block-widget]  9e5dc8e4-7a45-4429-9910-10bae1c4411b -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] 9e5dc8e4-7a45-4429-9910-10bae1c4411b -->

    <!--[START-block-widget]  adb27959-17f4-4825-96ed-4fef96c60b64 -->
    

        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  77ef20cf-8c30-4db8-9011-d7f98e3b3443 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Bekende winkelstraat in Hasselt wordt spookstraat: helft panden staat leeg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_97028770/bekende-winkelstraat-in-hasselt-wordt-spookstraat-helft-panden-staat-leeg">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_97028770/bekende-winkelstraat-in-hasselt-wordt-spookstraat-helft-panden-staat-leeg" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/f754a330-c69b-11ea-a450-5ba0d4ff59bf_web_scale_0.2811684_0.2811684__.jpg?height=169&width=300&mode=crop&scale=both" alt="Bekende winkelstraat in Hasselt wordt spookstraat: helft panden staat leeg" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Bekende winkelstraat in Hasselt wordt spookstraat: helft panden staat leeg</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Liefst 11 van de 23 winkels in de Kleine Maastrichterstraat in Hasselt staan leeg. Minstens nog eens...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Beringenaar (39) redt jongen van verdrinkingsdood tijdens vakantie in Turkije" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_96595171/beringenaar-redt-jongen-van-verdrinkingsdood-tijdens-vakantie-in-turkije">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_96595171/beringenaar-redt-jongen-van-verdrinkingsdood-tijdens-vakantie-in-turkije" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/07212974-c92a-11ea-b5dd-0c2a1eb74726_web_translate_0_0__scale_0.20887017_0.20887017__.jpg?height=169&width=300&mode=crop&scale=both" alt="Beringenaar (39) redt jongen van verdrinkingsdood tijdens vakantie in Turkije" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Beringenaar (39) redt jongen van verdrinkingsdood tijdens vakantie in Turkije</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Een inwoner van Beringen die op vakantie is met zijn gezin in de Turkse badplaats Bodrum heeft tijde...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Drie koningen zetten Arizona “on hold”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_97138006/drie-koningen-zetten-arizona-on-hold">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_97138006/drie-koningen-zetten-arizona-on-hold" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/cacd564a-c9f7-11ea-ac85-03eb30f0855c_web_scale_0.0986437_0.0986437__.jpg?height=169&width=300&mode=crop&scale=both" alt="Drie koningen zetten Arizona “on hold”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Drie koningen zetten Arizona “on hold”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  77ef20cf-8c30-4db8-9011-d7f98e3b3443 -->    
    
         <!--[START-widgetgroup-widget]  a9f1fb90-a07e-4f24-976b-fa54f941b691 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Frituuruitbaatster Margot reageert na gewapende overval: “Ik hoop dat ze hun verdiende straf krijgen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_94975062/frituuruitbaatster-margot-reageert-na-gewapende-overval-ik-hoop-dat-ze-hun-verdiende-straf-krijgen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_94975062/frituuruitbaatster-margot-reageert-na-gewapende-overval-ik-hoop-dat-ze-hun-verdiende-straf-krijgen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/1bc9faa2-c873-11ea-be25-eedb713edf28_web_scale_0.102373_0.102373__.jpg?height=169&width=300&mode=crop&scale=both" alt="Frituuruitbaatster Margot reageert na gewapende overval: “Ik hoop dat ze hun verdiende straf krijgen”" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Frituuruitbaatster Margot reageert na gewapende overval: “Ik hoop dat ze hun verdiende straf krijgen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Extinction Rebellion kapt met kartonnen kettingzagen bomen op Hasseltse Grote Markt " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_94637632/extinction-rebellion-kapt-met-kartonnen-kettingzagen-bomen-op-hasseltse-grote-markt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_94637632/extinction-rebellion-kapt-met-kartonnen-kettingzagen-bomen-op-hasseltse-grote-markt" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/71fbb216-c9be-11ea-9b3c-9ca7dd0e92c8_web_scale_0.0992064_0.0992064__.jpg?height=169&width=300&mode=crop&scale=both" alt="Extinction Rebellion kapt met kartonnen kettingzagen bomen op Hasseltse Grote Markt " width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Extinction Rebellion kapt met kartonnen kettingzagen bomen op Hasseltse Grote Markt </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Exotische dieren in Limburg: “Er zijn ongetwijfeld nog mensen met een aap in huis”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200717_98043268/er-zijn-ongetwijfeld-nog-mensen-met-een-aap-in-huis">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200717_98043268/er-zijn-ongetwijfeld-nog-mensen-met-een-aap-in-huis" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/18/e4f7da4c-c2a2-11ea-8b5a-167d4e082b3c.jpg?height=169&width=300&mode=crop&scale=both" alt="Exotische dieren in Limburg: “Er zijn ongetwijfeld nog mensen met een aap in huis”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Exotische dieren in Limburg: “Er zijn ongetwijfeld nog mensen met een aap in huis”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  a9f1fb90-a07e-4f24-976b-fa54f941b691 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] adb27959-17f4-4825-96ed-4fef96c60b64 -->

    <!--[START-block-widget]  611e1bf3-aed7-4532-8d7f-f60957d48f3a -->
    

        <div data-mht-widget="list-|-video-|-yellow-bg">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Vrouw wil haar slapende man verrassen met een kopje koffie... maar dat loopt pijnlijk mis" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_97212441/vrouw-wil-haar-slapende-man-verrassen-met-een-kopje-koffie-maar-dat-loopt-pijnlijk-mis">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_97212441/vrouw-wil-haar-slapende-man-verrassen-met-een-kopje-koffie-maar-dat-loopt-pijnlijk-mis" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/3bcffad0-c9fa-11ea-9b3c-9ca7dd0e92c8_web_scale_1.111111_1.111111__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vrouw wil haar slapende man verrassen met een kopje koffie... maar dat loopt pijnlijk mis" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vrouw wil haar slapende man verrassen met een kopje koffie... maar dat loopt pijnlijk mis</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Kat Kerkhofs krijgt volle lading kippendrek over het hoofd: “Dit lijkt op een heel andere show...”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_96231351/kat-kerkhofs-krijgt-volle-lading-kippendrek-over-het-hoofd-dit-lijkt-op-een-heel-andere-show">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_96231351/kat-kerkhofs-krijgt-volle-lading-kippendrek-over-het-hoofd-dit-lijkt-op-een-heel-andere-show" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/d338bdfc-c997-11ea-ac85-03eb30f0855c_web_scale_0.5_0.5__.jpg?height=169&width=300&mode=crop&scale=both" alt="Kat Kerkhofs krijgt volle lading kippendrek over het hoofd: “Dit lijkt op een heel andere show...”" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Kat Kerkhofs krijgt volle lading kippendrek over het hoofd: “Dit lijkt op een heel andere show...”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Veilige openlucht kiennamiddag in Gellik" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_95827358/veilige-openlucht-kiennamiddag-in-gellik">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_95827358/veilige-openlucht-kiennamiddag-in-gellik" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/83d316c2-c9d3-11ea-8377-15c84072d37a_web.jpg?height=169&width=300&mode=crop&scale=both" alt="Veilige openlucht kiennamiddag in Gellik" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Veilige openlucht kiennamiddag in Gellik</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 611e1bf3-aed7-4532-8d7f-f60957d48f3a -->

    <!--[START-block-widget]  dffdcbe9-032e-4f48-b2e6-0c7c1ff2022f -->
    

        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Jeep brandt volledig uit op parking in Nerem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_95327290/jeep-brandt-uit-in-nerem">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_95327290/jeep-brandt-uit-in-nerem" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/b66ff716-c9c0-11ea-8377-15c84072d37a_web_scale_0.2083333_0.2083334__.jpg?height=169&width=300&mode=crop&scale=both" alt="Jeep brandt volledig uit op parking in Nerem" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Jeep brandt volledig uit op parking in Nerem</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Vijf maal zomerbar: zalig (en veilig) zomeren op een terras in de buurt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200715_94845728/b-vijf-maal-zomerbar-zalig-en-veilig-zomeren-op-een-terras-in-de-buurt-b">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200715_94845728/b-vijf-maal-zomerbar-zalig-en-veilig-zomeren-op-een-terras-in-de-buurt-b" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/17/ab5a948e-c4ee-11ea-a445-a95faa099564_web_scale_0.1128987_0.1128987__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vijf maal zomerbar: zalig (en veilig) zomeren op een terras in de buurt" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Vijf maal zomerbar: zalig (en veilig) zomeren op een terras in de buurt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Fanatieke Limburgse verzamelaars tonen hun indrukwekkende collecties" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200717_98048885/fanatieke-limburgse-verzamelaars-tonen-hun-indrukwekkende-collecties">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200717_98048885/fanatieke-limburgse-verzamelaars-tonen-hun-indrukwekkende-collecties" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/18/ffa82362-b549-11ea-8649-686c47e3de8b.jpg?height=169&width=300&mode=crop&scale=both" alt="Fanatieke Limburgse verzamelaars tonen hun indrukwekkende collecties" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Fanatieke Limburgse verzamelaars tonen hun indrukwekkende collecties</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] dffdcbe9-032e-4f48-b2e6-0c7c1ff2022f -->

    <!--[START-block-widget]  d35b6ed5-d327-47a9-99a0-16903fa8773c -->
    

        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Vrouw wil haar slapende man verrassen met een kopje koffie... maar dat loopt pijnlijk mis" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_97212441/vrouw-wil-haar-slapende-man-verrassen-met-een-kopje-koffie-maar-dat-loopt-pijnlijk-mis">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_97212441/vrouw-wil-haar-slapende-man-verrassen-met-een-kopje-koffie-maar-dat-loopt-pijnlijk-mis" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/3bcffad0-c9fa-11ea-9b3c-9ca7dd0e92c8_web_scale_1.111111_1.111111__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vrouw wil haar slapende man verrassen met een kopje koffie... maar dat loopt pijnlijk mis" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vrouw wil haar slapende man verrassen met een kopje koffie... maar dat loopt pijnlijk mis</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="D-day voor Beke: minister verdedigt aanpak woonzorgcentra voor coronacomissie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_97167932/vandaag-d-day-voor-wouter-beke">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_97167932/vandaag-d-day-voor-wouter-beke" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/20/2bcb6d80-c6b8-11ea-a450-5ba0d4ff59bf_web_scale_0.0997755_0.0997755__.jpg?height=169&width=300&mode=crop&scale=both" alt="D-day voor Beke: minister verdedigt aanpak woonzorgcentra voor coronacomissie" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>D-day voor Beke: minister verdedigt aanpak woonzorgcentra voor coronacomissie</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Mijngemeenten hekelen trage contactopsporing" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200719_97130757/mijngemeenten-hekelen-trage-contactopsporing">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200719_97130757/mijngemeenten-hekelen-trage-contactopsporing" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/07/19/a518717c-c9f8-11ea-9b3c-9ca7dd0e92c8_web_scale_0.0771605_0.0771605__.jpg?height=169&width=300&mode=crop&scale=both" alt="Mijngemeenten hekelen trage contactopsporing" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Mijngemeenten hekelen trage contactopsporing</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] d35b6ed5-d327-47a9-99a0-16903fa8773c -->

    <!--[START-block-widget]  cc7d3a22-fa1c-4958-96b9-d7f29e36d5fc -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 322px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 321px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 322px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] cc7d3a22-fa1c-4958-96b9-d7f29e36d5fc -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="/zomer2020" target="_parent">
                            Zomer 2020
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li class="logged-off">
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="logged-on is-hidden">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.hbvl.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=hbvl&utm_medium=footerlink&utm_campaign=%20202003_fietsen" target="_parent">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20200720T070504" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20200720T070504'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>
<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20200720T070504'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200720T070504" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200720T070504" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20200720T070504" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200720T070504" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200720T070504" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20200720T070504" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
            appKey: 'uHALsiEET32FX53Fdz6uqw',
            websitePushId: 'web.be.hbvl.prod',
            token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>