

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity temp_useNearLiveVideoService  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Twee personen sukkelen met bromfiets in kanaal op Maatheide (Lommel)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide" />
    <meta name="cXenseParse:mhu-article_author" content="mireille.maes" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200515_04960994" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3920" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/lommel" />    
    <meta name="description" content="Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur ..." />    
    <meta name="twitter:card" content="summary" />    
    <meta name="twitter:description" content="Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur ..." />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Twee personen sukkelen met bromfiets in kanaal op Maatheide" />    
    <meta property="article:modified_time" content="2020-05-15T13:20:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Lommel" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur ..." />    
    <meta property="og:image" content="https://markup.hbvl.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Twee personen sukkelen met bromfiets in kanaal op Maatheide" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200515T141502">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200515T141502">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200515T141502">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200515T141502">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200515T141502">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200515T141502">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200515T141502">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20200515T141502">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20200515T141502">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"mireille.maes",article_bodycharcount:0,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Lommel",article_contenttype:"article",article_dossier:[],article_id:"dmf20200515_04960994",article_introcharcount:481,article_sectionid:"e3b99301-acce-4ac9-bced-929aad1bd0e2",article_section:"lommel",article_paper:3500,article_publicationdate:"20200515",article_publicationtime:"15:20",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"Twee personen sukkelen met bromfiets in kanaal op Maatheide",article_type:"flash",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20200515_04960994&papercode=hbvl",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"e3b99301-acce-4ac9-bced-929aad1bd0e2",page_sectionname:"lommel",page_adv_sectiontree:"hbvl/regio/limburg/lommel",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3920",page_cityname:"Lommel",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/450732214987691",page_sectiontrees:"hbvl/regio/limburg/lommel",cdn_markup:"markup.hbvl.be",cdn_markupVersion:"20200515T141502",cdn_static:"static.hbvl.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","temp_stickyAds_halfpage","conv_enableSegmentedOffer","openam","aboshop_pormax","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","video_enableSpark","conv_activationwall","enableReadLater","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","temp_enableStickyHeader","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:3000000,registrationWall_maxDays:1,registrationWall_resetTimestamp:636855671493892486,registrationWall_campaignUrl:"https://interactief.hbvl.be/ConversionToolbox/leesmuur.aspx",conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg/lommel', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODk1NTA4OTYsImV4cCI6MTU4OTU1ODA5NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.tbAkq1GpwNS7pOg25d0_3PstbfKEhALmVumc4fGWaeORTZPEYHNGMUIFulHFB_B8FKyzj7XqSPaei0-yXXaQfGXr3FsN4I_vsFiKtNwZ6nQw66WbQPPFgAmr_I91Rpk7pvuSt3SuYZK0ofVwg9pTapx5lX9aQDkINAA2yny-rIEJgASH2liWtu6LfBJAVefGencfBOYFOe-mLB-1oCvEtkeWUCPjCYBRjq0nvcq6EwNSmZaa-etJOYi52e4Pkd-fyIHn3KxTcy0pgB-3abER_mCxCEgk5lRZROm0GwD57RAIu0BJwe0tGCTqM7dfU6tIlyDMYALNhUCFlxdLCBqLmg";


    </script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20200515T141502" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20200515T141502" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20200515T141502" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20200515T141502"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20200515T141502"
        data-pagetype="detail" data-section="e3b99301-acce-4ac9-bced-929aad1bd0e2" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20200515T141502" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200515T141502" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
      },
      "headline": "Twee personen sukkelen met bromfiets in kanaal op Maatheide",
      
      "datePublished": "2020-05-15T15:20:00+02:00",
      "dateModified": "2020-05-15T15:20:00+02:00",
      "author": {
        "@type": "Person",
        "name": "mireille.maes"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur tussen de Ankerstraat en de Maatheide. De twee konden zichzelf en de bromfiets op het droge trekken. Niemand raakte gewond. De politie kwam ter plaatse voor de vaststellingen. Hoe het ongeval kon gebeuren, is niet duidelijk. De twee drenkelingen kregen een lift van de politie naar huis. De bromfiets werd vrijdag opgehaald. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-regio theme-regio--hascity" itemscope itemtype="http://schema.org/WebPage" >
    

<!-- gen-date: 2020-05-15T14:17:54.9996718Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/lommel">Lommel</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Lommel jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/lommel" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/lommel?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3920" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: c4b1f7e5-2c49-45dc-a807-e379c66585ab -->
<!-- start zone article-main --><article class="grid"   role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

    <!--[START-block-widget]  fe49807a-98a2-47d9-9605-c6f8a84cdc76 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] fe49807a-98a2-47d9-9605-c6f8a84cdc76 -->

    <!--[START-block-widget]  62b21a76-6883-410f-9973-219c342f1866 -->
    
<!--[END-block-widget] 62b21a76-6883-410f-9973-219c342f1866 -->

</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">

    <!--[START-block-widget]  08ef6850-91f9-4e7c-b284-dca754bf38a3 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/"
     data-article-photosetcount="0"
     data-article-intro="Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur tussen de Ankerstraat en de Maatheide. De twee konden zichzelf en de bromfiets op het droge trekken. Niemand raakte gewond. De politie kwam ter plaatse voor de vaststellingen. Hoe het ongeval kon gebeuren, is niet duidelijk. De twee drenkelingen kregen een lift van de politie naar huis. De bromfiets werd vrijdag opgehaald. "
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
     data-article-title="Twee personen sukkelen met bromfiets in kanaal op Maatheide"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
     data-via="hbvl"
     data-tweettext="Twee personen sukkelen met bromfiets in kanaal op Maatheide">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200515_04960994">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Twee personen sukkelen met bromfiets in kanaal op Maatheide</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-05-15 15:20+02:00">Vandaag om 15:20</time> 
        
        
                    door <span>mireille.maes</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>
<!--[END-block-widget] 08ef6850-91f9-4e7c-b284-dca754bf38a3 -->

    <!--[START-block-widget]  fea9046b-5e6e-4d7a-91e1-dd5504a6e183 -->
    
<div class="article">
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/"
     data-article-photosetcount="0"
     data-article-intro="Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur tussen de Ankerstraat en de Maatheide. De twee konden zichzelf en de bromfiets op het droge trekken. Niemand raakte gewond. De politie kwam ter plaatse voor de vaststellingen. Hoe het ongeval kon gebeuren, is niet duidelijk. De twee drenkelingen kregen een lift van de politie naar huis. De bromfiets werd vrijdag opgehaald. "
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
     data-article-title="Twee personen sukkelen met bromfiets in kanaal op Maatheide"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
     data-via="hbvl"
     data-tweettext="Twee personen sukkelen met bromfiets in kanaal op Maatheide">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200515_04960994">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            
            <span class="article__location">Lommel -</span>
            
Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur tussen de Ankerstraat en de Maatheide. De twee konden zichzelf en de bromfiets op het droge trekken. Niemand raakte gewond. De politie kwam ter plaatse voor de vaststellingen. Hoe het ongeval kon gebeuren, is niet duidelijk. De twee drenkelingen kregen een lift van de politie naar huis. De bromfiets werd vrijdag opgehaald. 
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                                          
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] fea9046b-5e6e-4d7a-91e1-dd5504a6e183 -->

    <!--[START-block-widget]  d21683f8-a23f-4c4e-8d9f-07642ba636d7 -->
    
<!--[END-block-widget] d21683f8-a23f-4c4e-8d9f-07642ba636d7 -->

    <!--[START-block-widget]  38ebaae7-3edf-4008-b111-56a59aa5724f -->
    
<!--[END-block-widget] 38ebaae7-3edf-4008-b111-56a59aa5724f -->

    <!--[START-block-widget]  c49b4d3e-b3a5-489f-b37d-8f015d9725e5 -->
    
<!--[END-block-widget] c49b4d3e-b3a5-489f-b37d-8f015d9725e5 -->

    <!--[START-block-widget]  03470c08-7aa6-4b41-8933-dadbe2c329ab -->
    
<!--[END-block-widget] 03470c08-7aa6-4b41-8933-dadbe2c329ab -->

    <!--[START-block-widget]  6b493100-6dfb-4559-ba5b-c9969603dabf -->
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/"
     data-article-photosetcount="0"
     data-article-intro="Twee personen die op een bromfiets zaten, zijn samen met de tweewieler in het kanaal gesukkeld op Maatheide. Het ongeval gebeurde donderdag even na 22 uur tussen de Ankerstraat en de Maatheide. De twee konden zichzelf en de bromfiets op het droge trekken. Niemand raakte gewond. De politie kwam ter plaatse voor de vaststellingen. Hoe het ongeval kon gebeuren, is niet duidelijk. De twee drenkelingen kregen een lift van de politie naar huis. De bromfiets werd vrijdag opgehaald. "
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
     data-article-title="Twee personen sukkelen met bromfiets in kanaal op Maatheide"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide"
     data-via="hbvl"
     data-tweettext="Twee personen sukkelen met bromfiets in kanaal op Maatheide">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200515_04960994">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<!--[END-block-widget] 6b493100-6dfb-4559-ba5b-c9969603dabf -->

    <!--[START-block-widget]  f90c24b0-0d8c-4eaa-ba25-8bba32718822 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] f90c24b0-0d8c-4eaa-ba25-8bba32718822 -->

</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

    <!--[START-block-widget]  3b882a75-69d4-4c25-8801-10259d61286c -->
    
<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="DJ’s draaien voor feestvierders in hun kot tijdens Quarantine Sessions" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200514_04959711/dj-s-draaien-voor-feestvierders-in-hun-kot-tijdens-quarantine-sessions">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200514_04959711/dj-s-draaien-voor-feestvierders-in-hun-kot-tijdens-quarantine-sessions" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/14/d6b75f02-9610-11ea-b4b1-b571d9422967_web_scale_0.2083333_0.2083333__.jpg?width=430&maxheight=242&scale=canvas&bgcolor=-1118482" alt="DJ’s draaien voor feestvierders in hun kot tijdens Quarantine Sessions" width="363" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>DJ’s draaien voor feestvierders in hun kot tijdens Quarantine Sessions</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Samen komen om te feesten zit er voorlopig niet in. Toch besloten Lengi Jeurissen uit Lommel en Niels Baten uit Turnhout niet bij de pakken neer te gaan zitten. Ze werkten het concept Quarantine Sessi...</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox=" Boslandgemeenten gaan samen erfgoedverhaal schrijven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200514_04958495/boslandgemeenten-gaan-samen-erfgoedverhaal-schrijven">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200514_04958495/boslandgemeenten-gaan-samen-erfgoedverhaal-schrijven" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/14/ac1f9fd4-912e-11ea-bc9b-8d1a37424915.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt=" Boslandgemeenten gaan samen erfgoedverhaal schrijven" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Boslandgemeenten gaan samen erfgoedverhaal schrijven</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><p class="style">Vlaams minister Matthias Diependaele (N-VA) heeft de nieuwe onroerenderfgoeddienst Bosland erkend. Vanaf 2021 gaan Hechtel-Eksel, Lommel, Peer en Pelt samen hun onroerend erfgoed beheren.</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Wij bezochten vijf grenscontroles, vier bleken onbewaakt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200511_04954493/wij-bezochten-vijf-grenscontroles-vier-bleken-onbewaakt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200511_04954493/wij-bezochten-vijf-grenscontroles-vier-bleken-onbewaakt" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/12/9b22ff98-93a2-11ea-be27-8f2d2c09ecf2_web_scale_0.0868056_0.0868056__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Wij bezochten vijf grenscontroles, vier bleken onbewaakt" width="450" height="300" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Wij bezochten vijf grenscontroles, vier bleken onbewaakt</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Nu bijna alle politiezones zijn overgestapt naar dynamische controles, bezochten wij vijf Limburgse grensovergangen. Bij vier daarvan was geen agent te zien. “Maar dat betekent uiteraard niet dat er n...</P>
                    
<span class="link link--proceed">Bekijk video
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Caf&#233;bezoeker mept wandelaar ko na aantikken op terras" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200512_04955589/cafebezoeker-mept-wandelaar-ko-na-aantikken-op-terras">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200512_04955589/cafebezoeker-mept-wandelaar-ko-na-aantikken-op-terras" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/12/4676481a-943d-11ea-9d8d-58a9a8729122_web_translate_0_0__scale_0.10846187_0.10846187__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Cafébezoeker mept wandelaar ko na aantikken op terras" width="525" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Cafébezoeker mept wandelaar ko na aantikken op terras</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Een 24-jarige Lommelaar hangt twee jaar cel boven het hoofd na een bijzonder zwaar geval van agressie. In mei 2018 mepte hij een wandelaar (43) tot drie keer toe tegen de grond nadat de man hem per on...</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Internering dreigt voor Lommelaar die met pepperspray in de ogen voort rijdt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200512_04955586/internering-dreigt-voor-lommelaar-die-met-pepperspray-in-de-ogen-voort-rijdt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200512_04955586/internering-dreigt-voor-lommelaar-die-met-pepperspray-in-de-ogen-voort-rijdt" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/12/79245028-943c-11ea-9d8d-58a9a8729122_web_translate_0_0__scale_0.10018748_0.10018748__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Internering dreigt voor Lommelaar die met pepperspray in de ogen voort rijdt" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Internering dreigt voor Lommelaar die met pepperspray in de ogen voort rijdt</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Het openbaar ministerie heeft in Hasselt de internering van een Lommelaar bevolen voor weerspannigheid tegenover agenten. De man vluchtte toen hij pepperspray in de ogen kreeg en ramde niet veel later...</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Inbraak in school in Lommel" data-vr-contentbox-url="https://www.hbvl.be/cnt/blmwy_04954515/inbraak-in-school-in-lommel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blmwy_04954515/inbraak-in-school-in-lommel" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Inbraak in school in Lommel</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span>In de Sint-Janstraat in Lommel is maandag een inbraak vastgesteld in de basisschool. De daders hebben drie beamers gestolen.
Bij vijverspeciaalzaak De Vosvijvers in de Turfstraat in Lommel is zondag e...
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Fietsen gestolen in Lommel" data-vr-contentbox-url="https://www.hbvl.be/cnt/blmwy_04953158/fietsen-gestolen-in-lommel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blmwy_04953158/fietsen-gestolen-in-lommel" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Fietsen gestolen in Lommel</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span>Op de Kerkhovensesteenweg in Lommel is zondagmorgen een diefstal gepleegd in een stal achter het huis. De daders stalen er materialen en fietsen.

                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Brandje in woonkamer zorgt voor rookhinder in Lommel" data-vr-contentbox-url="https://www.hbvl.be/cnt/blmwy_04953077/brandje-in-woonkamer-zorgt-voor-rookhinder-in-lommel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blmwy_04953077/brandje-in-woonkamer-zorgt-voor-rookhinder-in-lommel" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Brandje in woonkamer zorgt voor rookhinder in Lommel</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span>Zaterdagavond rond 22.30 uur moest de brandweer uitrukken naar Lommel voor een brand in een woning aan de Vreyshorring. Het vuur was ontstaan in een vuilbak in de woonkamer. Bij aankomst van de hulpdi...
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Tuinhuisje afgebrand in Lutlommel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200510_04953041/tuinhuisje-afgebrand-in-lutlommel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200510_04953041/tuinhuisje-afgebrand-in-lutlommel" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/14/6cbdde6a-92ae-11ea-8a92-d91fa11fac05_web_scale_0.3125_0.3125__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Tuinhuisje afgebrand in Lutlommel" width="452" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Tuinhuisje afgebrand in Lutlommel</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Zondagvoormiddag heeft in Lutlommel een brand gewoed in een tuinhuis achter een huis in de Koperslagersweg. Het vuur sloeg over naar de aanpalende houtopslagplaats. Ook bereikten de vlammen het dak va...</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Fallussymbool van Lommelse kunstenaar geveild voor corona-onderzoek" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200508_04951322/fallussymbool-van-lommelse-kunstenaar-geveild-voor-corona-onderzoek">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200508_04951322/fallussymbool-van-lommelse-kunstenaar-geveild-voor-corona-onderzoek" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/08/37e65a68-8fb2-11ea-a637-9c6d9698585f_web_scale_0.2083333_0.2083333__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Fallussymbool van Lommelse kunstenaar geveild voor corona-onderzoek" width="533" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Fallussymbool van Lommelse kunstenaar geveild voor corona-onderzoek</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Tot zondagavond loopt er nog een online veiling van honderd kunstwerken uit binnen- en buitenland om het onderzoek naar een medicijn voor corona te financieren. Tussen de werken prijkt ook ‘Yellow Gra...</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Lommel neemt maatregelen voor veilige heropstart van winkels" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200508_04951003/lommel-neemt-maatregelen-voor-veilige-heropstart-van-winkels">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200508_04951003/lommel-neemt-maatregelen-voor-veilige-heropstart-van-winkels" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/05/08/5610b54c-90fc-11ea-9630-30ab12dbfc4f_web_scale_0.2083333_0.2083333__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Lommel neemt maatregelen voor veilige heropstart van winkels" width="452" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Lommel neemt maatregelen voor veilige heropstart van winkels</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Lommel neemt bovenop de algemene richtlijnen enkele extra maatregelen in het handelscentrum om een heropstart van de winkels veilig te laten verlopen. </P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<!--[END-block-widget] 3b882a75-69d4-4c25-8801-10259d61286c -->

</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

    <!--[START-block-widget]  6fc6dd62-bb95-4909-ac68-64e1d6bb6bd4 -->
    

        <div data-mht-widget="perso-widget-regio">        
    
<div class="widget widget-particles  " 
    data-id="6fc6dd62-bb95-4909-ac68-64e1d6bb6bd4"
    data-url="https://www.hbvl.be/api/particles/6fc6dd62-bb95-4909-ac68-64e1d6bb6bd4/2/e3b99301-acce-4ac9-bced-929aad1bd0e2"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 6fc6dd62-bb95-4909-ac68-64e1d6bb6bd4 -->

</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">

    <!--[START-block-widget]  a7714f1a-c043-4e22-81a1-32693dca5558 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] a7714f1a-c043-4e22-81a1-32693dca5558 -->

    <!--[START-block-widget]  da95c04c-61e7-4cee-8d23-235841a0c0af -->
    

        <div data-mht-widget="a/b-test-froomle-niet-te-missen">        
    
<div class="widget widget-particles  " 
    data-id="da95c04c-61e7-4cee-8d23-235841a0c0af"
    data-url="https://www.hbvl.be/api/particles/da95c04c-61e7-4cee-8d23-235841a0c0af/2/e3b99301-acce-4ac9-bced-929aad1bd0e2"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] da95c04c-61e7-4cee-8d23-235841a0c0af -->

    <!--[START-block-widget]  f69cda05-bde3-4915-b3d8-75ea885c5066 -->
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


<!--[END-block-widget] f69cda05-bde3-4915-b3d8-75ea885c5066 -->

    <!--[START-block-widget]  41e83149-f647-4799-bb15-ce813051dff5 -->
    

        <div data-mht-widget="most-recent-/-most-read">        
    
<div class="widget widget--mostread"
     data-numberofarticles="8"
     data-numberofarticlesimu="5"
     data-numberofarticleshalfpage="5">
    <div class="tabs tabs--beta" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first" role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a class="is-active" href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane is-active" id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="list-numbered">
    
        <li>
            <div class="list-numbered__content" data-number="16:02"
                data-vr-contentbox="Oud schepen Jan Swennen overleden" data-vr-contentbox-url="https://www.hbvl.be/cnt/blrdr_04961049/oud-schepen-jan-swennen-overleden">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/blrdr_04961049/oud-schepen-jan-swennen-overleden" data-vr-headline>
                    Oud schepen Jan Swennen overleden
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:34"
                data-vr-contentbox="E&#233;n nieuw corona-overlijden in Limburgse ziekenhuizen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04961032/een-nieuw-corona-overlijden-in-limburgse-ziekenhuizen">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04961032/een-nieuw-corona-overlijden-in-limburgse-ziekenhuizen" data-vr-headline>
                    Eén nieuw corona-overlijden in Limburgse ziekenhuizen
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:33"
                data-vr-contentbox="Broedeiland, insectenhotel en nestkastjes loodsen dieren naar Kapermolenpark" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04961009/broedeiland-insectenhotel-en-nestkastjes-loodsen-dieren-naar-kapermolenpark">
                 
                <svg class="icon icon-plus">
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                </svg>  
                
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04961009/broedeiland-insectenhotel-en-nestkastjes-loodsen-dieren-naar-kapermolenpark" data-vr-headline>
                    Broedeiland, insectenhotel en nestkastjes loodsen dieren naar Kapermolenpark
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:25"
                data-vr-contentbox="Dronkenlap spuwt bij arrestatie naar agenten: man mag roes uitslapen in cel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04961006/dronkenlap-spuwt-bij-arrestatie-naar-agenten-man-mag-roes-uitslapen-in-cel">
                 
                <svg class="icon icon-plus">
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                </svg>  
                
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04961006/dronkenlap-spuwt-bij-arrestatie-naar-agenten-man-mag-roes-uitslapen-in-cel" data-vr-headline>
                    Dronkenlap spuwt bij arrestatie naar agenten: man mag roes uitslapen in cel
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:23"
                data-vr-contentbox="Boete van 500 euro voor twee vrienden die in zelfde auto zitten in Rotem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960998/boete-van-500-euro-voor-twee-vrienden-die-in-zelfde-auto-zitten-in-rotem">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04960998/boete-van-500-euro-voor-twee-vrienden-die-in-zelfde-auto-zitten-in-rotem" data-vr-headline>
                    Boete van 500 euro voor twee vrienden die in zelfde auto zitten in Rotem
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:20"
                data-vr-contentbox="Twee personen sukkelen met bromfiets in kanaal op Maatheide" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04960994/twee-personen-sukkelen-met-bromfiets-in-kanaal-op-maatheide" data-vr-headline>
                    Twee personen sukkelen met bromfiets in kanaal op Maatheide
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:40"
                data-vr-contentbox="Caf&#233;baas Las Vegas moet nabestaanden doodgeschoten dertiger 107.000 euro betalen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960951/cafebaas-las-vegas-moet-nabestaanden-doodgeschoten-dertiger-107-000-euro-betalen">
                 
                <svg class="icon icon-plus">
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                </svg>  
                
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04960951/cafebaas-las-vegas-moet-nabestaanden-doodgeschoten-dertiger-107-000-euro-betalen" data-vr-headline>
                    Cafébaas Las Vegas moet nabestaanden doodgeschoten dertiger 107.000 euro betalen
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:21"
                data-vr-contentbox="De Zonnewijzer viert de heropstart" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960929/de-zonnewijzer-viert-de-heropstart">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20200515_04960929/de-zonnewijzer-viert-de-heropstart" data-vr-headline>
                    De Zonnewijzer viert de heropstart
                </a>
            </div>
        </li>
    
</ol>
                </div>
                <div class="tab-pane " id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="list-numbered">
    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Wie lekte over Goedele Liekens’ auto op coronabarbecue? Truiense politie wil onderzoek" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200514_04959373/goedele-liekens-dient-klacht-in-bij-comite-p-tegen-politie-sint-truiden">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200514_04959373/goedele-liekens-dient-klacht-in-bij-comite-p-tegen-politie-sint-truiden" data-vr-headline>
                    Wie lekte over Goedele Liekens’ auto op coronabarbecue? Truiense politie wil onderzoek 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Neerpeltse kapster opent zondag al om middernacht: “Volgeboekt tot 4 uur”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200514_04959648/neerpeltse-kapster-opent-zondag-al-om-middernacht-volgeboekt-tot-4-uur">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200514_04959648/neerpeltse-kapster-opent-zondag-al-om-middernacht-volgeboekt-tot-4-uur" data-vr-headline>
                    Neerpeltse kapster opent zondag al om middernacht: “Volgeboekt tot 4 uur” 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Exclusieve enqu&#234;te: u bent heel voorzichtig met bezoek en shoppen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200514_04959824/exclusieve-enquete-u-bent-heel-voorzichtig-met-bezoek-en-shoppen">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200514_04959824/exclusieve-enquete-u-bent-heel-voorzichtig-met-bezoek-en-shoppen" data-vr-headline>
                    Exclusieve enquête: u bent heel voorzichtig met bezoek en shoppen 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Gedaan met huisvuil dumpen: gemeenten monitoren openbare vuilnisbakken voortaan via app" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960082/gemeenten-kunnen-vuilnisbakken-digitaal-volgen-met-afvalmonitor">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200515_04960082/gemeenten-kunnen-vuilnisbakken-digitaal-volgen-met-afvalmonitor" data-vr-headline>
                    Gedaan met huisvuil dumpen: gemeenten monitoren openbare vuilnisbakken voortaan via app 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Volg hier alles over de heropening van de Limburgse scholen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960475/volg-hier-alles-over-de-heropening-van-de-limburgse-scholen">
                  
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200515_04960475/volg-hier-alles-over-de-heropening-van-de-limburgse-scholen" data-vr-headline>
                    Volg hier alles over de heropening van de Limburgse scholen 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Corona-epidemie verliest aan kracht in Limburg: besmettingen in dalende lijn" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960682/corona-epidemie-verliest-aan-kracht-in-limburg-besmettingen-in-dalende-lijn">
                  
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200515_04960682/corona-epidemie-verliest-aan-kracht-in-limburg-besmettingen-in-dalende-lijn" data-vr-headline>
                    Corona-epidemie verliest aan kracht in Limburg: besmettingen in dalende lijn 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Zo zullen scholen vandaag hun leerlingen ontvangen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200514_04959640/zo-zullen-scholen-morgen-hun-leerlingen-ontvangen">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200514_04959640/zo-zullen-scholen-morgen-hun-leerlingen-ontvangen" data-vr-headline>
                    Zo zullen scholen vandaag hun leerlingen ontvangen 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Quartier Bleu komt op toerental: steeds meer winkels openen deuren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960053/quartier-bleu-komt-stilaan-op-toerental">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20200515_04960053/quartier-bleu-komt-stilaan-op-toerental" data-vr-headline>
                    Quartier Bleu komt op toerental: steeds meer winkels openen deuren 
                </a>
            </div>
        </li>

    
</ol>
                </div>
            </div>
        
    </div>
     
</div>
        </div>
    
<!--[END-block-widget] 41e83149-f647-4799-bb15-ce813051dff5 -->

    <!--[START-block-widget]  88aa9d02-b96c-4518-865d-c196454666df -->
    

        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Lommel.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2020-05-05/johan-driessen?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3920">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2020/05/johan-driessen-476083/nuifkw65zg-ceb80be4-cc2f-42d4-8355-7a5b43437747.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Johan Driessen</h1>
                                    <small class="text-epsilon">78 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>5/05/2020</time> in Lommel
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2020-04-22/jan-van-der-heijden?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3920">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2020/04/jan-van-der-heijden-474973/soejzfmmti82bba077-187f-461a-9e7d-b15922aa3c69.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Jan Van Der Heijden</h1>
                                    <small class="text-epsilon">78 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>22/04/2020</time> in Lommel
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2020-04-22/willem-de-smet?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3920">
                            <div class="article-teaser__image">
                                <img src="https://shared.inmemoriam.be/2020/04/willem-de-smet-474882/eu100swl34-d41f8c81-7ece-49b7-ba81-e9f307e6c20d.jpg" alt="" width="70" height="90">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5">Willem De Smet</h1>
                                    <small class="text-epsilon">97 jaar</small>
                                </header>
                                <div class="micro text-epsilon">
                                    Gestorven op <time>22/04/2020</time> in Lommel
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/zoek-overledene/?filter=3920&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3920">Lees meer</a>
        </div>
        
        <a class="split__right" href="https://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
        <footer class="widget__footer">
            <style>
.region-in-memoriam .split {display:none}
.region-in-memoriam .link-next:after {content: " »";}
</style>

<div class="split" style="display:block;margin-bottom: 16px">   
        <div class="split__left">
            <a class="link-next pull-right" href="https://www.inmemoriam.be/nl/">Lees meer</a>
        </div>
        <a class="split__right" href="https://www.inmemoriam.be/nl/">
          <img src="https://www.inmemoriam.be/static/img/logo-inmemoriam.svg" width="100">
        </a>
    </div>
        </footer>       
    
</section>
        </div>
    
<!--[END-block-widget] 88aa9d02-b96c-4518-865d-c196454666df -->

    <!--[START-block-widget]  de587b6a-dd23-4e77-a006-5ea77096bec4 -->
    

        <div data-mht-widget="dfp-|-webshop-4">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
<!--[END-block-widget] de587b6a-dd23-4e77-a006-5ea77096bec4 -->

    <!--[START-block-widget]  d4f75c70-1fc3-4fa0-b2c9-7a95f802b9aa -->
    

        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] d4f75c70-1fc3-4fa0-b2c9-7a95f802b9aa -->

    <!--[START-block-widget]  96314413-ff2a-4877-828b-b3ddd1fb3420 -->
    

        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title" style="margin-left:-20px; padding:10px 20px">Agendatips</h2>

            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
                   
            <ul class="list-block list-block--unstyled margin-bn">
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//83fb99db-d9dd-4fda-b997-8d7950aad1fa">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://media.uitdatabank.be/mediafolder/CC_De_Adelberg_7611_542_350_FSImage_0_051_Theater_Terra_-Peter_Pan__c_artwork_2.jpg?width=85&height=85&crop=auto" alt="Theater Terra - Peter Pan (6+) (uitverkocht!)" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Theater Terra - Peter Pan (6+) (uitverkocht!)</h1>
                                        
                                            <time class="text-mute milli">15/05/2020</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//bcbff59b-ef56-47d5-a3a0-6d60b07cf1a2">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Boekvoorstelling: "een stap uit de duisternis"- Conny Ielegems</h1>
                                        
                                            <time class="text-mute milli">15/05/2020</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//a43378be-ff26-4172-ac4c-b594e86edfe7">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://media.uitdatabank.be/mediafolder/CC_De_Adelberg_7639_542_350_FSImage_0_068_SONICO_-__c_Diario_Clarin.jpg?width=85&height=85&crop=auto" alt="Sonico" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Sonico</h1>
                                        
                                            <time class="text-mute milli">16/05/2020</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//5d65bd54-2e47-4480-958c-3ba18b5b4fc1">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/1192349b-c7be-4f2e-878b-f2e08eceecf1.jpeg?width=85&height=85&crop=auto" alt="Herdenking slachtoffers WO I en WO II" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Herdenking slachtoffers WO I en WO II</h1>
                                        
                                            <time class="text-mute milli">16/05/2020</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//5a99d6ca-00ae-4a6c-a685-b9d2e29da24f">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/f455e644-bb77-4a6f-a3c9-1757e0638f8e.png?width=85&height=85&crop=auto" alt="Nillies Revival" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Nillies Revival</h1>
                                        
                                            Van <time class="text-mute milli">16/05/2020</time> tot <time class="text-mute milli">17/05/2020</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                   
            </ul>       
        
    </div>

    
</section>
        </div>
    
<!--[END-block-widget] 96314413-ff2a-4877-828b-b3ddd1fb3420 -->

    <!--[START-block-widget]  c67ab7ac-e2b0-40e5-8d52-eec0867b191c -->
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="https://markup.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>


<!--[END-block-widget] c67ab7ac-e2b0-40e5-8d52-eec0867b191c -->

    <!--[START-block-widget]  5fcb2e01-0a06-4173-af03-bfaee1c6fcd7 -->
    

        <div data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--alt">Ook interessant </h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Driftende bestuurder (19) verliest controle over voertuig met alle gevolgen van dien" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960957/driftende-bestuurder-19-verliest-controle-over-voertuig-met-alle-gevolgen-van-dien">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200515_04960957/driftende-bestuurder-19-verliest-controle-over-voertuig-met-alle-gevolgen-van-dien" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Driftende bestuurder (19) verliest controle over voertuig met alle gevolgen van dien</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Zware ontploffing en brand bij chemiebedrijf in Veneti&#235;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960770/zware-ontploffing-en-brand-bij-chemiebedrijf-in-venetie">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200515_04960770/zware-ontploffing-en-brand-bij-chemiebedrijf-in-venetie" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Zware ontploffing en brand bij chemiebedrijf in Venetië</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Politie van Florida zoekt twee NFL-spelers voor gewapende overval tijdens barbecue" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960501/politie-van-florida-zoekt-twee-nfl-spelers-voor-gewapende-overval-tijdens-barbecue">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200515_04960501/politie-van-florida-zoekt-twee-nfl-spelers-voor-gewapende-overval-tijdens-barbecue" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Politie van Florida zoekt twee NFL-spelers voor gewapende overval tijdens barbecue</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Nederlanders kunnen hun coronamaatregelen wel smaken: Mark Rutte en VVD scoren punten " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960491/nederlanders-kunnen-hun-coronamaatregelen-wel-smaken-mark-rutte-en-vvd-scoren-punten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200515_04960491/nederlanders-kunnen-hun-coronamaatregelen-wel-smaken-mark-rutte-en-vvd-scoren-punten" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Nederlanders kunnen hun coronamaatregelen wel smaken: Mark Rutte en VVD scoren punten </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Economie lijdt onder corona: “E&#233;n op drie horecazaken gaat straks niet meer open”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200515_04960468/economie-lijdt-onder-corona-een-op-drie-horecazaken-gaat-straks-niet-meer-open">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200515_04960468/economie-lijdt-onder-corona-een-op-drie-horecazaken-gaat-straks-niet-meer-open" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Economie lijdt onder corona: “Eén op drie horecazaken gaat straks niet meer open”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 5fcb2e01-0a06-4173-af03-bfaee1c6fcd7 -->

    <!--[START-block-widget]  6b38ae00-cb58-47c0-b5a9-1b1b3305a0ba -->
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] 6b38ae00-cb58-47c0-b5a9-1b1b3305a0ba -->

    <!--[START-block-widget]  61769ecb-0747-4754-a618-b3f3e344768a -->
    

        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Bereken alvast je vakantiegeld" data-vr-contentbox-url="https://www.jobat.be/nl/art/bereken-je-vakantiegeld?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/bereken-je-vakantiegeld?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/4dd2be1a-5db4-4d25-b60d-ab3af15db01d_10b4348aaa06b5d927eb0c8953985b030589dbf9.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Bereken alvast je vakantiegeld" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Bereken alvast je vakantiegeld</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Agile werken: uitdagingen en tips" data-vr-contentbox-url="https://www.jobat.be/nl/art/agile-werken-uitdagingen-en-tips?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/agile-werken-uitdagingen-en-tips?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/b4dfbc6a-9281-48da-b64f-8e3a4e5dd02a_f9dbe10614b4700e89a5aad6afdf00d2116a5130.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Agile werken: uitdagingen en tips" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Agile werken: uitdagingen en tips</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
<!--[END-block-widget] 61769ecb-0747-4754-a618-b3f3e344768a -->

    <!--[START-block-widget]  d1da311a-e871-491a-9965-4e295a126bfc -->
    

        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] d1da311a-e871-491a-9965-4e295a126bfc -->

    <!--[START-block-widget]  1125515e-fafb-4b54-8df9-d98eef3c4cb8 -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 1125515e-fafb-4b54-8df9-d98eef3c4cb8 -->

</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  73a0b142-11d1-4c21-a689-7deb37e7b4a9 -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 73a0b142-11d1-4c21-a689-7deb37e7b4a9 -->

    <!--[START-block-widget]  ffd3ed3b-d35d-4962-9f0f-8e12e47aa12c -->
    <div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe lang="nl" src="//widget.vroom.be/vroom/widget/hbvl_cars.html" width="590" height="319" scrolling="no" frameborder="0"></iframe>
</div>

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



<!--[END-block-widget] ffd3ed3b-d35d-4962-9f0f-8e12e47aa12c -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/limburgtegencorona" target="_parent">
                            #Limburgtegencorona
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li class="logged-off">
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="logged-on is-hidden">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20200515T141502" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20200515T141502'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20200515T141502'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200515T141502" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200515T141502" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20200515T141502" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200515T141502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200515T141502" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20200515T141502" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
      appKey: 'uHALsiEET32FX53Fdz6uqw',
      websitePushId: 'web.be.hbvl.prod',
      token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>