

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity temp_useNearLiveVideoService   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Omwonenden asfaltcentrale klagen over onaangekondigd experim... (Heusden-Zolder)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen" />
    <meta name="cXenseParse:mhu-article_author" content="Mark van Luyk" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="heusden-zolder" />    
    <meta name="cXenseParse:mhu-article_tag" content="heusden-zolder" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200306_04879319" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3550" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg" />    
    <meta name="description" content="Een experiment met een ingekorte schoorsteen bij de asfaltcentrale APL in Viversel heeft afgelopen week opnieuw voor klachten gezorgd bij de gemeente. “Het..." />    
    <meta name="keywords" content="Heusden-Zolder" />    
    <meta name="news_keywords" content="Heusden-Zolder" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een experiment met een ingekorte schoorsteen bij de asfaltcentrale APL in Viversel heeft afgelopen week opnieuw voor klachten gezorgd bij de gemeente. “Het..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen" />    
    <meta property="article:modified_time" content="2020-03-07T05:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Limburg" />    
    <meta property="article:tag" content="Heusden-Zolder" />    
    <meta property="og:description" content="Een experiment met een ingekorte schoorsteen bij de asfaltcentrale APL in Viversel heeft afgelopen week opnieuw voor klachten gezorgd bij de gemeente. “Het..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200305T154420">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200305T154420">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200305T154420">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200305T154420">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200305T154420">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200305T154420">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20200305T154420">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20200305T154420">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Mark van Luyk",article_bodycharcount:2775,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Heusden-Zolder",article_contenttype:"article",article_dossier:[],article_id:"dmf20200306_04879319",article_introcharcount:274,article_sectionid:"0db351d4-b23c-47e4-aeeb-09cf7dd521f9",article_section:"limburg",article_maintag:"heusden-zolder",article_paper:3500,article_publicationdate:"20200307",article_publicationtime:"6:00",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["heusden-zolder"],article_title:"Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen",article_type:"flash",article_externalid:"ed5829e0-5fc8-11ea-9ae2-003f2e9cebf3",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20200306_04879319&papercode=hbvl",page_maintag:"heusden-zolder",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"0db351d4-b23c-47e4-aeeb-09cf7dd521f9",page_sectionname:"limburg",page_adv_sectiontree:"hbvl/regio/limburg",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"3550",page_cityname:"Heusden-Zolder",page_papercode:3500,page_sectiontrees:"hbvl/regio/limburg|hbvl/hbvl-mobile/homepage",cdn_markup:"markup.hbvl.be",cdn_markupVersion:"20200305T154420",cdn_static:"static.hbvl.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","temp_stickyAds_halfpage","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","video_enableSpark","conv_activationwall","enableReadLater","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","temp_enableStickyHeader","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODM1NTU1MDMsImV4cCI6MTU4MzU2MjcwMywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.JifPbpn2rR1Ga4UyXzbopOqcPX0W3qrKPKMltLXy6iHi6vY7G6Q6XGuFopzsYvU-ZrKBFx5SMAxp4HO4OpDQI0d5apC6Ezb3BgWRoixg_8ppWpN6CrnQhY8dpKu9ea8dBnXNq_p4S1p7nr3yx64wk6j6DyY7rO1ZldnasCOxm91eFd0mVQbAYzWGrWRSOM_J8LVBWfVFmideP9ufUu8zbSx32-HKTMcjZoNp2G_Kav44-_ohukHLXW6IT0uCtFW1yt2cy-IOWTtNW5kPjL_FQDS7dEglHEO3DyX2cKaj_ADK4Eh2kTKWOkccYqmA3yYAlX9s9q-fL1eoqqfuagGbuA";


    </script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20200305T154420" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20200305T154420" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20200305T154420" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20200305T154420"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20200305T154420"
        data-pagetype="detail" data-section="0db351d4-b23c-47e4-aeeb-09cf7dd521f9" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="heusden-zolder" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20200305T154420" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200305T154420" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen"
      },
      "headline": "Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-03-07T06:00:00+01:00",
      "dateModified": "2020-03-07T06:00:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Mark van Luyk"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Een experiment met een ingekorte schoorsteen bij de asfaltcentrale APL in Viversel heeft afgelopen week opnieuw voor klachten gezorgd bij de gemeente. “Het kan toch niet dat we niet worden verwittigd en dat ze ons behandelen als proefkonijnen?”, zeggen buurtbewoners."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
        
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: a86b07fb-2d14-48a1-9c31-4aa975079c16 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  e1eaff15-c351-4346-872d-50cfea2a7304 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] e1eaff15-c351-4346-872d-50cfea2a7304 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  d6dfcc28-5936-4b5d-bfec-e01604c6bae5 -->
    

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="d6dfcc28-5936-4b5d-bfec-e01604c6bae5"></div>

        </div>
    
<!--[END-block-widget] d6dfcc28-5936-4b5d-bfec-e01604c6bae5 -->

    <!--[START-block-widget]  7eb0334c-0646-4811-8cb2-2233980e9865 -->
    
<header class="article__header">
    <h1 class="article__title">Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen</h1>
    
    <p class="article__subtitle">Asfaltrecyclage</p>
    
    <div class="article__meta">
        <time datetime="2020-03-07 06:00+01:00">Vandaag om 06:00</time>

        
            door <span>Mark van Luyk</span>
        
    </div>
</header>

<!--[END-block-widget] 7eb0334c-0646-4811-8cb2-2233980e9865 -->

    <!--[START-block-widget]  6e365aa3-0726-4d2a-9651-7b3226e64310 -->
    
<!--[END-block-widget] 6e365aa3-0726-4d2a-9651-7b3226e64310 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  c4795ba0-9659-40eb-9072-39fcd4e1d080 -->
    
<div class="slideshow" id="slideshow" data-slideshow-uid="dmf20200306_04879319" data-slideshow-url="https://www.hbvl.be/api/image/imagesforarticle/dmf20200306_04879319">
    <figure class="slideshow__container">
        <div class="slideshow__image">
            <div class="slideshow__image__inner">
                <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg?maxheight=465&maxwidth=700"
                    alt=""
                    
                    height="464"
                    width="697"
                    
                    data-slideshow="next"
                    data-slideshow-target="#slideshow"
                    data-slideshow-image>
            </div>
        </div>
        <div class="slideshow__meta">
            <figcaption class="slideshow__caption" data-slideshow-caption>
                <p>
                    
                    <span class="slideshow__image__caption">De asfaltcentrale verwerkt ook recyclageasfalt en dat veroorzaakt meer uitstoot. </span>
                    
                    <span class="slideshow__image__credits">Foto: Karel Hemerijckx</span>
                    
                </p>
            </figcaption>
            
        </div>
    </figure>
</div>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/851075cc-5fcd-11ea-9ae2-003f2e9cebf3_web_scale_0.0771605_0.0771605__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een experiment met een ingekorte schoorsteen bij de asfaltcentrale APL in Viversel heeft afgelopen week opnieuw voor klachten gezorgd bij de gemeente. “Het kan toch niet dat we niet worden verwittigd en dat ze ons behandelen als proefkonijnen?”, zeggen buurtbewoners."
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen"
     data-article-title="Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200306_04879319/omwonenden-asfaltcentrale-klagen-over-onaangekondigd-experiment-met-ingekorte-schoorsteen"
     data-via="hbvl"
     data-tweettext="Omwonenden asfaltcentrale klagen over onaangekondigd experiment met ingekorte schoorsteen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200306_04879319">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Heusden-Zolder -</span>
            <P>Een experiment met een ingekorte schoorsteen bij de asfaltcentrale APL in Viversel heeft afgelopen week opnieuw voor klachten gezorgd bij de gemeente. “Het kan toch niet dat we niet worden verwittigd en dat ze ons behandelen als proefkonijnen?”, zeggen buurtbewoners.</P>
        </div>
        
                <div class="article__content" >
                <P>In 2018 kreeg de gemeente Heusden-Zolder 155 meldingen van geuroverlast. In 2019 waren er dat 151. Door de winterstop van het bedrijf vielen de klachten stil, maar nu kwamen er opnieuw meldingen binnen ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] c4795ba0-9659-40eb-9072-39fcd4e1d080 -->

    <!--[START-block-widget]  d665754e-f0c5-43be-8748-fe346d8d1d07 -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] d665754e-f0c5-43be-8748-fe346d8d1d07 -->

    <!--[START-block-widget]  52d4d96a-88c1-4b6f-b4a3-fc958e187138 -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 52d4d96a-88c1-4b6f-b4a3-fc958e187138 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  4d76f56b-e0c7-4753-9473-3d9dffe2fe6f -->
    

        <div data-mht-widget="list-|--article-tag-context-|-related-articles--">        
    
<section class="widget related-articles article-context-tag-widget widget-listwidget--public">
    
        <header class="widget__header ">
            <link rel="stylesheet" type="text/css" href="https://markup.hbvl.be/extra/static/2019/front/css/related_articles_context_tag.css?2"><h4>Meer over Heusden-Zolder</H4>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox=" Goudprijs piekt: “Wie droomt van gouden armband of ring, wacht beter niet te lang”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200226_04866707/goudprijs-piekt-wie-droomt-van-gouden-armband-of-ring-wacht-beter-niet-te-lang">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200226_04866707/goudprijs-piekt-wie-droomt-van-gouden-armband-of-ring-wacht-beter-niet-te-lang" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/27/09f10c40-58a1-11ea-8c76-b5e78794799b.jpg?height=82&width=145&mode=crop&scale=both" alt=" Goudprijs piekt: “Wie droomt van gouden armband of ring, wacht beter niet te lang”" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Goudprijs piekt: “Wie droomt van gouden armband of ring, wacht beter niet te lang”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Opvangcentrum opent rouwregister voor slachtoffer dodelijk ongeval" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200223_04862671/opvangcentrum-opent-rouwregister-voor-slachtoffer-dodelijk-ongeval">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200223_04862671/opvangcentrum-opent-rouwregister-voor-slachtoffer-dodelijk-ongeval" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/24/00c00888-5653-11ea-9902-bca9d8af4dd0.jpg?height=82&width=145&mode=crop&scale=both" alt="Opvangcentrum opent rouwregister voor slachtoffer dodelijk ongeval" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Opvangcentrum opent rouwregister voor slachtoffer dodelijk ongeval</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Megaspeelgoedwinkel ToyChamp opent voor het eerst zijn deuren in Heusden-Zolder" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200221_04858929/mega-speelgoedwinkel-toychamp-opent-voor-het-eerst-zijn-deuren-in-heusden-zolder">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200221_04858929/mega-speelgoedwinkel-toychamp-opent-voor-het-eerst-zijn-deuren-in-heusden-zolder" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/21/c49e3f4e-548d-11ea-a9e4-7fe4b9211a1f_web_scale_0.476758_0.476758__.jpg?height=82&width=145&mode=crop&scale=both" alt="Megaspeelgoedwinkel ToyChamp opent voor het eerst zijn deuren in Heusden-Zolder" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Megaspeelgoedwinkel ToyChamp opent voor het eerst zijn deuren in Heusden-Zolder</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Doe-het-zelfzaak Brico Heusden sluit eind dit jaar definitief deuren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200204_04834238/doe-het-zelfzaak-brico-heusden-sluit-eind-dit-jaar-definitief-deuren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200204_04834238/doe-het-zelfzaak-brico-heusden-sluit-eind-dit-jaar-definitief-deuren" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/04/e6824972-472a-11ea-8084-d314073841c9_web_translate_0_0__scale_0.07242911_0.07242911__.jpg?height=82&width=145&mode=crop&scale=both" alt="Doe-het-zelfzaak Brico Heusden sluit eind dit jaar definitief deuren" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Doe-het-zelfzaak Brico Heusden sluit eind dit jaar definitief deuren</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 4d76f56b-e0c7-4753-9473-3d9dffe2fe6f -->

    <!--[START-block-widget]  3d10922f-1590-4fdf-a03e-e3d9fa892ee2 -->
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/heusden-zolder" data-tagid="b3da96ec-6e29-4b4c-a808-1fe902e3b58c" data-tagname="Heusden-Zolder">Heusden-Zolder</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 3d10922f-1590-4fdf-a03e-e3d9fa892ee2 -->

    <!--[START-block-widget]  aade283c-e976-4b48-8535-bd2c9b104d0c -->
    
<!--[END-block-widget] aade283c-e976-4b48-8535-bd2c9b104d0c -->

    <!--[START-block-widget]  7e4e3f82-187f-4af7-9b18-215481eed40c -->
    

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="7e4e3f82-187f-4af7-9b18-215481eed40c"></div>

        </div>
    
<!--[END-block-widget] 7e4e3f82-187f-4af7-9b18-215481eed40c -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  3fa07ffe-e0a3-4283-bd56-082f77c1d4cd -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 3fa07ffe-e0a3-4283-bd56-082f77c1d4cd -->

    <!--[START-block-widget]  397841ea-b2db-4d19-8d53-d332916aa9c8 -->
    

        <div data-mht-widget="a/b-test-froomle-plus-artikels">        
    
<div class="widget widget-particles  " 
    data-id="397841ea-b2db-4d19-8d53-d332916aa9c8"
    data-url="https://www.hbvl.be/api/particles/397841ea-b2db-4d19-8d53-d332916aa9c8/2/0db351d4-b23c-47e4-aeeb-09cf7dd521f9?tags=b3da96ec-6e29-4b4c-a808-1fe902e3b58c"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 397841ea-b2db-4d19-8d53-d332916aa9c8 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  3477bba6-78f7-41da-bbba-d1343deb0c75 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 3477bba6-78f7-41da-bbba-d1343deb0c75 -->

    <!--[START-block-widget]  ba204aa8-8487-4d20-82e6-ca47294664b9 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] ba204aa8-8487-4d20-82e6-ca47294664b9 -->

    <!--[START-block-widget]  29974c26-d564-441a-b670-b91b9cbf4577 -->
    

        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  927c16f9-7308-4f70-bfb6-f72b4c584da3 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Verongelukte Diepenbeekse (43) met dochter in ‘The Voice Kids’: “Je zit in ons hart”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879457/verongelukte-diepenbeekse-43-met-dochter-in-the-voice-kids-je-zit-in-ons-hart">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879457/verongelukte-diepenbeekse-43-met-dochter-in-the-voice-kids-je-zit-in-ons-hart" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/e1004000-5fbf-11ea-9ae2-003f2e9cebf3_web_scale_0.4264392_0.4264392__.jpg?height=169&width=300&mode=crop&scale=both" alt="Verongelukte Diepenbeekse (43) met dochter in ‘The Voice Kids’: “Je zit in ons hart”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Verongelukte Diepenbeekse (43) met dochter in ‘The Voice Kids’: “Je zit in ons hart”</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>De 43-jarige Melanie Taildeman uit Diepenbeek, die vrijdagochtend verongelukte, was gisteravond te z...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Exclusief: naar de plek waar Stig Broeckx opstond uit de doden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879316/in-pelt-ben-ik-opnieuw-geboren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879316/in-pelt-ben-ik-opnieuw-geboren" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/b3f9acc4-5eeb-11ea-88d6-ab11eb09920d_web.jpg?height=169&width=300&mode=crop&scale=both" alt="Exclusief: naar de plek waar Stig Broeckx opstond uit de doden" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Exclusief: naar de plek waar Stig Broeckx opstond uit de doden</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Vanavond kan u in Hasselt gaan kijken naar ‘De Stig’. Een documentaire over de wonderlijke revalidat...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Lommelse arbeider kritiek na ongeval bij Nyrstar in Balen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879220/lommelse-arbeider-zwaargewond-na-arbeidsongeval-bij-nyrstar-in-balen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879220/lommelse-arbeider-zwaargewond-na-arbeidsongeval-bij-nyrstar-in-balen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/04299c92-5fda-11ea-9ca1-b06af91200a6_web_scale_0.4352557_0.4352557__.jpg?height=169&width=300&mode=crop&scale=both" alt="Lommelse arbeider kritiek na ongeval bij Nyrstar in Balen" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Lommelse arbeider kritiek na ongeval bij Nyrstar in Balen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  927c16f9-7308-4f70-bfb6-f72b4c584da3 -->    
    
         <!--[START-widgetgroup-widget]  6fff2184-b8b4-4dcf-867e-7daa086f4c29 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Auto brandt volledig uit langs E314 in Genk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879317/auto-brandt-volledig-uit-langs-e314">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879317/auto-brandt-volledig-uit-langs-e314" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/33d9c610-5fee-11ea-9ca1-b06af91200a6_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Auto brandt volledig uit langs E314 in Genk" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Auto brandt volledig uit langs E314 in Genk</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Raketwerper, landmijnen en granaten: politie vindt oorlogswapens bij Kampse ex-para" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879049/raketwerper-landmijnen-en-granaten-politie-vindt-oorlogswapens-bij-kampse-ex-para">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879049/raketwerper-landmijnen-en-granaten-politie-vindt-oorlogswapens-bij-kampse-ex-para" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/eb180450-5fc0-11ea-9ae2-003f2e9cebf3_web_scale_0.0811688_0.0811688__.jpg?height=169&width=300&mode=crop&scale=both" alt="Raketwerper, landmijnen en granaten: politie vindt oorlogswapens bij Kampse ex-para" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Raketwerper, landmijnen en granaten: politie vindt oorlogswapens bij Kampse ex-para</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Vrouw (55) verliest oog door medische fout Hasseltse neus-, keel- en oorarts" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04878789/vrouw-55-verliest-oog-door-medische-fout-hasseltse-neus-keel-en-oorarts">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04878789/vrouw-55-verliest-oog-door-medische-fout-hasseltse-neus-keel-en-oorarts" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/169bab20-5fa5-11ea-9ae2-003f2e9cebf3_web_translate_6e-6_4e-6__scale_0.0641026_0.0641026__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vrouw (55) verliest oog door medische fout Hasseltse neus-, keel- en oorarts" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Vrouw (55) verliest oog door medische fout Hasseltse neus-, keel- en oorarts</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  6fff2184-b8b4-4dcf-867e-7daa086f4c29 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 29974c26-d564-441a-b670-b91b9cbf4577 -->

    <!--[START-block-widget]  328b70ca-1a98-4676-a89a-020553d5d18e -->
    

        <div data-mht-widget="light-video-widget">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="“Ik pis op u allemaal: ‘tramterrorist’ Utrecht spuwt opnieuw naar rechters" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879038/ik-pis-op-u-allemaal-tramterrorist-utrecht-spuwt-opnieuw-naar-rechters">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879038/ik-pis-op-u-allemaal-tramterrorist-utrecht-spuwt-opnieuw-naar-rechters" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/d8baefec-5f8f-11ea-9ca1-b06af91200a6_web_scale_0.6269593_0.6269592__.jpg?height=169&width=300&mode=crop&scale=both" alt="“Ik pis op u allemaal: ‘tramterrorist’ Utrecht spuwt opnieuw naar rechters" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>“Ik pis op u allemaal: ‘tramterrorist’ Utrecht spuwt opnieuw naar rechters</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="TikTokkers spenderen zestien uur aan deze nieuwe spectaculaire truc " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04878850/tiktokkers-spenderen-zestien-uur-aan-deze-nieuwe-spectaculaire-truc">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04878850/tiktokkers-spenderen-zestien-uur-aan-deze-nieuwe-spectaculaire-truc" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/509c476a-5fac-11ea-a071-c1b54375c311_web.jpg?height=169&width=300&mode=crop&scale=both" alt="TikTokkers spenderen zestien uur aan deze nieuwe spectaculaire truc " width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>TikTokkers spenderen zestien uur aan deze nieuwe spectaculaire truc </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Australische krant drukt blanco pagina’s om tekort aan toiletpapier aan te pakken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04878783/australische-krant-drukt-blanco-pagina-s-om-tekort-aan-toiletpapier-aan-te-pakken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04878783/australische-krant-drukt-blanco-pagina-s-om-tekort-aan-toiletpapier-aan-te-pakken" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/fdafc092-5fa4-11ea-9ae2-003f2e9cebf3_web_scale_0.2386635_0.2386635__.jpg?height=169&width=300&mode=crop&scale=both" alt="Australische krant drukt blanco pagina’s om tekort aan toiletpapier aan te pakken" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Australische krant drukt blanco pagina’s om tekort aan toiletpapier aan te pakken</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 328b70ca-1a98-4676-a89a-020553d5d18e -->

    <!--[START-block-widget]  1c3c8491-8e20-4a89-90bd-f79fe2b727ef -->
    

        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="“Ik pis op u allemaal: ‘tramterrorist’ Utrecht spuwt opnieuw naar rechters" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879038/ik-pis-op-u-allemaal-tramterrorist-utrecht-spuwt-opnieuw-naar-rechters">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879038/ik-pis-op-u-allemaal-tramterrorist-utrecht-spuwt-opnieuw-naar-rechters" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/d8baefec-5f8f-11ea-9ca1-b06af91200a6_web_scale_0.6269593_0.6269592__.jpg?height=169&width=300&mode=crop&scale=both" alt="“Ik pis op u allemaal: ‘tramterrorist’ Utrecht spuwt opnieuw naar rechters" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>“Ik pis op u allemaal: ‘tramterrorist’ Utrecht spuwt opnieuw naar rechters</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="DOEN. Virtuele zombies afknallen met een VR-bril op je neus" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200304_04875831/kijk-uit-voor-b-virtuele-zombies-b">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200304_04875831/kijk-uit-voor-b-virtuele-zombies-b" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/04/61cbe5d0-594f-11ea-b84b-58573f406df7_web_scale_0.0489956_0.0489956__.jpg?height=169&width=300&mode=crop&scale=both" alt="DOEN. Virtuele zombies afknallen met een VR-bril op je neus" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>DOEN. Virtuele zombies afknallen met een VR-bril op je neus</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Uitgever ziet na heisa af van publicatie van memoires Woody Allen " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879313/uitgever-ziet-na-heisa-af-van-publicatie-van-memoires-woody-allen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879313/uitgever-ziet-na-heisa-af-van-publicatie-van-memoires-woody-allen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/06/7027bb0c-5feb-11ea-9ca1-b06af91200a6_web_scale_0.1333333_0.1333333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Uitgever ziet na heisa af van publicatie van memoires Woody Allen " width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Uitgever ziet na heisa af van publicatie van memoires Woody Allen </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 1c3c8491-8e20-4a89-90bd-f79fe2b727ef -->

    <!--[START-block-widget]  4bfb5d70-709b-4a00-9bab-db734958ac26 -->
    

        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Doelman Coenen opnieuw fit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879615/doelman-coenen-opnieuw-fit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879615/doelman-coenen-opnieuw-fit" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Doelman Coenen opnieuw fit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Van Brustem blijft er niet veel meer over bij fusieclub Zepperen Brustem" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879614/van-brustem-blijft-er-niet-veel-meer-over-bij-fusieclub-zepperen-brustem">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879614/van-brustem-blijft-er-niet-veel-meer-over-bij-fusieclub-zepperen-brustem" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/07/bf76820e-5ee9-11ea-8ca9-b707304bbce6.jpg?height=169&width=300&mode=crop&scale=both" alt="Van Brustem blijft er niet veel meer over bij fusieclub Zepperen Brustem" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Van Brustem blijft er niet veel meer over bij fusieclub Zepperen Brustem</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Wat Ben Weyts moet doen volgens onze leerkrachten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200306_04879612/wat-ben-weyts-moet-doen-volgens-onze-leerkrachten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200306_04879612/wat-ben-weyts-moet-doen-volgens-onze-leerkrachten" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/03/07/652f5316-5f07-11ea-8cfc-bc7a5c031294.jpg?height=169&width=300&mode=crop&scale=both" alt="Wat Ben Weyts moet doen volgens onze leerkrachten" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Wat Ben Weyts moet doen volgens onze leerkrachten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 4bfb5d70-709b-4a00-9bab-db734958ac26 -->

    <!--[START-block-widget]  2d1d7e37-2822-4ad3-87fe-14ec4c1c472e -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 2d1d7e37-2822-4ad3-87fe-14ec4c1c472e -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/goesting/doen" target="_parent">
                            Doen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/eten-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/shoppen" target="_parent">
                            Shoppen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting" target="_parent">
                            Meer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20200305T154420" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20200305T154420'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20200305T154420'
    };
    </script>
    
    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200305T154420" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200305T154420" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20200305T154420" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200305T154420" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200305T154420" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20200305T154420" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
      appKey: 'uHALsiEET32FX53Fdz6uqw',
      websitePushId: 'web.be.hbvl.prod',
      token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>