

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity temp_useNearLiveVideoService  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Verticaal kruiden kweken op de oever van de Schelde - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200208_04840281" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws" />    
    <meta name="description" content="Vertical farming is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren wille..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Vertical farming is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren wille..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Verticaal kruiden kweken op de oever van de Schelde" />    
    <meta property="article:modified_time" content="2020-02-08T02:25:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Nieuws" />    
    <meta property="og:description" content="Vertical farming is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren wille..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg" />    
    <meta property="og:image:height" content="1248" />    
    <meta property="og:image:width" content="1872" />    
    <meta property="og:title" content="Verticaal kruiden kweken op de oever van de Schelde" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200207T184002">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200207T184002">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200207T184002">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200207T184002">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200207T184002">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200207T184002">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200207T184002">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20200207T184002">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20200207T184002">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"",article_bodycharcount:3347,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown/verticaal kruiden kweken op de oever van de schelde",article_cimpage_free:"unknown/unknown/verticaal kruiden kweken op de oever van de schelde",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20200208_04840281",article_introcharcount:319,article_sectionid:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",article_section:"nieuws",article_paper:3500,article_publicationdate:"20200208",article_publicationtime:"3:25",article_ispluslayout:true,article_source:"",article_sourceoforigin:"994aca30-0690-4ad9-bc02-11d8db58cca7",article_title:"Verticaal kruiden kweken op de oever van de Schelde",article_type:"newspaper",article_externalid:"0480d6f6-4685-11ea-80dd-30f36c390f30",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20200208_04840281&papercode=hbvl",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_sectionname:"nieuws",page_adv_sectiontree:"hbvl/nieuws",page_type:"detail",page_secure:true,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/nieuws",cdn_markup:"markup.hbvl.be",cdn_markupVersion:"20200207T184002",cdn_static:"static.hbvl.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","temp_stickyAds_halfpage","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","video_enableSpark","conv_activationwall","enableReadLater","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","temp_enableStickyHeader","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws', 'free="unknown/unknown/verticaal kruiden kweken op de oever van de schelde"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODExMzA4MTUsImV4cCI6MTU4MTEzODAxNSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.nhAH7KRUY3qqI6GC94RjbItyGGj_jWFRIm-A7i2UrOxDmpM6X5waVr1UYiZ0v08lRqEzmDQRa3b7nyTOPYPnjZ-zpusJop_PDPwkZqfise4EsabtJdxOGR2oIikVWOTf7cOF-aPjlf5epwxNUUNgvfRbn2mZOSPEyewYZXvL2XnwWdK-e0eKsaZ6NmhaQI_FRTdhA89Vy_MGhDUkWOlbcmE7vnrzXDluKCvArH-gurPwRdITNaViGqGBQkMNml4DSww4AHYMZgJxhpAWQZqtSzJjyNaACTSSSgPZnXopcUqBRLv0966_6XqazzCuXHgq4C78GYRBNB9ni2SZPSfViA";


    </script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20200207T184002" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20200207T184002" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20200207T184002" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20200207T184002"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20200207T184002"
        data-pagetype="detail" data-section="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="newspaper" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200207T184002" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde"
      },
      "headline": "Verticaal kruiden kweken op de oever van de Schelde",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-02-08T03:25:00+01:00",
      "dateModified": "2020-02-08T03:25:00+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Vertical farming is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren willen uitrollen. Een van de eerste is PLNT, een start-up die kraakverse kruiden levert aan de chef-koks van Antwerpen."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <i class="sprite sprite--weather-1"></i>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 86a3ab30-336e-4f03-a33c-a792009b230f -->
<!-- MntPageTemplateInstanceId: 7d1dea4f-6723-4166-8474-a792009b2312 -->
<!-- PublishedPageId: 8d0ff506-6d45-4859-bbf7-1df565126f6a -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  fc6557c5-c9b4-4e27-af86-9e0b4aea07f0 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] fc6557c5-c9b4-4e27-af86-9e0b4aea07f0 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  ad4b99d6-fca8-473f-ba45-9cbdb39a8ae8 -->
    

        <div data-mht-widget="plusheader">        
    

<header class="plusheader">
    
    <svg class="icon icon-logo_naasttitel plusheader__icon">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use>
    </svg>
    
    <span class="plusheader__date">zaterdag 8 februari 2020</span> - <span class="plusheader__section">Nieuws</span>
</header>
        </div>
    
<!--[END-block-widget] ad4b99d6-fca8-473f-ba45-9cbdb39a8ae8 -->

    <!--[START-block-widget]  ac75d0fa-720e-4047-9051-bb256a820165 -->
    <link href="https://markup.hbvl.be/extra/assets/publications/css/BVL.css" rel="stylesheet" type="text/css">
<style>
.BVL-layout-detail.columnist-weyjtens .BVL-column__head__body {margin-bottom: 40px;margin-top: 40px;}
.BVL-column__header {font-family: SofiaProCondensed,Arial,Helvetica,sans-serif;}
.article .article__image {display:none;}
</style>

<div id="weerbericht-rw" class="BVL-layout-detail columnist-header columnist-weyjtens" style="display:none">
  <div class="BVL-root">
    <div class="BVL-column__head" style="margin:0">
      <div class="BVL-container">
        <div class="BVL-column__head__inner">
          <div class="BVL-media BVL-media--bottom">
            <header class="BVL-media__body BVL-column__head__body">
              <div class="BVL-header BVL-column__header">
                <span class="BVL-header__text ">
                  <p>Hotspot Sjiek</p>
                </span>
              </div>
              <div class="BVL-column__author ">
                <p>De leukste hotspots uit Sjiek Magazine</p>
              </div>
            </header>
            <!--<div class="BVL-media__figure BVL-column__head__figure">
              <figure class="BVL-storyimage BVL-storyimage--author BVL-column__storyimage " data-bro-region="StoryImage" data-bro-externalid="c3909a32-b2a2-11e7-b704-07069cfd289a" data-bro-id="c3909a32-b2a2-11e7-b704-07069cfd289a">
                <div class="BVL-embed">
                  <div class="BVL-embed__placeholder" style="padding-bottom: 63.809107%"></div>
                  <div class="BVL-embed__content">
                    <picture>
                      <img class="BVL-storyimage__img" data-bro-ratio="63.809107" src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/31/rubenw_columnheader.png" alt=""> 
                    </picture>
                  </div>
                </div>
              </figure>
            </div>-->
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
var rwContainer = document.getElementById('weerbericht-rw'); 
var imgContainer = document.getElementsByClassName('article__image');


if (document.querySelectorAll('meta[content="hotspot-sjiek"]').length > 0) {
    rwContainer.style.display = 'block';
    imgContainer.style.display = 'none';   
} else {
    rwContainer.style.display = 'none';
    imgContainer.style.display = 'block';
}
</script>


<!--[END-block-widget] ac75d0fa-720e-4047-9051-bb256a820165 -->

    <!--[START-block-widget]  edc9ec8f-40f5-4aa2-a4f1-c5be4e793f00 -->
    

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="edc9ec8f-40f5-4aa2-a4f1-c5be4e793f00"></div>

        </div>
    
<!--[END-block-widget] edc9ec8f-40f5-4aa2-a4f1-c5be4e793f00 -->

    <!--[START-block-widget]  da4d57d9-d47f-4237-91c5-9b015d929562 -->
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg"
     data-article-photosetcount="0"
     data-article-intro="Vertical farming is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren willen uitrollen. Een van de eerste is PLNT, een start-up die kraakverse kruiden levert aan de chef-koks van Antwerpen."
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde"
     data-article-title="Verticaal kruiden kweken op de oever van de Schelde"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde"
     data-via="hbvl"
     data-tweettext="Verticaal kruiden kweken op de oever van de Schelde">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200208_04840281">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<!--[END-block-widget] da4d57d9-d47f-4237-91c5-9b015d929562 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  19af6c5a-b9ef-45dc-85e7-ef11df44f83f -->
    <style>
.BVL-storyimage__caption {
    letter-spacing:normal;
}
</style>


<!--[END-block-widget] 19af6c5a-b9ef-45dc-85e7-ef11df44f83f -->

    <!--[START-block-widget]  3b6d0ed3-1666-407f-8baa-3cdc5abd98bd -->
    

        <div data-mht-widget="template-article-detail-widget">        
    
<div class="-layout-detail" >
    <div class="-root">
        <link rel="stylesheet" href="https://markup.hbvl.be/extra/assets/publications/css/BVL.css?v=20200207T184002"> <script src="https://markup.hbvl.be/extra/assets/publications/js/BVL-head.js?v=20200207T184002"></script>


<div class="BVL-layout-detail">


    <div class="BVL-root"><svg style="display: none;" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 31 25" id="BVL-camera"><title>camera</title> <path d="M14.5,8.625 C12.09735,8.625 10.15,10.556425 10.15,12.9375 C10.15,15.3194375 12.09735,17.25 14.5,17.25 C16.90207,17.25 18.85,15.3194375 18.85,12.9375 C18.85,10.556425 16.90207,8.625 14.5,8.625 L14.5,8.625 Z M26.1,4.3125 L22.62,4.3125 C22.1415,4.3125 21.62588,3.9445 21.47479,3.494275 L20.57521,0.8179375 C20.42354,0.368 19.9085,0 19.43,0 L9.57,0 C9.0915,0 8.57588,0.368 8.42479,0.818225 L7.52521,3.4945625 C7.37354,3.9445 6.8585,4.3125 6.38,4.3125 L2.9,4.3125 C1.305,4.3125 0,5.60625 0,7.1875 L0,20.125 C0,21.70625 1.305,23 2.9,23 L26.1,23 C27.695,23 29,21.70625 29,20.125 L29,7.1875 C29,5.60625 27.695,4.3125 26.1,4.3125 L26.1,4.3125 Z M14.5,20.125 C10.49597,20.125 7.25,16.9070125 7.25,12.9375 C7.25,8.968275 10.49597,5.75 14.5,5.75 C18.50345,5.75 21.75,8.968275 21.75,12.9375 C21.75,16.9070125 18.50345,20.125 14.5,20.125 L14.5,20.125 Z M25.085,9.1979875 C24.52472,9.1979875 24.07,8.7477625 24.07,8.1917375 C24.07,7.6362875 24.52472,7.1854875 25.085,7.1854875 C25.64586,7.1854875 26.1,7.6362875 26.1,8.1917375 C26.1,8.7477625 25.64557,9.1979875 25.085,9.1979875 L25.085,9.1979875 Z"/> </symbol><symbol viewBox="0 0 10 10" id="BVL-close"><title>close</title><path d="M6.034,4.875l3.476,-3.476c0.32,-0.32 0.32,-0.839 0,-1.159c-0.32,-0.32 -0.839,-0.32 -1.159,0l-3.476,3.476l-3.476,-3.476c-0.32,-0.32 -0.839,-0.32 -1.159,0c-0.32,0.32 -0.32,0.839 0,1.159l3.476,3.476l-3.476,3.476c-0.32,0.32 -0.32,0.839 0,1.159c0.32,0.32 0.839,0.32 1.159,0l3.476,-3.476l3.476,3.476c0.32,0.32 0.839,0.32 1.159,0c0.32,-0.32 0.32,-0.839 0,-1.159l-3.476,-3.476Z"/></symbol><symbol viewBox="0 0 29 30" id="BVL-correct"><title>correct</title> <path d="M27.9,5.1 L24.963,8.031 L21.046,4.123 L23.984,1.191 C24.525,0.651 25.401,0.651 25.942,1.191 L27.9,3.146 C28.441,3.685 28.441,4.56 27.9,5.1 L27.9,5.1 L27.9,5.1 Z M7.331,17.803 L11.248,21.712 L6.027,23.013 L7.331,17.803 L7.331,17.803 Z M23.984,9.008 L12.235,20.735 L8.318,16.826 L20.068,5.1 L23.984,9.008 L23.984,9.008 Z M2.782,5.002 L2.782,26.333 L24.113,26.333 L24.113,10.944 L26.895,8.162 L26.895,27.724 C26.895,28.492 26.272,29.115 25.504,29.115 L1.391,29.115 C0.623,29.115 0,28.492 0,27.724 L0,3.611 C0,2.843 0.623,2.22 1.391,2.22 L21.033,2.22 L18.25,5.002 L2.782,5.002 L2.782,5.002 Z"/> </symbol><symbol viewBox="0 0 144 144" id="BVL-down"><title>Verwijs</title>  <g id="down-Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="down-Verwijs" transform="translate(7.000000, 7.000000)"> <path d="M91.7661,49.1475 L64.8311,85.0225 L37.9441,49.2095 L13.7591,49.2095 L64.7011,113.8355 L64.7011,114.1475 L64.8321,113.9605 L65.0091,114.2105 L65.0091,113.7725 L115.9511,49.1475 L91.7661,49.1475 Z" id="down-Fill-1" fill="#FEFEFE"/> <path d="M64.8549,128.833 C100.1889,128.833 128.8329,100.189 128.8329,64.855 C128.8329,29.521 100.1889,0.877 64.8549,0.877 C29.5209,0.877 0.8769,29.521 0.8769,64.855 C0.8769,100.189 29.5209,128.833 64.8549,128.833 L64.8549,128.833 Z" id="down-Stroke-3" stroke="#FEFEFE" stroke-width="15.754"/> </g> </g> </symbol><symbol viewBox="0 0 327 152" id="BVL-ds2"><title>ds2</title> <g> <path d="M41.166,150.943c12.33,0 21.677,-7.756 26.052,-12.33l0.796,0.199l0,8.75l1.392,1.392l37.984,-2.386l0,-3.978c-3.579,-0.198 -9.347,-1.193 -11.733,-2.784c-3.182,-2.187 -4.773,-5.369 -5.171,-9.546l0,-128.868l-1.392,-1.392l-43.751,2.188l0,3.778c5.369,0.398 13.921,2.188 17.301,4.574c3.182,1.989 4.972,7.16 5.171,11.336l0,38.183c-2.983,-1.193 -11.733,-4.972 -23.467,-4.972c-23.069,0 -44.348,19.092 -44.348,46.735c0,30.029 18.097,49.121 41.166,49.121ZM49.917,141.596c-17.7,0 -24.462,-18.296 -24.462,-37.785c0,-26.848 9.546,-43.752 23.069,-43.752c11.933,0 17.302,9.148 19.291,15.711l0,56.678c-4.773,5.37 -9.347,9.148 -17.898,9.148Z"/> <path d="M164.267,151.142c28.041,0 47.729,-17.7 47.729,-41.962c0,-21.08 -10.54,-30.029 -26.847,-37.189c-7.756,-3.381 -17.103,-6.165 -26.45,-10.341c-12.728,-5.767 -19.29,-12.728 -19.29,-24.66c0,-13.722 10.341,-21.08 20.284,-21.08c20.683,0 32.416,15.909 41.365,40.768l4.575,0l-0.796,-46.138l-6.96,0l-5.967,8.552c-6.96,-4.773 -19.091,-9.546 -31.421,-9.546c-25.853,0 -42.757,17.103 -42.757,38.382c0,17.302 7.756,29.831 23.864,36.791c8.949,3.779 17.103,6.563 27.047,10.341c13.324,4.972 20.483,13.126 20.483,25.058c0,14.319 -8.551,24.66 -25.058,24.66c-23.069,0 -37.387,-22.472 -45.143,-42.757l-4.773,0l1.193,48.127l6.762,0l6.562,-9.149c6.563,4.376 17.302,10.143 35.598,10.143Z"/> <path d="M226.912,148.358l86.906,0l12.529,-37.786l-3.977,-1.193c-3.978,8.353 -10.938,19.489 -21.279,19.489l-50.315,0l6.961,-5.568c43.552,-22.472 63.837,-39.973 63.837,-66.821c0,-19.887 -16.705,-31.421 -39.575,-31.421c-31.621,0 -53.695,23.864 -53.695,43.751c0,13.722 9.347,21.478 21.677,21.478c13.921,0 23.665,-9.148 29.631,-19.091l-2.585,-2.387c-3.58,4.574 -7.557,10.342 -17.699,10.342c-8.552,0 -11.933,-5.37 -11.933,-13.126c0,-15.711 11.734,-35.598 30.229,-35.598c10.142,0 19.887,5.569 19.887,21.081c0,18.097 -5.767,32.416 -22.87,49.121c-14.319,13.921 -27.047,24.262 -46.735,38.978l-0.994,8.751Z" fill="currentColor"/> </g> </symbol><symbol viewBox="0 0 16 16" id="BVL-facebook"><title>facebook</title> <path d="M8.964 16h-3.309v-8h-1.655v-2.757h1.655v-1.655c0-2.249 0.933-3.587 3.586-3.587h2.209v2.757h-1.38c-1.033 0-1.102 0.385-1.102 1.104l-0.004 1.38h2.501l-0.292 2.757h-2.209v8z"/> </symbol><symbol viewBox="0 0 25 15.881" id="BVL-gplus"><title>gplus</title> <path d="M7.94,6.368v3.145c0,0,3.05-0.004,4.292-0.004c-0.672,2.038-1.718,3.148-4.292,3.148c-2.605,0-4.639-2.112-4.639-4.717
                                      			S5.335,3.224,7.94,3.224c1.377,0,2.267,0.484,3.083,1.159c0.653-0.653,0.599-0.746,2.26-2.315C11.873,0.783,9.998,0,7.94,0
                                      			C3.555,0,0,3.555,0,7.94c0,4.385,3.555,7.94,7.94,7.94c6.555,0,8.157-5.708,7.626-9.513C14.015,6.368,7.94,6.368,7.94,6.368z
                                      			 M22.248,6.525V3.774h-1.965v2.751h-2.83v1.965h2.83v2.83h1.965v-2.83H25V6.525H22.248z"/> </symbol><symbol viewBox="0 0 18 12" id="BVL-next"><title>next</title><path d="M14.743,6.823l-3.764,3.725c-0.33,0.326 -0.33,0.855 0,1.181c0.33,0.327 0.865,0.327 1.194,0l5.205,-5.151c0.329,-0.326 0.329,-0.855 0,-1.181l-5.205,-5.152c-0.165,-0.163 -0.381,-0.245 -0.597,-0.245c-0.216,0 -0.432,0.082 -0.597,0.245c-0.33,0.326 -0.33,0.855 0,1.181l3.764,3.726l-13.524,0c-0.466,0 -0.844,0.374 -0.844,0.835c0,0.462 0.378,0.836 0.844,0.836l13.524,0l0,0Z"/></symbol><symbol viewBox="0 0 18 12" id="BVL-prev"><title>prev</title><path d="M2.882,5.151l3.764,-3.725c0.33,-0.326 0.33,-0.855 0,-1.181c-0.33,-0.327 -0.865,-0.327 -1.194,0l-5.205,5.151c-0.329,0.326 -0.329,0.855 0,1.181l5.205,5.152c0.165,0.163 0.381,0.245 0.597,0.245c0.216,0 0.432,-0.082 0.597,-0.245c0.33,-0.326 0.33,-0.855 0,-1.181l-3.764,-3.726l13.524,0c0.466,0 0.844,-0.374 0.844,-0.835c0,-0.462 -0.378,-0.836 -0.844,-0.836l-13.524,0Z"/></symbol><symbol viewBox="0 0 37 29" id="BVL-share"><title>share</title> <path fill="currentColor" d="M27.886,23.863 L4.851,23.863 L4.851,9.764 L8.398,9.764 L15.324,5.122 L0.295,5.122 L0.295,28.506 L32.443,28.506 L32.443,17.734 L27.886,20.599 L27.886,23.863 L27.886,23.863 Z"/> <path d="M23.351,0.718 L23.351,7.412 C20.933,7.686 15.133,8.81 11.043,13.236 C9.662,14.73 8.469,16.58 7.681,18.926 C7.681,18.926 9.148,16.396 13.119,14.486 C15.524,13.331 18.855,12.414 23.351,12.418 L23.351,18.828 L36.577,9.775 L23.351,0.718 L23.351,0.718 Z"/> </symbol><symbol viewBox="0 0 16 16" id="BVL-twitter"><title>twitter</title> <path d="M15.871 3.111c-0.58 0.257-1.204 0.431-1.858 0.509 0.667-0.4 1.181-1.034 1.422-1.789-0.625 0.371-1.317 0.64-2.054 0.784-0.589-0.628-1.43-1.021-2.36-1.021-1.786 0-3.234 1.448-3.234 3.234 0 0.254 0.029 0.5 0.084 0.737-2.689-0.136-5.072-1.422-6.667-3.38-0.278 0.478-0.438 1.033-0.438 1.626 0 1.122 0.571 2.112 1.439 2.692-0.53-0.017-1.029-0.163-1.465-0.405 0 0.014 0 0.027 0 0.041 0 1.567 1.115 2.874 2.595 3.172-0.271 0.074-0.557 0.113-0.852 0.113-0.208 0-0.411-0.020-0.609-0.058 0.411 1.285 1.606 2.22 3.021 2.246-1.107 0.868-2.501 1.385-4.017 1.385-0.261 0-0.519-0.015-0.771-0.045 1.431 0.918 3.132 1.453 4.958 1.453 5.949 0 9.202-4.929 9.202-9.202 0-0.14-0.003-0.28-0.009-0.418 0.632-0.457 1.18-1.026 1.614-1.675z"/> </symbol><symbol viewBox="0 0 36 36" id="BVL-video"><title>video</title><g><path d="M17.984,0.001l0.228,0.005l0.227,0.007l0.227,0.01l0.226,0.013l0.226,0.015l0.224,0.018l0.224,0.022l0.223,0.023l0.222,0.027l0.222,0.029l0.22,0.032l0.22,0.035l0.219,0.037l0.218,0.04l0.217,0.043l0.216,0.045l0.215,0.048l0.214,0.05l0.214,0.053l0.212,0.055l0.211,0.058l0.21,0.061l0.209,0.063l0.208,0.065l0.207,0.068l0.205,0.07l0.205,0.073l0.203,0.075l0.202,0.077l0.201,0.08l0.2,0.082l0.198,0.085l0.198,0.087l0.196,0.089l0.194,0.091l0.194,0.094l0.192,0.096l0.19,0.098l0.19,0.1l0.188,0.103l0.186,0.104l0.185,0.107l0.184,0.109l0.182,0.111l0.181,0.113l0.179,0.115l0.178,0.118l0.176,0.119l0.175,0.122l0.173,0.123l0.172,0.125l0.17,0.128l0.169,0.129l0.167,0.131l0.165,0.134l0.163,0.135l0.162,0.137l0.16,0.139l0.159,0.141l0.157,0.142l0.155,0.145l0.153,0.146l0.152,0.148l0.149,0.15l0.148,0.151l0.146,0.154l0.145,0.155l0.142,0.157l0.14,0.158l0.139,0.16l0.137,0.162l0.135,0.164l0.132,0.165l0.131,0.166l0.129,0.169l0.127,0.17l0.125,0.171l0.123,0.173l0.121,0.175l0.119,0.176l0.116,0.177l0.115,0.179l0.112,0.181l0.111,0.182l0.108,0.183l0.106,0.185l0.103,0.186l0.102,0.187l0.099,0.189l0.098,0.19l0.094,0.192l0.093,0.193l0.09,0.194l0.088,0.195l0.086,0.197l0.083,0.198l0.081,0.199l0.078,0.201l0.077,0.201l0.073,0.203l0.071,0.204l0.069,0.205l0.067,0.206l0.063,0.207l0.062,0.208l0.058,0.209l0.056,0.211l0.054,0.211l0.051,0.212l0.049,0.214l0.045,0.214l0.044,0.215l0.04,0.216l0.038,0.217l0.035,0.218l0.032,0.219l0.03,0.219l0.027,0.221l0.024,0.221l0.022,0.222l0.018,0.223l0.016,0.223l0.013,0.224l0.01,0.225l0.007,0.226l0.005,0.226l0.001,0.227l-0.001,0.227l-0.005,0.226l-0.007,0.226l-0.01,0.225l-0.013,0.224l-0.016,0.223l-0.018,0.223l-0.022,0.222l-0.024,0.221l-0.027,0.221l-0.03,0.219l-0.032,0.219l-0.035,0.218l-0.038,0.217l-0.04,0.216l-0.044,0.215l-0.045,0.214l-0.049,0.214l-0.051,0.212l-0.054,0.211l-0.056,0.211l-0.058,0.209l-0.062,0.208l-0.063,0.207l-0.067,0.206l-0.069,0.205l-0.071,0.204l-0.073,0.203l-0.077,0.201l-0.078,0.201l-0.081,0.199l-0.083,0.198l-0.086,0.197l-0.088,0.195l-0.09,0.194l-0.093,0.193l-0.094,0.192l-0.098,0.19l-0.099,0.189l-0.102,0.187l-0.103,0.186l-0.106,0.185l-0.108,0.183l-0.111,0.182l-0.112,0.181l-0.115,0.179l-0.116,0.177l-0.119,0.176l-0.121,0.175l-0.123,0.173l-0.125,0.171l-0.127,0.17l-0.129,0.169l-0.131,0.166l-0.132,0.165l-0.135,0.164l-0.137,0.162l-0.139,0.16l-0.14,0.158l-0.142,0.157l-0.145,0.155l-0.146,0.154l-0.148,0.151l-0.149,0.15l-0.152,0.148l-0.153,0.146l-0.155,0.145l-0.157,0.142l-0.159,0.141l-0.16,0.139l-0.162,0.137l-0.163,0.135l-0.165,0.134l-0.167,0.131l-0.169,0.129l-0.17,0.128l-0.172,0.125l-0.173,0.123l-0.174,0.122l-0.177,0.119l-0.178,0.118l-0.179,0.115l-0.181,0.113l-0.182,0.111l-0.184,0.109l-0.185,0.107l-0.186,0.104l-0.188,0.103l-0.19,0.1l-0.19,0.098l-0.192,0.096l-0.194,0.094l-0.194,0.091l-0.196,0.089l-0.198,0.087l-0.198,0.085l-0.2,0.082l-0.201,0.08l-0.202,0.077l-0.203,0.075l-0.205,0.073l-0.205,0.07l-0.207,0.068l-0.208,0.065l-0.209,0.063l-0.21,0.061l-0.211,0.058l-0.212,0.055l-0.214,0.053l-0.214,0.05l-0.215,0.048l-0.216,0.045l-0.217,0.043l-0.218,0.04l-0.219,0.037l-0.22,0.035l-0.22,0.032l-0.222,0.029l-0.222,0.027l-0.223,0.023l-0.224,0.022l-0.224,0.018l-0.226,0.015l-0.226,0.013l-0.227,0.01l-0.227,0.007l-0.228,0.005l-0.229,0.001l-0.229,-0.001l-0.228,-0.005l-0.227,-0.007l-0.227,-0.01l-0.226,-0.013l-0.226,-0.015l-0.224,-0.018l-0.224,-0.022l-0.223,-0.023l-0.222,-0.027l-0.222,-0.029l-0.22,-0.032l-0.22,-0.035l-0.219,-0.037l-0.218,-0.04l-0.217,-0.043l-0.216,-0.045l-0.215,-0.048l-0.214,-0.05l-0.214,-0.053l-0.212,-0.055l-0.211,-0.058l-0.21,-0.061l-0.209,-0.063l-0.208,-0.065l-0.207,-0.068l-0.205,-0.07l-0.205,-0.073l-0.203,-0.075l-0.202,-0.077l-0.201,-0.08l-0.2,-0.082l-0.198,-0.085l-0.198,-0.087l-0.196,-0.089l-0.194,-0.091l-0.194,-0.094l-0.192,-0.096l-0.19,-0.098l-0.19,-0.1l-0.188,-0.103l-0.186,-0.104l-0.185,-0.107l-0.184,-0.109l-0.182,-0.111l-0.181,-0.113l-0.179,-0.115l-0.178,-0.118l-0.177,-0.119l-0.174,-0.122l-0.173,-0.123l-0.172,-0.125l-0.17,-0.128l-0.169,-0.129l-0.167,-0.131l-0.165,-0.134l-0.163,-0.135l-0.162,-0.137l-0.16,-0.139l-0.159,-0.141l-0.157,-0.142l-0.155,-0.145l-0.153,-0.146l-0.152,-0.148l-0.149,-0.15l-0.148,-0.151l-0.146,-0.154l-0.145,-0.155l-0.142,-0.157l-0.14,-0.158l-0.139,-0.16l-0.137,-0.162l-0.135,-0.164l-0.132,-0.165l-0.131,-0.166l-0.129,-0.169l-0.127,-0.17l-0.125,-0.171l-0.123,-0.173l-0.121,-0.175l-0.119,-0.176l-0.116,-0.177l-0.115,-0.179l-0.112,-0.181l-0.111,-0.182l-0.108,-0.183l-0.106,-0.185l-0.103,-0.186l-0.102,-0.187l-0.099,-0.189l-0.098,-0.19l-0.094,-0.192l-0.093,-0.193l-0.09,-0.194l-0.088,-0.195l-0.086,-0.197l-0.083,-0.198l-0.081,-0.199l-0.078,-0.201l-0.077,-0.201l-0.073,-0.203l-0.071,-0.204l-0.069,-0.205l-0.067,-0.206l-0.063,-0.207l-0.062,-0.208l-0.058,-0.209l-0.056,-0.211l-0.054,-0.211l-0.051,-0.212l-0.049,-0.214l-0.045,-0.214l-0.044,-0.215l-0.04,-0.216l-0.038,-0.217l-0.035,-0.218l-0.032,-0.219l-0.03,-0.219l-0.027,-0.221l-0.024,-0.221l-0.022,-0.222l-0.018,-0.223l-0.016,-0.223l-0.013,-0.224l-0.01,-0.225l-0.007,-0.226l-0.005,-0.226l-0.001,-0.227l0.001,-0.227l0.005,-0.226l0.007,-0.226l0.01,-0.225l0.013,-0.224l0.016,-0.223l0.018,-0.223l0.022,-0.222l0.024,-0.221l0.027,-0.221l0.03,-0.219l0.032,-0.219l0.035,-0.218l0.038,-0.217l0.04,-0.216l0.044,-0.215l0.045,-0.214l0.049,-0.214l0.051,-0.212l0.054,-0.211l0.056,-0.211l0.058,-0.209l0.062,-0.208l0.063,-0.207l0.067,-0.206l0.069,-0.205l0.071,-0.204l0.073,-0.203l0.077,-0.201l0.078,-0.201l0.081,-0.199l0.083,-0.198l0.086,-0.197l0.088,-0.195l0.09,-0.194l0.093,-0.193l0.094,-0.192l0.098,-0.19l0.099,-0.189l0.102,-0.187l0.103,-0.186l0.106,-0.185l0.108,-0.183l0.111,-0.182l0.112,-0.181l0.115,-0.179l0.116,-0.177l0.119,-0.176l0.121,-0.175l0.123,-0.173l0.125,-0.171l0.127,-0.17l0.129,-0.169l0.131,-0.166l0.132,-0.165l0.135,-0.164l0.137,-0.162l0.139,-0.16l0.14,-0.158l0.142,-0.157l0.145,-0.155l0.146,-0.154l0.148,-0.151l0.149,-0.15l0.152,-0.148l0.153,-0.146l0.155,-0.145l0.157,-0.142l0.159,-0.141l0.16,-0.139l0.162,-0.137l0.163,-0.135l0.165,-0.134l0.167,-0.131l0.169,-0.129l0.17,-0.128l0.172,-0.125l0.173,-0.123l0.175,-0.122l0.176,-0.119l0.178,-0.118l0.179,-0.115l0.181,-0.113l0.182,-0.111l0.184,-0.109l0.185,-0.107l0.186,-0.104l0.188,-0.103l0.19,-0.1l0.19,-0.098l0.192,-0.096l0.194,-0.094l0.194,-0.091l0.196,-0.089l0.198,-0.087l0.198,-0.085l0.2,-0.082l0.201,-0.08l0.202,-0.077l0.203,-0.075l0.205,-0.073l0.205,-0.07l0.207,-0.068l0.208,-0.065l0.209,-0.063l0.21,-0.061l0.211,-0.058l0.212,-0.055l0.214,-0.053l0.214,-0.05l0.215,-0.048l0.216,-0.045l0.217,-0.043l0.218,-0.04l0.219,-0.037l0.22,-0.035l0.22,-0.032l0.222,-0.029l0.222,-0.027l0.223,-0.023l0.224,-0.022l0.224,-0.018l0.226,-0.015l0.226,-0.013l0.227,-0.01l0.227,-0.007l0.228,-0.005l0.229,-0.001l0.229,0.001ZM17.564,3.001l-0.191,0.004l-0.19,0.006l-0.189,0.008l-0.188,0.011l-0.188,0.013l-0.187,0.015l-0.187,0.018l-0.186,0.019l-0.185,0.023l-0.184,0.024l-0.184,0.027l-0.183,0.028l-0.182,0.031l-0.181,0.034l-0.18,0.035l-0.18,0.038l-0.179,0.039l-0.178,0.042l-0.177,0.044l-0.176,0.046l-0.176,0.048l-0.174,0.051l-0.174,0.052l-0.173,0.054l-0.172,0.057l-0.171,0.058l-0.17,0.06l-0.169,0.063l-0.167,0.064l-0.167,0.066l-0.166,0.069l-0.165,0.07l-0.164,0.072l-0.163,0.074l-0.162,0.076l-0.161,0.078l-0.159,0.08l-0.159,0.081l-0.157,0.084l-0.157,0.085l-0.155,0.087l-0.154,0.089l-0.152,0.09l-0.152,0.093l-0.15,0.094l-0.149,0.096l-0.148,0.097l-0.147,0.099l-0.145,0.101l-0.144,0.103l-0.143,0.104l-0.141,0.106l-0.14,0.108l-0.139,0.109l-0.138,0.111l-0.136,0.112l-0.134,0.114l-0.134,0.116l-0.131,0.117l-0.131,0.118l-0.129,0.12l-0.127,0.122l-0.126,0.123l-0.124,0.125l-0.123,0.126l-0.122,0.127l-0.12,0.129l-0.118,0.13l-0.117,0.132l-0.115,0.133l-0.114,0.134l-0.112,0.136l-0.11,0.137l-0.109,0.139l-0.107,0.14l-0.105,0.141l-0.104,0.142l-0.102,0.143l-0.1,0.145l-0.098,0.146l-0.097,0.148l-0.095,0.148l-0.093,0.15l-0.092,0.15l-0.09,0.152l-0.087,0.154l-0.086,0.154l-0.084,0.155l-0.083,0.157l-0.08,0.157l-0.079,0.159l-0.076,0.159l-0.075,0.161l-0.073,0.162l-0.071,0.163l-0.069,0.163l-0.067,0.165l-0.064,0.166l-0.063,0.166l-0.061,0.168l-0.059,0.169l-0.057,0.169l-0.055,0.17l-0.053,0.172l-0.05,0.172l-0.049,0.173l-0.046,0.174l-0.045,0.174l-0.042,0.176l-0.04,0.176l-0.038,0.177l-0.035,0.178l-0.034,0.179l-0.031,0.179l-0.029,0.181l-0.027,0.181l-0.025,0.181l-0.022,0.183l-0.02,0.183l-0.018,0.184l-0.015,0.184l-0.013,0.185l-0.011,0.186l-0.008,0.187l-0.006,0.187l-0.004,0.188l-0.001,0.188l0.001,0.188l0.004,0.188l0.006,0.187l0.008,0.187l0.011,0.186l0.013,0.185l0.015,0.184l0.018,0.184l0.02,0.183l0.022,0.183l0.025,0.181l0.027,0.181l0.029,0.181l0.031,0.179l0.034,0.179l0.035,0.178l0.038,0.177l0.04,0.176l0.042,0.176l0.045,0.174l0.046,0.174l0.049,0.173l0.05,0.172l0.053,0.172l0.055,0.17l0.057,0.169l0.059,0.169l0.061,0.168l0.063,0.166l0.064,0.166l0.067,0.165l0.069,0.163l0.071,0.163l0.073,0.162l0.075,0.161l0.076,0.159l0.079,0.159l0.08,0.157l0.083,0.157l0.084,0.155l0.086,0.154l0.087,0.154l0.09,0.152l0.092,0.15l0.093,0.15l0.095,0.148l0.097,0.148l0.098,0.146l0.1,0.145l0.102,0.143l0.104,0.142l0.105,0.141l0.107,0.14l0.109,0.139l0.11,0.137l0.112,0.136l0.114,0.134l0.115,0.133l0.117,0.132l0.118,0.13l0.12,0.129l0.122,0.127l0.123,0.126l0.124,0.125l0.126,0.123l0.127,0.122l0.129,0.12l0.131,0.118l0.131,0.117l0.134,0.116l0.134,0.114l0.136,0.112l0.138,0.111l0.139,0.109l0.14,0.108l0.141,0.106l0.143,0.104l0.144,0.103l0.145,0.101l0.147,0.099l0.148,0.097l0.149,0.096l0.15,0.094l0.152,0.093l0.152,0.09l0.154,0.089l0.155,0.087l0.157,0.085l0.157,0.084l0.159,0.081l0.159,0.08l0.161,0.078l0.162,0.076l0.163,0.074l0.164,0.072l0.165,0.07l0.166,0.069l0.167,0.066l0.167,0.064l0.169,0.063l0.17,0.06l0.171,0.058l0.172,0.057l0.173,0.054l0.174,0.052l0.174,0.051l0.176,0.048l0.176,0.046l0.177,0.044l0.178,0.042l0.179,0.039l0.18,0.038l0.18,0.035l0.181,0.034l0.182,0.031l0.183,0.028l0.184,0.027l0.184,0.024l0.185,0.023l0.186,0.019l0.187,0.018l0.187,0.015l0.188,0.013l0.188,0.011l0.189,0.008l0.19,0.006l0.191,0.004l0.191,0.001l0.191,-0.001l0.191,-0.004l0.19,-0.006l0.189,-0.008l0.188,-0.011l0.188,-0.013l0.187,-0.015l0.187,-0.018l0.186,-0.019l0.185,-0.023l0.184,-0.024l0.184,-0.027l0.183,-0.028l0.182,-0.031l0.181,-0.034l0.18,-0.035l0.18,-0.038l0.179,-0.039l0.178,-0.042l0.177,-0.044l0.176,-0.046l0.176,-0.048l0.174,-0.051l0.174,-0.052l0.173,-0.054l0.172,-0.057l0.171,-0.058l0.17,-0.06l0.169,-0.063l0.167,-0.064l0.167,-0.066l0.166,-0.069l0.165,-0.07l0.164,-0.072l0.163,-0.074l0.162,-0.076l0.161,-0.078l0.159,-0.08l0.159,-0.081l0.157,-0.084l0.157,-0.085l0.155,-0.087l0.154,-0.089l0.152,-0.09l0.152,-0.093l0.15,-0.094l0.149,-0.096l0.148,-0.097l0.147,-0.099l0.145,-0.101l0.144,-0.103l0.143,-0.104l0.141,-0.106l0.14,-0.108l0.139,-0.109l0.138,-0.111l0.136,-0.112l0.134,-0.114l0.134,-0.116l0.131,-0.117l0.131,-0.118l0.129,-0.12l0.127,-0.122l0.126,-0.123l0.124,-0.125l0.123,-0.126l0.122,-0.127l0.12,-0.129l0.118,-0.13l0.117,-0.132l0.115,-0.133l0.114,-0.134l0.112,-0.136l0.11,-0.137l0.109,-0.139l0.107,-0.14l0.105,-0.141l0.104,-0.142l0.102,-0.143l0.1,-0.145l0.098,-0.146l0.097,-0.148l0.095,-0.148l0.093,-0.15l0.092,-0.15l0.089,-0.152l0.088,-0.154l0.086,-0.154l0.084,-0.155l0.083,-0.157l0.08,-0.157l0.079,-0.159l0.076,-0.159l0.075,-0.161l0.073,-0.162l0.071,-0.163l0.069,-0.163l0.067,-0.165l0.064,-0.166l0.063,-0.166l0.061,-0.168l0.059,-0.169l0.057,-0.169l0.055,-0.17l0.053,-0.172l0.05,-0.172l0.049,-0.173l0.046,-0.174l0.045,-0.174l0.042,-0.176l0.04,-0.176l0.038,-0.177l0.035,-0.178l0.034,-0.179l0.031,-0.179l0.029,-0.181l0.027,-0.181l0.025,-0.181l0.022,-0.183l0.02,-0.183l0.018,-0.184l0.015,-0.184l0.013,-0.185l0.011,-0.186l0.008,-0.187l0.006,-0.187l0.004,-0.188l0.001,-0.188l-0.001,-0.188l-0.004,-0.188l-0.006,-0.187l-0.008,-0.187l-0.011,-0.186l-0.013,-0.185l-0.015,-0.184l-0.018,-0.184l-0.02,-0.183l-0.022,-0.183l-0.025,-0.181l-0.027,-0.181l-0.029,-0.181l-0.031,-0.179l-0.034,-0.179l-0.035,-0.178l-0.038,-0.177l-0.04,-0.176l-0.042,-0.176l-0.045,-0.174l-0.046,-0.174l-0.049,-0.173l-0.05,-0.172l-0.053,-0.172l-0.055,-0.17l-0.057,-0.169l-0.059,-0.169l-0.061,-0.168l-0.063,-0.166l-0.064,-0.166l-0.067,-0.165l-0.069,-0.163l-0.071,-0.163l-0.073,-0.162l-0.075,-0.161l-0.076,-0.159l-0.079,-0.159l-0.08,-0.157l-0.083,-0.157l-0.084,-0.155l-0.086,-0.154l-0.088,-0.154l-0.089,-0.152l-0.092,-0.15l-0.093,-0.15l-0.095,-0.148l-0.097,-0.148l-0.098,-0.146l-0.1,-0.145l-0.102,-0.143l-0.104,-0.142l-0.105,-0.141l-0.107,-0.14l-0.109,-0.139l-0.11,-0.137l-0.112,-0.136l-0.114,-0.134l-0.115,-0.133l-0.117,-0.132l-0.118,-0.13l-0.12,-0.129l-0.122,-0.127l-0.123,-0.126l-0.124,-0.125l-0.126,-0.123l-0.127,-0.122l-0.129,-0.12l-0.131,-0.118l-0.131,-0.117l-0.134,-0.116l-0.134,-0.114l-0.136,-0.112l-0.138,-0.111l-0.139,-0.109l-0.14,-0.108l-0.141,-0.106l-0.143,-0.104l-0.144,-0.103l-0.145,-0.101l-0.147,-0.099l-0.148,-0.097l-0.149,-0.096l-0.15,-0.094l-0.152,-0.093l-0.152,-0.09l-0.154,-0.089l-0.155,-0.087l-0.157,-0.085l-0.157,-0.084l-0.159,-0.081l-0.159,-0.08l-0.161,-0.078l-0.162,-0.076l-0.163,-0.074l-0.164,-0.072l-0.165,-0.07l-0.166,-0.069l-0.167,-0.066l-0.167,-0.064l-0.169,-0.063l-0.17,-0.06l-0.171,-0.058l-0.172,-0.057l-0.173,-0.054l-0.174,-0.052l-0.174,-0.051l-0.176,-0.048l-0.176,-0.046l-0.177,-0.044l-0.178,-0.042l-0.179,-0.039l-0.18,-0.038l-0.18,-0.035l-0.181,-0.034l-0.182,-0.031l-0.183,-0.028l-0.184,-0.027l-0.184,-0.024l-0.185,-0.023l-0.186,-0.019l-0.187,-0.018l-0.187,-0.015l-0.188,-0.013l-0.188,-0.011l-0.189,-0.008l-0.19,-0.006l-0.191,-0.004l-0.191,-0.001l-0.191,0.001Z"/><path d="M14.577,26.719l10.226,-9.143l-10.226,-9.144l0,18.287Z"/></g></symbol></svg>


    <article class="BVL-pagezone BVL-artikel BVL-theme-Nieuws"
        data-bro-region="PageZone:ARTIKEL"
        data-bro-externalid="0480d6f6-4685-11ea-80dd-30f36c390f30">

        
            <div data-bro-region="Story"
                data-bro-externalid="0480d6f6-4685-11ea-80dd-30f36c390f30">

                <div class="BVL-container">

                    <div class="BVL-head">
                        
                            
                                <figure class="BVL-storyimage BVL-storyimage--main "
    data-bro-region="StoryImage"
    data-bro-externalid="54fc379c-4685-11ea-80dd-30f36c390f30"
    data-bro-id="54fc379c-4685-11ea-80dd-30f36c390f30">

    <div class="BVL-embed">
        <div class="BVL-embed__placeholder" style="padding-bottom: 66.6666666666667%"></div>
        <div class="BVL-embed__content">
            
            <a class="BVL-storyimage__link js-bro-gallery"
                data-bro-caption="&lt;p&gt;&lt;i&gt;&lt;/i&gt;Initiatiefnemer &lt;i&gt;Niels Decaigny (l.) en investeerder Hans Snijder in de kweekcontainer van PLNT.&lt;/i&gt;&#160;&lt;span class=&quot;credit&quot;&gt;Sven Dillen&lt;/span&gt;&lt;/p&gt;"
                href="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=1152&format=jpg"
                target="_blank">
            

                
                    
                        <picture>
                            <source srcset="
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=128&format=jpg 128w,
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=256&format=jpg 256w,
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=512&format=jpg 512w,
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=768&format=jpg 768w,
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=896&format=jpg 896w,
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=1024&format=jpg 1024w,
                                https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=1152&format=jpg 1152w"
                                sizes="(min-width: 768px) 768px, 100vw">
                    
                

                    <img class="BVL-storyimage__img"
                        data-bro-ratio="66.6666666666667"
                        
                        src="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg?width=768&format=jpg"
                        alt="">

                
                    
                        </picture>
                    
                

            
            </a>
            
        </div>
    </div>

    
        
            <div class="BVL-storyimage__text ">
                
                <div class="BVL-container ">
                    <div class="BVL-container__inner">
                        <figcaption class="BVL-storyimage__caption ">
                            <p><i></i>Initiatiefnemer <i>Niels Decaigny (l.) en investeerder Hans Snijder in de kweekcontainer van PLNT.</i> <span class="credit">Sven Dillen</span></p>
                        </figcaption>
                </div></div>
            </div>
        
    

</figure>

                            
                        

                        <header class="BVL-container__inner BVL-opening__head BVL-head__main ">
                            


                            


                            
    <h1
        class="BVL-headline BVL-headline--x-large ">
        Verticaal kruiden kweken op de oever van de Schelde
    </h1>



                            
    <div class="BVL-introduction BVL-introduction--default">
         <p id="U403453963263EoH" class="style"><i>Vertical farming</i> is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren willen uitrollen. Een van de eerste is PLNT, een start-up die kraakverse kruiden levert aan de chef-koks van Antwerpen.</p>
    </div>



                            
                        </header>
                    </div>

                </div>

            </div>
        

    </article>


    </div>


</div>


<script src="https://markup.hbvl.be/extra/assets/publications/js/BVL-foot.js?v=20200207T184002"></script>
    </div>
</div>

    
        <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
    
        </div>
    
<!--[END-block-widget] 3b6d0ed3-1666-407f-8baa-3cdc5abd98bd -->

    <!--[START-block-widget]  52ac5aa9-0a47-47c4-adad-1c16ceac1e75 -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 52ac5aa9-0a47-47c4-adad-1c16ceac1e75 -->

    <!--[START-block-widget]  3c0678ce-a9ed-43cb-8b21-389e9ce41d5e -->
    <script>

if (document.getElementsByName('cXenseParse:mhu-article_tag')[0].getAttribute('content').toLowerCase().includes('finoulst')) {
    if (document.getElementsByClassName('gezondheid')) {
        document.getElementsByClassName('BVL-rubriek__head')[0].innerHTML = '<div ="mycolumnist"><link rel="stylesheet" href="https://markup.hbvl.be/extra/assets/publications/css/BVL.css"><link href="https://markup.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/css/colum_header-marleenfinoulst.css" rel="stylesheet" type="text/css"><div class="BVL-layout-detail columnist-header"><div class="BVL-root"><div class="BVL-column__head"><div class="BVL-container">	<div class="BVL-column__head__inner"><div class="BVL-media BVL-media--bottom">	<header class="BVL-media__body BVL-column__head__body"><div class="BVL-header BVL-column__header"> <span class="BVL-header__text ">	<p>Check gezondheid</p>	</span> </div><div class="BVL-column__author ">	<p><span class="byline" style="display:inline;">Dr. Marleen Finoulst</span> checkt met haar team wat waar en niet waar is. <br><a href="www.gezondheidenwetenschap.be" target="_blank">www.gezondheidenwetenschap.be</a></p></div>	</header>	<div class="BVL-media__figure BVL-column__head__figure"><figure class="BVL-storyimage BVL-storyimage--author BVL-column__storyimage " data-bro-region="StoryImage" data-bro-externalid="c3909a32-b2a2-11e7-b704-07069cfd289a" data-bro-id="c3909a32-b2a2-11e7-b704-07069cfd289a">	<div class="BVL-embed"><div class="BVL-embed__placeholder" style="padding-bottom: 78.8091068301226%"></div><div class="BVL-embed__content">	<picture><source srcset="https://markup.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=128&format=png 128w,https://www.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=256&format=png 256w,https://www.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=512&format=png 512w,https://www.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=768&format=png 768w,https://www.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=896&format=png 896w,https://www.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=1024&format=png 1024w,https://www.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=1152&format=png 1152w" sizes=""><img class="BVL-storyimage__img" data-bro-ratio="78.8091068301226" src="https://markup.hbvl.be/extra/assets/extra/specials/2019/201909_columnist/img/marleen-finoulst.png?width=125&format=png" alt=""> </picture></div>	</div></figure>	</div></div>	</div></div></div></div></div></div>'
    }
}



</script>


<!--[END-block-widget] 3c0678ce-a9ed-43cb-8b21-389e9ce41d5e -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  6cea8ab5-0fbe-4c34-a1f4-4987acc1d963 -->
    
<!--[END-block-widget] 6cea8ab5-0fbe-4c34-a1f4-4987acc1d963 -->

    <!--[START-block-widget]  5820b9c3-a65f-43d0-96a5-3ce47f2f9093 -->
    

        <div data-mht-widget="list-|--article-tag-context-|-related-articles--">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 5820b9c3-a65f-43d0-96a5-3ce47f2f9093 -->

    <!--[START-block-widget]  62bf41e6-9d91-4646-b2a2-34cd053a9bfe -->
    

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="62bf41e6-9d91-4646-b2a2-34cd053a9bfe"></div>

        </div>
    
<!--[END-block-widget] 62bf41e6-9d91-4646-b2a2-34cd053a9bfe -->

    <!--[START-block-widget]  6f706d29-b2fb-4225-8951-4e64a3b4eba7 -->
    
<!--[END-block-widget] 6f706d29-b2fb-4225-8951-4e64a3b4eba7 -->

    <!--[START-block-widget]  44664b74-29de-4bdb-9d34-244fcb7eb18f -->
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/54fc379c-4685-11ea-80dd-30f36c390f30.jpg"
     data-article-photosetcount="0"
     data-article-intro="Vertical farming is allesbehalve een ver-van-mijn-bedshow. Ook in eigen land zijn de eerste ondernemers opgestaan die het concept van indoortuinieren willen uitrollen. Een van de eerste is PLNT, een start-up die kraakverse kruiden levert aan de chef-koks van Antwerpen."
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde"
     data-article-title="Verticaal kruiden kweken op de oever van de Schelde"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20200208_04840281/verticaal-kruiden-kweken-op-de-oever-van-de-schelde"
     data-via="hbvl"
     data-tweettext="Verticaal kruiden kweken op de oever van de Schelde">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20200208_04840281">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<!--[END-block-widget] 44664b74-29de-4bdb-9d34-244fcb7eb18f -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  b2a91314-4424-46e0-8a33-969596904322 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] b2a91314-4424-46e0-8a33-969596904322 -->

    <!--[START-block-widget]  abdc9536-02d3-400f-a598-b057fc0c4de3 -->
    

        <div data-mht-widget="a/b-test-froomle-plus-artikels">        
    
<div class="widget widget-particles  " 
    data-id="abdc9536-02d3-400f-a598-b057fc0c4de3"
    data-url="https://www.hbvl.be/api/particles/abdc9536-02d3-400f-a598-b057fc0c4de3/2/f57e18aa-f255-4edf-b8f9-a2ad00ad598f"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] abdc9536-02d3-400f-a598-b057fc0c4de3 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer -->      <!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  657843a0-db85-4026-b824-5507bc5db5ca -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 657843a0-db85-4026-b824-5507bc5db5ca -->

    <!--[START-block-widget]  e2d27cfe-df15-4034-ba90-5575d6cc9ad8 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] e2d27cfe-df15-4034-ba90-5575d6cc9ad8 -->

    <!--[START-block-widget]  fed2ae94-c1d1-408e-ae31-728d0da19079 -->
    

        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  927c16f9-7308-4f70-bfb6-f72b4c584da3 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Dubieuze bontopkopers dagen niet meer op in Hasselt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839388/dubieuze-bontopkopers-laten-zich-niet-meer-zien-in-hasselt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839388/dubieuze-bontopkopers-laten-zich-niet-meer-zien-in-hasselt" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/3136198e-49bb-11ea-bc20-bb7ac56479ea_web_translate_-31.52501_-21.90435__scale_0.08575_0.08575__.jpg?height=169&width=300&mode=crop&scale=both" alt="Dubieuze bontopkopers dagen niet meer op in Hasselt" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Dubieuze bontopkopers dagen niet meer op in Hasselt</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>De dubieuze bont- en goudopkopers die donderdag een eerste “actiedag” hielden in het Radisson Blu Ho...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Fietsster kritiek na aanrijding in Zonhoven" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839224/fietsster-zwaargewond-na-aanrijding-in-zonhoven">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839224/fietsster-zwaargewond-na-aanrijding-in-zonhoven" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/2f58a37e-49c6-11ea-bc20-bb7ac56479ea_web_scale_0.6309148_0.6309148__.jpg?height=169&width=300&mode=crop&scale=both" alt="Fietsster kritiek na aanrijding in Zonhoven" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Fietsster kritiek na aanrijding in Zonhoven</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Op het kruispunt Genkerbaan, Dorpstraat en Heuvenstraat in het centrum van Zonhoven is vrijdag rond ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="KRC Genk-keepers vallen bij bosjes: nu ook Ga&#235;tan Coucke buiten strijd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839639/krc-genk-keepers-vallen-bij-bosjes-nu-ook-gaetan-coucke-buiten-strijd">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839639/krc-genk-keepers-vallen-bij-bosjes-nu-ook-gaetan-coucke-buiten-strijd" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/22010618-49f7-11ea-bc20-bb7ac56479ea_web_scale_0.1568013_0.1568013__.jpg?height=169&width=300&mode=crop&scale=both" alt="KRC Genk-keepers vallen bij bosjes: nu ook Gaëtan Coucke buiten strijd" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>KRC Genk-keepers vallen bij bosjes: nu ook Gaëtan Coucke buiten strijd</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  927c16f9-7308-4f70-bfb6-f72b4c584da3 -->    
    
         <!--[START-widgetgroup-widget]  6fff2184-b8b4-4dcf-867e-7daa086f4c29 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Bart De Wever ontvangt verdachte brief met wit poeder" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839396/brief-met-verdacht-poeder-gevonden-bij-woning-bart-de-wever">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839396/brief-met-verdacht-poeder-gevonden-bij-woning-bart-de-wever" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/24f915fc-49e5-11ea-8fca-9e508caee60c_web_scale_0.5847953_0.5847953__.jpg?height=169&width=300&mode=crop&scale=both" alt="Bart De Wever ontvangt verdachte brief met wit poeder" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Bart De Wever ontvangt verdachte brief met wit poeder</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Dertien honden naar asiel door ingestorte muur in Landen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839437/ravage-in-attenhoven-na-instorting-vijf-meter-hoge-muur">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839437/ravage-in-attenhoven-na-instorting-vijf-meter-hoge-muur" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/ba2fba22-49e5-11ea-b067-4fdffa192dc6_web_translate_0_0__scale_0.06679175_0.06679175__.jpg?height=169&width=300&mode=crop&scale=both" alt="Dertien honden naar asiel door ingestorte muur in Landen" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Dertien honden naar asiel door ingestorte muur in Landen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Halenaar die gewapende overval pleegde op nachtwinkel alweer vrij" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839234/halense-overvaller-van-nachtwinkel-vrijgelaten-onder-voorwaarden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839234/halense-overvaller-van-nachtwinkel-vrijgelaten-onder-voorwaarden" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/152186d6-492d-11ea-b74a-54522f5c6ad4_web_scale_0.3475239_0.3475239__.jpg?height=169&width=300&mode=crop&scale=both" alt="Halenaar die gewapende overval pleegde op nachtwinkel alweer vrij" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Halenaar die gewapende overval pleegde op nachtwinkel alweer vrij</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  6fff2184-b8b4-4dcf-867e-7daa086f4c29 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] fed2ae94-c1d1-408e-ae31-728d0da19079 -->

    <!--[START-block-widget]  78ffc2f7-c478-41b4-97e1-ac7cf2fb3b5b -->
    

        <div data-mht-widget="light-video-widget">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Brand verwoest achterbouw van kapperszaak in Mopertingen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839116/brand-verwoest-achterbouw-van-kapperszaak-in-mopertingen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839116/brand-verwoest-achterbouw-van-kapperszaak-in-mopertingen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/579e51ea-49b6-11ea-b067-4fdffa192dc6_web_translate_0_0__scale_0.35570549_0.35570549__.jpg?height=169&width=300&mode=crop&scale=both" alt="Brand verwoest achterbouw van kapperszaak in Mopertingen" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Brand verwoest achterbouw van kapperszaak in Mopertingen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Onwaarschijnlijk duo gefilmd: bevriende coyote en das gaan samen op pad" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839410/onwaarschijnlijk-duo-gefilmd-bevriende-coyote-en-das-gaan-samen-op-pad">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839410/onwaarschijnlijk-duo-gefilmd-bevriende-coyote-en-das-gaan-samen-op-pad" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/b36b15d8-4995-11ea-ad82-db666c7aaf01_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Onwaarschijnlijk duo gefilmd: bevriende coyote en das gaan samen op pad" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Onwaarschijnlijk duo gefilmd: bevriende coyote en das gaan samen op pad</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Apocalyptische taferelen in Hongkongse supermarkten na uitbraak coronavirus" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839087/pure-chaos-in-hongkongse-supermarkten-na-uitbraak-coronavirus">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839087/pure-chaos-in-hongkongse-supermarkten-na-uitbraak-coronavirus" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/ccd10908-49b6-11ea-8fca-9e508caee60c_web.jpg?height=169&width=300&mode=crop&scale=both" alt="Apocalyptische taferelen in Hongkongse supermarkten na uitbraak coronavirus" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Apocalyptische taferelen in Hongkongse supermarkten na uitbraak coronavirus</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 78ffc2f7-c478-41b4-97e1-ac7cf2fb3b5b -->

    <!--[START-block-widget]  f840cfd2-7558-4b62-8df2-ad3ae9a2b912 -->
    

        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Terreinwagen rijdt Lummens kantoorgebouw binnen: “Als bij wonder geen doden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04838917/terreinwagen-rijdt-lummens-kantoorgebouw-binnen-als-bij-wonder-geen-doden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04838917/terreinwagen-rijdt-lummens-kantoorgebouw-binnen-als-bij-wonder-geen-doden" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/acbb919c-49a2-11ea-bc20-bb7ac56479ea_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Terreinwagen rijdt Lummens kantoorgebouw binnen: “Als bij wonder geen doden”" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Terreinwagen rijdt Lummens kantoorgebouw binnen: “Als bij wonder geen doden”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Beste uitmatch van het seizoen levert Anderlecht slechts een punt op in Gent" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04839479/beste-uitmatch-van-het-seizoen-levert-anderlecht-slechts-een-punt-op-in-gent">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04839479/beste-uitmatch-van-het-seizoen-levert-anderlecht-slechts-een-punt-op-in-gent" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/e85f58b2-49ef-11ea-bc20-bb7ac56479ea_web_scale_0.1016518_0.1016518__.jpg?height=169&width=300&mode=crop&scale=both" alt="Beste uitmatch van het seizoen levert Anderlecht slechts een punt op in Gent" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Beste uitmatch van het seizoen levert Anderlecht slechts een punt op in Gent</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Storm op komst: Limburgse bossen worden afgesloten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200207_04838862/natuur-en-bos-en-limburgse-gemeenten-sluiten-zondag-hun-bossen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200207_04838862/natuur-en-bos-en-limburgse-gemeenten-sluiten-zondag-hun-bossen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/07/4dd17290-49b2-11ea-ad82-db666c7aaf01_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Storm op komst: Limburgse bossen worden afgesloten" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Storm op komst: Limburgse bossen worden afgesloten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] f840cfd2-7558-4b62-8df2-ad3ae9a2b912 -->

    <!--[START-block-widget]  453db6e3-29f2-4afb-9ddf-13c4a08751ee -->
    

        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="“Twee komende speeldagen volgende stap zetten richting behoud”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200208_04840314/twee-komende-speeldagen-volgende-stap-zetten-richting-behoud">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200208_04840314/twee-komende-speeldagen-volgende-stap-zetten-richting-behoud" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/6e8a3a20-32bb-11ea-9a97-cf48dc23e946.jpg?height=169&width=300&mode=crop&scale=both" alt="“Twee komende speeldagen volgende stap zetten richting behoud”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>“Twee komende speeldagen volgende stap zetten richting behoud”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Topper Koersel-Herk FC" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200208_04840313/topper-koersel-herk-fc">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200208_04840313/topper-koersel-herk-fc" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/7ee1e01a-499c-11ea-bc20-bb7ac56479ea.jpg?height=169&width=300&mode=crop&scale=both" alt="Topper Koersel-Herk FC" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Topper Koersel-Herk FC</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Koning Filip uitgenodigd op onafhankelijkheidsfeest Congo" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20200208_04840312/koning-filip-uitgenodigd-op-onafhankelijkheidsfeest-congo">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20200208_04840312/koning-filip-uitgenodigd-op-onafhankelijkheidsfeest-congo" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2020/02/08/033677ee-49e4-11ea-bc20-bb7ac56479ea.jpg?height=169&width=300&mode=crop&scale=both" alt="Koning Filip uitgenodigd op onafhankelijkheidsfeest Congo" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Koning Filip uitgenodigd op onafhankelijkheidsfeest Congo</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 453db6e3-29f2-4afb-9ddf-13c4a08751ee -->

    <!--[START-block-widget]  19a4053c-5ee2-456d-89b2-08d8ed63e09c -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 19a4053c-5ee2-456d-89b2-08d8ed63e09c -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20200207T184002" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20200207T184002'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2020</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20200207T184002'
    };
    </script>
    

<script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20200207T184002" defer crossorigin="anonymous"></script>


    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200207T184002" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200207T184002" defer crossorigin="anonymous" ></script>

    <script src="https://markup.hbvl.be/extra/assets/data/data.min.js?v=20200207T184002" defer crossorigin="anonymous"></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20200207T184002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200207T184002" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20200207T184002" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
      appKey: 'uHALsiEET32FX53Fdz6uqw',
      websitePushId: 'web.be.hbvl.prod',
      token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>