

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript temp_stickyAds_halfpage openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Steenrijke familie achter Durex, Douwe Egberts en Pret A Man... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust" />
    <meta name="cXenseParse:mhu-article_author" content="Peter Mijlemans" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="duitsland" />    
    <meta name="cXenseParse:mhu-article_tag" content="duitsland" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191213_04765782" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="De familie Reimann: de naam zegt u wellicht niet veel, maar Duitslands tweede rijkste familie is eigenaar van merken als Durex, Douwe Egberts, Strepsils, C..." />    
    <meta name="keywords" content="Duitsland" />    
    <meta name="news_keywords" content="Duitsland" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De familie Reimann: de naam zegt u wellicht niet veel, maar Duitslands tweede rijkste familie is eigenaar van merken als Durex, Douwe Egberts, Strepsils, C..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Steenrijke familie achter Durex, Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in de Holocaust" />    
    <meta property="article:modified_time" content="2019-12-13T09:52:46.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Duitsland" />    
    <meta property="og:description" content="De familie Reimann: de naam zegt u wellicht niet veel, maar Duitslands tweede rijkste familie is eigenaar van merken als Durex, Douwe Egberts, Strepsils, C..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Steenrijke familie achter Durex, Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in de Holocaust" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20191213T112502">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20191213T112502">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20191213T112502">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20191213T112502">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20191213T112502">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20191213T112502">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20191213T112502">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20191213T112502">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20191213T112502">
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20191213T112502" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20191213T112502" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20191213T112502" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20191213T112502"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20191213T112502"
        data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="duitsland" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20191213T112502" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust"
      },
      "headline": "Steenrijke familie achter Durex, Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in d",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-12-13T10:52:46+01:00",
      "dateModified": "2019-12-13T10:52:46+01:00",
      "author": {
        "@type": "Person",
        "name": "Peter Mijlemans"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "De familie Reimann: de naam zegt u wellicht niet veel, maar Duitslands tweede rijkste familie is eigenaar van merken als Durex, Douwe Egberts, Strepsils, Calvin Klein Parfum, Vanish en de gezonde fastfoodketen Pret A Manger. Nu hebben ze ontdekt dat hun vermogen – geschat op 33 miljard euro – haar wortels heeft in de donkerste Duitse geschiedenis. Om daarmee in het reine te komen, wordt 40 miljoen vrijgemaakt om slachtoffers van het nazisme te steunen. Een van die slachtoffers was de opa van drie van de kinderen Reimann."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
         
            <svg class="icon icon-weather-1">
                <switch>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
                </switch>
            </svg>
        

        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 0087015b-624c-4fae-b050-c2915c35994c -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  0dead899-15ff-46c2-a8c6-ad08df9cb628 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 0dead899-15ff-46c2-a8c6-ad08df9cb628 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  a23dbfbe-b94d-4f2e-b6ff-ff9354e004ba -->
    

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="a23dbfbe-b94d-4f2e-b6ff-ff9354e004ba"></div>

        </div>
    
<!--[END-block-widget] a23dbfbe-b94d-4f2e-b6ff-ff9354e004ba -->

    <!--[START-block-widget]  ee0e50e4-2583-4d8c-b591-f6a7be40a6e8 -->
    
<header class="article__header">
    <h1 class="article__title">Steenrijke familie achter Durex, Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in de Holocaust</h1>
    
    <div class="article__meta">
        <time datetime="2019-12-13 10:52+01:00">Vandaag om 10:52</time>

        
            door <span>Peter Mijlemans</span>
        
    </div>
</header>

<!--[END-block-widget] ee0e50e4-2583-4d8c-b591-f6a7be40a6e8 -->

    <!--[START-block-widget]  4eea5985-6b02-4852-81d3-85f3b160403a -->
    
<!--[END-block-widget] 4eea5985-6b02-4852-81d3-85f3b160403a -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  378f85b8-bccb-40cf-ab66-b3f8aac8e58b -->
    
<figure class="article__image">
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg?maxheight=465&maxwidth=700" alt="Steenrijke familie achter Durex, Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in de Holocaust">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">De gezondere fastfoodketen Pret A Manger – hier een van de vele vestigingen in Londen – is ook in handen van de familie Reimann. </span>
            
            <span class="slideshow__image__credits">Foto: BELGAIMAGE</span>
            
        </p>
    </figcaption>
    
</figure>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/26e07598-1cf1-11ea-b46c-ceeba5dbd99a_web_scale_0.125_0.125__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De familie Reimann: de naam zegt u wellicht niet veel, maar Duitslands tweede rijkste familie is eigenaar van merken als Durex, Douwe Egberts, Strepsils, Calvin Klein Parfum, Vanish en de gezonde fastfoodketen Pret A Manger. Nu hebben ze ontdekt dat hun vermogen – geschat op 33 miljard euro – haar wortels heeft in de donkerste Duitse geschiedenis. Om daarmee in het reine te komen, wordt 40 miljoen vrijgemaakt om slachtoffers van het nazisme te steunen. Een van die slachtoffers was de opa van drie van de kinderen Reimann."
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust"
     data-article-title="Steenrijke familie achter Durex, Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in de Holocaust"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20191213_04765782/steenrijke-familie-achter-durex-douwe-egberts-en-pret-a-manger-betaalt-nu-de-rekening-voor-haar-verleden-in-de-holocaust"
     data-via="hbvl"
     data-tweettext="Steenrijke familie achter Durex%2C Douwe Egberts en Pret A Manger betaalt nu de rekening voor haar verleden in de Holocaust">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20191213_04765782">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            <P>De familie Reimann: de naam zegt u wellicht niet veel, maar Duitslands tweede rijkste familie is eigenaar van merken als Durex, Douwe Egberts, Strepsils, Calvin Klein Parfum, Vanish en de gezonde fastfoodketen Pret A Manger. Nu hebben ze ontdekt dat hun vermogen – geschat op 33 miljard euro – haar wortels heeft in de donkerste Duitse geschiedenis. Om daarmee in het reine te komen, wordt 40 miljoen vrijgemaakt om slachtoffers van het nazisme te steunen. Een van die slachtoffers was de opa van drie van de kinderen Reimann.</P>
        </div>
        
                <div class="article__content" >
                <P>Het verhaal van opa Alfred Landecker kenden de kinderen Reimann, eigenaars van de holding JAB. Hij was Joods, gedeporteerd naar een Pools getto, waar hij gedood werd door de nazi’s voor hij naar een vernietigingskamp ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] 378f85b8-bccb-40cf-ab66-b3f8aac8e58b -->

    <!--[START-block-widget]  2e4fd3f9-33e7-4d3f-be97-71c8de13844e -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 2e4fd3f9-33e7-4d3f-be97-71c8de13844e -->

    <!--[START-block-widget]  221a14f6-d85c-4cbc-89d0-f4b094ae76a7 -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 221a14f6-d85c-4cbc-89d0-f4b094ae76a7 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  5006e7e5-52f2-4a70-b1d5-a46448191eef -->
    

        <div data-mht-widget="list-|--article-tag-context-|-related-articles--">        
    
<section class="widget related-articles article-context-tag-widget widget-listwidget--public">
    
        <header class="widget__header ">
            <link rel="stylesheet" type="text/css" href="https://hbvlfront.akamaized.net/extra/static/2019/front/css/related_articles_context_tag.css?2"><h4>Meer over Duitsland</H4>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Moskou wijst twee Duitse diplomaten het land uit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191212_04764181/moskou-wijst-twee-duitse-diplomaten-het-land-uit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191212_04764181/moskou-wijst-twee-duitse-diplomaten-het-land-uit" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/12/71092a2e-1cf2-11ea-b46c-ceeba5dbd99a_web_scale_0.0790045_0.0790045__.jpg?height=82&width=145&mode=crop&scale=both" alt="Moskou wijst twee Duitse diplomaten het land uit" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Moskou wijst twee Duitse diplomaten het land uit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Zevende verdachte opgepakt voor dood van brandweer in Augsburg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191209_04758162/zevende-verdachte-opgepakt-voor-dood-van-brandweer-in-augsburg">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191209_04758162/zevende-verdachte-opgepakt-voor-dood-van-brandweer-in-augsburg" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/09/41c96b92-19f6-11ea-9dda-c2a6ee40a198_web_scale_0.0484496_0.0484496__.jpg?height=82&width=145&mode=crop&scale=both" alt="Zevende verdachte opgepakt voor dood van brandweer in Augsburg" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Zevende verdachte opgepakt voor dood van brandweer in Augsburg</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Groep jongeren valt bezoekers van Duitse kerstmarkt aan: brandweerman (49) overleden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191208_04756717/groep-jongeren-valt-bezoekers-van-duitse-kerstmarkt-aan-brandweerman-49-overleden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191208_04756717/groep-jongeren-valt-bezoekers-van-duitse-kerstmarkt-aan-brandweerman-49-overleden" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/08/c715a25e-19d6-11ea-890e-43212ce6fb8e_web_scale_0.04845_0.04845__.jpg?height=82&width=145&mode=crop&scale=both" alt="Groep jongeren valt bezoekers van Duitse kerstmarkt aan: brandweerman (49) overleden" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Groep jongeren valt bezoekers van Duitse kerstmarkt aan: brandweerman (49) overleden</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" role="article"
    data-vr-contentbox="Vuurwerk verwacht: Poetin en Zelenski kijken elkaar maandag voor het eerst in meer dan drie jaar in de ogen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191208_04756629/vuurwerk-verwacht-poetin-en-zelenski-kijken-elkaar-maandag-voor-het-eerst-in-meer-dan-drie-jaar-in-de-ogen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191208_04756629/vuurwerk-verwacht-poetin-en-zelenski-kijken-elkaar-maandag-voor-het-eerst-in-meer-dan-drie-jaar-in-de-ogen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/08/d91b48d4-19c5-11ea-890e-43212ce6fb8e_web_scale_0.0533333_0.0533333__.jpg?height=82&width=145&mode=crop&scale=both" alt="Vuurwerk verwacht: Poetin en Zelenski kijken elkaar maandag voor het eerst in meer dan drie jaar in de ogen" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Vuurwerk verwacht: Poetin en Zelenski kijken elkaar maandag voor het eerst in meer dan drie jaar in de ogen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 5006e7e5-52f2-4a70-b1d5-a46448191eef -->

    <!--[START-block-widget]  cef45c40-0063-411d-9be0-d974594d8004 -->
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/duitsland" data-tagid="cf7bb55b-82ba-4fa7-8b55-2ddc4762b461" data-tagname="Duitsland">Duitsland</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] cef45c40-0063-411d-9be0-d974594d8004 -->

    <!--[START-block-widget]  bc297831-dcb4-4c22-968b-7b43ab420c86 -->
    
<!--[END-block-widget] bc297831-dcb4-4c22-968b-7b43ab420c86 -->

    <!--[START-block-widget]  b65e010d-5d66-4cf1-b1a2-699223d1f6d1 -->
    

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="b65e010d-5d66-4cf1-b1a2-699223d1f6d1"></div>

        </div>
    
<!--[END-block-widget] b65e010d-5d66-4cf1-b1a2-699223d1f6d1 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  cd9a4bfd-c4a3-469f-bfd6-36c1fbef5f1b -->
    

        <div data-mht-widget="dfp-|-advertorial">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] cd9a4bfd-c4a3-469f-bfd6-36c1fbef5f1b -->

    <!--[START-block-widget]  36d4c0f9-613c-4ace-8f99-50b4caace126 -->
    

        <div data-mht-widget="a/b-test-froomle-plus-artikels">        
    
<div class="widget widget-particles  " 
    data-id="36d4c0f9-613c-4ace-8f99-50b4caace126"
    data-url="https://www.hbvl.be/api/particles/36d4c0f9-613c-4ace-8f99-50b4caace126/2/18b4f7ee-c4fd-4520-bc73-52cacbb3931b?tags=cf7bb55b-82ba-4fa7-8b55-2ddc4762b461"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 36d4c0f9-613c-4ace-8f99-50b4caace126 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  756355c5-6633-4474-a2ae-f4b6340f60dd -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 756355c5-6633-4474-a2ae-f4b6340f60dd -->

    <!--[START-block-widget]  e380cfc1-38f6-4685-af5b-968f7bd693b4 -->
    <style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



<!--[END-block-widget] e380cfc1-38f6-4685-af5b-968f7bd693b4 -->

    <!--[START-block-widget]  df2f72c0-5f81-4b7f-9daf-349b7a04fb27 -->
    

        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  ab6a01ab-d103-4fac-b29a-c2e00bddb244 -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Clo&#235; vertrekt naar Amerika voor levensreddende behandeling" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765812/cloe-vertrekt-naar-amerika-voor-levensreddende-behandeling">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765812/cloe-vertrekt-naar-amerika-voor-levensreddende-behandeling" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/bf312f4c-138a-11ea-977b-60992e1bba35_web_scale_0.0861141_0.0861141__.jpg?height=169&width=300&mode=crop&scale=both" alt="Cloë vertrekt naar Amerika voor levensreddende behandeling" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Cloë vertrekt naar Amerika voor levensreddende behandeling</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Cloë Hauben, het tienjarige meisje uit Bilzen bij wie een agressieve hersentumor is vastgesteld, ver...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="21-jarige Wellenaar onder invloed rijdt 179 km/uur tijdens achtervolging" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765741/21-jarige-wellenaar-onder-invloed-rijdt-179-km-uur-tijdens-achtervolging">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765741/21-jarige-wellenaar-onder-invloed-rijdt-179-km-uur-tijdens-achtervolging" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/1b6110c8-1d88-11ea-9031-d71323b84cd2_web_scale_0.0964553_0.0964553__.jpg?height=169&width=300&mode=crop&scale=both" alt="21-jarige Wellenaar onder invloed rijdt 179 km/uur tijdens achtervolging" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>21-jarige Wellenaar onder invloed rijdt 179 km/uur tijdens achtervolging</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>De politie Tongeren heeft donderdagavond een 21-jarige Wellenaar gepakt na een achtervolging waarbij...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Houthalense ex-notaris krijgt 4 jaar met uitstel voor verduistering 4,25 miljoen euro" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765760/houthalense-ex-notaris-krijgt-4-jaar-met-uitstel-voor-verduistering-4-25-miljoen-euro">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765760/houthalense-ex-notaris-krijgt-4-jaar-met-uitstel-voor-verduistering-4-25-miljoen-euro" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/92c0d368-1d8a-11ea-9031-d71323b84cd2_web_scale_0.6125574_0.6125574__.jpg?height=169&width=300&mode=crop&scale=both" alt="Houthalense ex-notaris krijgt 4 jaar met uitstel voor verduistering 4,25 miljoen euro" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Houthalense ex-notaris krijgt 4 jaar met uitstel voor verduistering 4,25 miljoen euro</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  ab6a01ab-d103-4fac-b29a-c2e00bddb244 -->    
    
         <!--[START-widgetgroup-widget]  2912e027-1e5c-4b3d-8890-4f8198dbd64c -->
        

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Weer een vaste lijn? Bellen met gsm moeilijk in ge&#239;soleerde nieuwbouw" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04764768/slechte-gsm-ontvangst-door-goede-isolatie-woning">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04764768/slechte-gsm-ontvangst-door-goede-isolatie-woning" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/6d6e2704-1d95-11ea-b46c-ceeba5dbd99a.jpg?height=169&width=300&mode=crop&scale=both" alt="Weer een vaste lijn? Bellen met gsm moeilijk in geïsoleerde nieuwbouw" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Weer een vaste lijn? Bellen met gsm moeilijk in geïsoleerde nieuwbouw</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Mysterie op Amerikaanse stranden: duizenden ‘penisvissen’ duiken op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765765/mysterie-op-amerikaanse-stranden-duizenden-penisvissen-duiken-op-van-onder-het-zand">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765765/mysterie-op-amerikaanse-stranden-duizenden-penisvissen-duiken-op-van-onder-het-zand" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/13899a58-1d85-11ea-b46c-ceeba5dbd99a_web_scale_0.6451613_0.6451613__.jpg?height=169&width=300&mode=crop&scale=both" alt="Mysterie op Amerikaanse stranden: duizenden ‘penisvissen’ duiken op" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Mysterie op Amerikaanse stranden: duizenden ‘penisvissen’ duiken op</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Jambon: “PS wil absoluut niet met N-VA regeren”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765699/jambon-ps-wil-absoluut-niet-met-n-va-regeren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765699/jambon-ps-wil-absoluut-niet-met-n-va-regeren" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/e76d0fa8-1d7b-11ea-9031-d71323b84cd2_web_scale_0.075061_0.075061__.jpg?height=169&width=300&mode=crop&scale=both" alt="Jambon: “PS wil absoluut niet met N-VA regeren”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Jambon: “PS wil absoluut niet met N-VA regeren”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  2912e027-1e5c-4b3d-8890-4f8198dbd64c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] df2f72c0-5f81-4b7f-9daf-349b7a04fb27 -->

    <!--[START-block-widget]  bae86ab4-f1b3-4e89-bb54-adb50a68e485 -->
    

        <div data-mht-widget="light-video-widget">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Duivelaanbidder bekent moord op zus (21) in rechtbank en doet ultieme poging om te ontsnappen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765789/duivelaanbidder-bekent-moord-op-zus-21-in-rechtbank-en-doet-ultieme-poging-om-te-ontsnappen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765789/duivelaanbidder-bekent-moord-op-zus-21-in-rechtbank-en-doet-ultieme-poging-om-te-ontsnappen" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/46d2e23e-1c45-11ea-b46c-ceeba5dbd99a_web_scale_0.3333333_0.3333333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Duivelaanbidder bekent moord op zus (21) in rechtbank en doet ultieme poging om te ontsnappen" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Duivelaanbidder bekent moord op zus (21) in rechtbank en doet ultieme poging om te ontsnappen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Meisje (8) schrikt zich rot wanneer een stem plots “ik ben de Kerstman” zegt in haar lege slaapkamer" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765743/meisje-8-schrikt-zich-rot-wanneer-een-stem-plots-ik-ben-de-kerstman-zegt-in-haar-lege-slaapkamer">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765743/meisje-8-schrikt-zich-rot-wanneer-een-stem-plots-ik-ben-de-kerstman-zegt-in-haar-lege-slaapkamer" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/d0b159a6-1d1a-11ea-9031-d71323b84cd2_web_scale_0.3333333_0.3333333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Meisje (8) schrikt zich rot wanneer een stem plots “ik ben de Kerstman” zegt in haar lege slaapkamer" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Meisje (8) schrikt zich rot wanneer een stem plots “ik ben de Kerstman” zegt in haar lege slaapkamer</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Herkse woont samen met 22 katten en 6 honden: &quot;Erbarmelijke leefomgeving&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04764757/22-katten-en-zes-honden-in-beslag-genomen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04764757/22-katten-en-zes-honden-in-beslag-genomen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/753bee6c-1d18-11ea-9031-d71323b84cd2.jpg?height=169&width=300&mode=crop&scale=both" alt="Herkse woont samen met 22 katten en 6 honden: "Erbarmelijke leefomgeving"" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Herkse woont samen met 22 katten en 6 honden: "Erbarmelijke leefomgeving"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] bae86ab4-f1b3-4e89-bb54-adb50a68e485 -->

    <!--[START-block-widget]  003085a3-1509-489d-93d6-f8b0b33a96fe -->
    

        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Herkse woont samen met 22 katten en 6 honden: &quot;Erbarmelijke leefomgeving&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04764757/22-katten-en-zes-honden-in-beslag-genomen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04764757/22-katten-en-zes-honden-in-beslag-genomen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/753bee6c-1d18-11ea-9031-d71323b84cd2.jpg?height=169&width=300&mode=crop&scale=both" alt="Herkse woont samen met 22 katten en 6 honden: "Erbarmelijke leefomgeving"" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Herkse woont samen met 22 katten en 6 honden: "Erbarmelijke leefomgeving"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Teleurstellende primeur in ‘Belgium’s got talent’: act krijgt vlak voor finale vier rode buzzers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765678/teleurstellende-primeur-in-belgium-s-got-talent-act-krijgt-vlak-voor-finale-vier-rode-buzzers">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765678/teleurstellende-primeur-in-belgium-s-got-talent-act-krijgt-vlak-voor-finale-vier-rode-buzzers" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/2834ddd8-1cf3-11ea-b46c-ceeba5dbd99a_web_scale_0.1128987_0.1128987__.jpg?height=169&width=300&mode=crop&scale=both" alt="Teleurstellende primeur in ‘Belgium’s got talent’: act krijgt vlak voor finale vier rode buzzers" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Teleurstellende primeur in ‘Belgium’s got talent’: act krijgt vlak voor finale vier rode buzzers</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="OPROEP. Kippen zijn hipper dan ooit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765725/oproep-kippen-zijn-hipper-dan-ooit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765725/oproep-kippen-zijn-hipper-dan-ooit" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/c48a0ac0-1cec-11ea-9031-d71323b84cd2_web_scale_0.3333333_0.3333333__.jpg?height=169&width=300&mode=crop&scale=both" alt="OPROEP. Kippen zijn hipper dan ooit" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>OPROEP. Kippen zijn hipper dan ooit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 003085a3-1509-489d-93d6-f8b0b33a96fe -->

    <!--[START-block-widget]  2351afc8-646c-456e-b3e8-90adab46eadf -->
    

        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Van ‘nachtmerrie’ tot ‘aardverschuiving’: Britse kranten over de overwinning van Johnson" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765790/van-nachtmerrie-tot-aardverschuiving-britse-kranten-over-de-overwinning-van-johnson">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765790/van-nachtmerrie-tot-aardverschuiving-britse-kranten-over-de-overwinning-van-johnson" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/0c5ce98a-1d79-11ea-9031-d71323b84cd2_web_scale_0.625_0.625__.jpg?height=169&width=300&mode=crop&scale=both" alt="Van ‘nachtmerrie’ tot ‘aardverschuiving’: Britse kranten over de overwinning van Johnson" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Van ‘nachtmerrie’ tot ‘aardverschuiving’: Britse kranten over de overwinning van Johnson</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="17 procent gepakt bij snelheidscontroles in Maaseik" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765780/17-procent-gepakt-bij-snelheidscontroles-in-maaseik">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765780/17-procent-gepakt-bij-snelheidscontroles-in-maaseik" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>17 procent gepakt bij snelheidscontroles in Maaseik</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Mysterie op Amerikaanse stranden: duizenden ‘penisvissen’ duiken op van onder het zand" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191213_04765765/mysterie-op-amerikaanse-stranden-duizenden-penisvissen-duiken-op-van-onder-het-zand">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191213_04765765/mysterie-op-amerikaanse-stranden-duizenden-penisvissen-duiken-op-van-onder-het-zand" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/12/13/13899a58-1d85-11ea-b46c-ceeba5dbd99a_web_scale_0.6451613_0.6451613__.jpg?height=169&width=300&mode=crop&scale=both" alt="Mysterie op Amerikaanse stranden: duizenden ‘penisvissen’ duiken op van onder het zand" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Mysterie op Amerikaanse stranden: duizenden ‘penisvissen’ duiken op van onder het zand</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 2351afc8-646c-456e-b3e8-90adab46eadf -->

    <!--[START-block-widget]  4a6eb043-bb5e-4de2-b33a-9fb437009a3e -->
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 4a6eb043-bb5e-4de2-b33a-9fb437009a3e -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20191213T112502" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20191213T112502'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20191213T112502'
    };
    </script>
    

<script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20191213T112502" defer crossorigin="anonymous"></script>


    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191213T112502" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20191213T112502" defer crossorigin="anonymous" ></script>

<script src="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20191213T112502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191213T112502" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20191213T112502" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
      appKey: 'uHALsiEET32FX53Fdz6uqw',
      websitePushId: 'web.be.hbvl.prod',
      token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>