

<!doctype html>
<html class="m_no-js conv_loginwall temp_stickyAds_halfpage openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled temp_enableStickyHeader conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Europe-zanger wil niet dat Tories “The Final Countdown” gebr... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="muziek-en-cultuur" />    
    <meta name="cXenseParse:mhu-article_tag" content="muziek-en-cultuur" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191118_04723372" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/goesting/muziek--cultuur" />    
    <meta name="description" content="Via zijn manager Adam Parsons heeft zanger Joey Tempest van de Zweedse hardrockband Europe tegenover Britse media ge&#235;ist dat de Conservatieve partij ophoud..." />    
    <meta name="keywords" content="GOESTING - muziek &amp; cultuur" />    
    <meta name="news_keywords" content="GOESTING - muziek &amp; cultuur" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Via zijn manager Adam Parsons heeft zanger Joey Tempest van de Zweedse hardrockband Europe tegenover Britse media ge&#235;ist dat de Conservatieve partij ophoud..." />    
    <meta name="twitter:image" content="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken" />    
    <meta property="article:modified_time" content="2019-11-18T12:49:09.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Muziek &amp; cultuur" />    
    <meta property="article:tag" content="GOESTING - muziek &amp; cultuur" />    
    <meta property="og:description" content="Via zijn manager Adam Parsons heeft zanger Joey Tempest van de Zweedse hardrockband Europe tegenover Britse media ge&#235;ist dat de Conservatieve partij ophoud..." />    
    <meta property="og:image" content="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20191118T135858">
    <meta name="msapplication-square150x150logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20191118T135858">
    <meta name="msapplication-square310x310logo" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20191118T135858">
    <meta name="msapplication-TileImage" content="https://markup.hbvl.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20191118T135858">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20191118T135858">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.hbvl.be/extra/assets/img/favicons/apple-touch-icon.png?v=20191118T135858">
    <link rel="icon" sizes="228x228" href="https://markup.hbvl.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20191118T135858">
    <link rel="shortcut icon" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.ico?v=20191118T135858">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.hbvl.be/extra/assets/img/favicons/favicon.png?v=20191118T135858">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"",article_bodycharcount:977,article_cimpage:"bacwruol7v2ciz69lnwbzpbxj55uu9rq719mnyecgqd.47unknown/unknown/europe-zanger wil niet dat tories “the final countdown” gebruiken",article_cimpage_free:"unknown/unknown/europe-zanger wil niet dat tories “the final countdown” gebruiken",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20191118_04723372",article_introcharcount:252,article_sectionid:"04bd3ffb-7aaa-447b-9898-c39a3466f6c8",article_section:"muziek--cultuur",article_maintag:"muziek-en-cultuur",article_paper:3500,article_publicationdate:"20191118",article_publicationtime:"13:49",article_ispluslayout:true,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["muziek-en-cultuur"],article_title:"Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken",article_type:"flash",article_externalid:"a9813d14-0a01-11ea-8896-1129e72bbde8",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20191118_04723372&papercode=hbvl",page_maintag:"muziek-en-cultuur",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"3d61d4a0-88ce-44e9-bce0-a2ad00ad7d2e",page_mainsubsectionname:"goesting",page_section:"04bd3ffb-7aaa-447b-9898-c39a3466f6c8",page_sectionname:"muziek--cultuur",page_adv_sectiontree:"hbvl/goesting/muziek-cultuur",page_type:"detail",page_secure:true,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/goesting/muziek--cultuur",cdn_markup:"markup.hbvl.be",cdn_markupVersion:"20191118T135858",cdn_static:"static.hbvl.be",features:["conv_loginwall","temp_stickyAds_halfpage","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","video_enableSpark","conv_activationwall","enableReadLater","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","temp_enableStickyHeader","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bacwrUOL7v2Ciz69lNWbzpbxj55UU9rQ719MNyECgQD.47', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/goesting/muziek--cultuur', 'free="unknown/unknown/europe-zanger wil niet dat tories “the final countdown” gebruiken"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NzQwODUwMDIsImV4cCI6MTU3NDA5MjIwMiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.nKTyy4tD5uQ8-dJG0L7A6KcsYdedXxjv5TuD3X5IHL1rePDEseO3uCfqU68mZyAxQQsRsXOaiaadabTcz_tuuqyYeJ2qqdBKNUb4RnEPf-qeoKEe3aKircRRsht4rcI8uGJi772CEZdKS5cQqIFzW2AKsdl-yzuHrZ9oIEMGF8GrkEjeL5xcgRVkQo9nSMzn2WdWqkWNvKigUxPpnKmV4meJBgLc8ceBdHrmRt85nk_XxtMLdtVwsl-h7C0GpuYiLvarUIkUSK2NA19q1-yFM7Vlq-nfaf8Ot8iFnUWDSxe7eP_H9qOLk7mflQHSb_pZp_16dDbISYoOrFtXZ2hCQQ";


    </script>

    <noscript><link href="https://markup.hbvl.be/extra/assets/css/icons.fallback.css?v=20191118T135858" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.hbvl.be/extra/assets/css/site-all.css?v=20191118T135858" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://markup.hbvl.be/extra/assets/css/site-legacy.css?v=20191118T135858" rel="stylesheet">
    <script src="https://markup.hbvl.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.hbvl.be/extra/assets/js/vendor/json2.js?v=20191118T135858"><\/script>')</script>
    <script src="https://markup.hbvl.be/extra/assets/js/head.js?v=20191118T135858"
        data-pagetype="detail" data-section="04bd3ffb-7aaa-447b-9898-c39a3466f6c8" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="3d61d4a0-88ce-44e9-bce0-a2ad00ad7d2e" data-maintag="muziek-en-cultuur" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.hbvl.be/extra/assets/advertising/dfp-setup.js?v=20191118T135858" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken"
      },
      "headline": "Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken",
      
        "image": ["https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-11-18T13:49:09+01:00",
      "dateModified": "2019-11-18T13:49:09+01:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Via zijn manager Adam Parsons heeft zanger Joey Tempest van de Zweedse hardrockband Europe tegenover Britse media geëist dat de Conservatieve partij ophoudt de megahit “The Final Countdown” te gebruiken. Dat heeft loudersound.com maandag gemeld."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 56936a73-e778-43d6-92cd-ff7caf5614f0 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">
<div data-cj-root="info-proposal-top"></div>


</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="756e424e-ede9-476f-9385-0215e0e9c289"></div>

        </div>
    
<header class="article__header">
    <h1 class="article__title">Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken</h1>
    
    <div class="article__meta">
        <time datetime="2019-11-18 13:49+01:00">Vandaag om 13:49</time>

        
        | Bron: <span class="text-uc">BELGA</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<figure class="article__image">
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg?maxheight=465&maxwidth=700" alt="Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__credits">Foto: BELGAIMAGE</span>
            
        </p>
    </figcaption>
    
</figure>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/d6e2acb0-0a02-11ea-8896-1129e72bbde8_web_scale_0.1111111_0.1111111__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Via zijn manager Adam Parsons heeft zanger Joey Tempest van de Zweedse hardrockband Europe tegenover Britse media ge&#235;ist dat de Conservatieve partij ophoudt de megahit “The Final Countdown” te gebruiken. Dat heeft loudersound.com maandag gemeld."
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken"
     data-article-title="Europe-zanger wil niet dat Tories “The Final Countdown” gebruiken"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20191118_04723372/europe-zanger-wil-niet-dat-tories-the-final-countdown-gebruiken"
     data-via="hbvl"
     data-tweettext="Europe-zanger wil niet dat Tories %E2%80%9CThe Final Countdown%E2%80%9D gebruiken">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20191118_04723372">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            <P>Via zijn manager Adam Parsons heeft zanger Joey Tempest van de Zweedse hardrockband Europe tegenover Britse media geëist dat de Conservatieve partij ophoudt de megahit “The Final Countdown” te gebruiken. Dat heeft loudersound.com maandag gemeld.</P>
        </div>
        
                <div class="article__content" >
                <P>In de aanloop naar de parlementsverkiezingen van 12 december luidt het dat de Tories de song op hun hoofdkwartier hebben gebruikt om de medewerkers te stimuleren.</P><P>Maar Tempest wil dat de partij daarmee ...</P>
                </div>
                
    </div>
    
</div>

<a name="zevendagengratis"></a>


<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="dac19fe8-cfe5-4402-ae14-04eedf0b7264"></div>

        </div>
    
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="a/b-test-froomle-plus-artikels">        
    
<div class="widget widget-particles  " 
    data-id="b4ad140f-28e9-41fb-bc70-c21ea33470db"
    data-url="https://www.hbvl.be/api/particles/b4ad140f-28e9-41fb-bc70-c21ea33470db/2/04bd3ffb-7aaa-447b-9898-c39a3466f6c8?tags=5277560f-7e37-4422-adfa-915f62238dca"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	

<style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-extra-paco-articles-1    -->

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Cuchara in Lommel krijgt tweede Michelinster, Ogst in Hasselt eerste" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723365/hasselts-restaurant-krijgt-eerste-michelin-ster">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723365/hasselts-restaurant-krijgt-eerste-michelin-ster" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/7d7a18cc-0a00-11ea-a12a-791c6a1b3ffe_web_scale_0.0932836_0.0932836__.jpg?height=242&width=430&mode=crop&scale=both" alt="Cuchara in Lommel krijgt tweede Michelinster, Ogst in Hasselt eerste" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Cuchara in Lommel krijgt tweede Michelinster, Ogst in Hasselt eerste</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Maandagmiddag is in Gent de nieuwe Michelingids voorgesteld. Restaurant Cuchara in Lommel krijgt een...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="De nieuwe CD&amp;V-voorzitter:   Joachim Coens of Sammy Mahdi" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723304/de-nieuwe-cd-v-voorzitter-joachim-coens-of-sammy-mahdi">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723304/de-nieuwe-cd-v-voorzitter-joachim-coens-of-sammy-mahdi" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/cb4553b2-09f8-11ea-8896-1129e72bbde8_web_scale_0.6666667_0.6666667__.jpg?height=242&width=430&mode=crop&scale=both" alt="De nieuwe CD&V-voorzitter:   Joachim Coens of Sammy Mahdi" width="430" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>De nieuwe CD&V-voorzitter:   Joachim Coens of Sammy Mahdi</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>De strijd over het voorzitterschap van CD&V zal gaan tussen Joachim Coens, baas van de haven van Zee...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Kinrooienaar gooit brandbom binnen bij ex en hun vier kinderen " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723369/kinrooienaar-gooit-brandbom-binnen-bij-ex-en-hun-vier-kinderen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723369/kinrooienaar-gooit-brandbom-binnen-bij-ex-en-hun-vier-kinderen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/442590a4-0a02-11ea-a12a-791c6a1b3ffe_web_scale_0.3125_0.3125__.jpg?height=242&width=430&mode=crop&scale=both" alt="Kinrooienaar gooit brandbom binnen bij ex en hun vier kinderen " width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Kinrooienaar gooit brandbom binnen bij ex en hun vier kinderen </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-extra-paco-articles-1     -->
    


        <!--__widgetgroup start renderer list-|-extra-paco-articles-2    -->

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Instorting brug nabij Toulouse: 15-jarig meisje omgekomen, meerdere vermisten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723227/15-jarige-omgekomen-bij-instorting-van-brug-over-de-tarn">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723227/15-jarige-omgekomen-bij-instorting-van-brug-over-de-tarn" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/23356f2a-09f5-11ea-8896-1129e72bbde8_web_scale_0.2083333_0.2083333__.jpg?height=242&width=430&mode=crop&scale=both" alt="Instorting brug nabij Toulouse: 15-jarig meisje omgekomen, meerdere vermisten" width="430" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Instorting brug nabij Toulouse: 15-jarig meisje omgekomen, meerdere vermisten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Wat als bol.com en PostNL je nieuwe tv kwijtgeraken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191117_04722937/wie-is-met-mijn-tv-weg">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191117_04722937/wie-is-met-mijn-tv-weg" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/weg.JPG?height=242&width=430&mode=crop&scale=both" alt="Wat als bol.com en PostNL je nieuwe tv kwijtgeraken" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Wat als bol.com en PostNL je nieuwe tv kwijtgeraken</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Wie naar het rusthuis wil, moet eerst inburgeren" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191117_04722938/voortaan-vijf-jaar-in-gemeente-wonen-voor-je-naar-een-rusthuis-kan">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191117_04722938/voortaan-vijf-jaar-in-gemeente-wonen-voor-je-naar-een-rusthuis-kan" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/626bec2a-012e-11ea-87b7-619c9402b005.jpg?height=242&width=430&mode=crop&scale=both" alt="Wie naar het rusthuis wil, moet eerst inburgeren" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Wie naar het rusthuis wil, moet eerst inburgeren</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-extra-paco-articles-2     -->
    
</section>
        </div>
    
        <div data-mht-widget="light-video-widget">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="De nieuwe CD&amp;V-voorzitter:   Joachim Coens of Sammy Mahdi" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723304/de-nieuwe-cd-v-voorzitter-joachim-coens-of-sammy-mahdi">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723304/de-nieuwe-cd-v-voorzitter-joachim-coens-of-sammy-mahdi" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/cb4553b2-09f8-11ea-8896-1129e72bbde8_web_scale_0.6666667_0.6666667__.jpg?height=169&width=300&mode=crop&scale=both" alt="De nieuwe CD&V-voorzitter:   Joachim Coens of Sammy Mahdi" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>De nieuwe CD&V-voorzitter:   Joachim Coens of Sammy Mahdi</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Instorting brug nabij Toulouse: 15-jarig meisje omgekomen, meerdere vermisten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723227/15-jarige-omgekomen-bij-instorting-van-brug-over-de-tarn">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723227/15-jarige-omgekomen-bij-instorting-van-brug-over-de-tarn" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/23356f2a-09f5-11ea-8896-1129e72bbde8_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Instorting brug nabij Toulouse: 15-jarig meisje omgekomen, meerdere vermisten" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Instorting brug nabij Toulouse: 15-jarig meisje omgekomen, meerdere vermisten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Spectaculaire beelden: elektriciteitsleiding vliegt in brand in besneeuwd bos" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723261/spectaculaire-beelden-elektriciteitsleiding-vliegt-in-brand-in-besneeuwd-bos">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723261/spectaculaire-beelden-elektriciteitsleiding-vliegt-in-brand-in-besneeuwd-bos" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/23b3e2c6-09ee-11ea-a12a-791c6a1b3ffe_web_scale_0.6269593_0.6269592__.jpg?height=169&width=300&mode=crop&scale=both" alt="Spectaculaire beelden: elektriciteitsleiding vliegt in brand in besneeuwd bos" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Spectaculaire beelden: elektriciteitsleiding vliegt in brand in besneeuwd bos</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Tien jaar cel voor bedreiger Geert Wilders" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723393/tien-jaar-cel-voor-bedreiger-geert-wilders">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723393/tien-jaar-cel-voor-bedreiger-geert-wilders" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/323fa0e8-fa47-11e9-9074-1bb69fe62f75_web_scale_0.1566784_0.1566784__.jpg?height=242&width=430&mode=crop&scale=both" alt="Tien jaar cel voor bedreiger Geert Wilders" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Tien jaar cel voor bedreiger Geert Wilders</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="KAART. Dit zijn de nieuwe sterrenrestaurants in jouw buurt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723406/kaart-dit-zijn-de-nieuwe-sterrenrestaurants-in-jouw-buurt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723406/kaart-dit-zijn-de-nieuwe-sterrenrestaurants-in-jouw-buurt" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/13130752-09fe-11ea-8896-1129e72bbde8_web_scale_0.5714286_0.5714286__.jpg?height=242&width=430&mode=crop&scale=both" alt="KAART. Dit zijn de nieuwe sterrenrestaurants in jouw buurt" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>KAART. Dit zijn de nieuwe sterrenrestaurants in jouw buurt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Niels Destadsbader vertelt over ergste bedervaring:“Ik heb een half uur gebleit”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723340/niels-destadsbader-vertelt-over-ergste-bedervaring-ik-heb-een-half-uur-i-gebleit-i">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723340/niels-destadsbader-vertelt-over-ergste-bedervaring-ik-heb-een-half-uur-i-gebleit-i" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/a488eb42-0496-11ea-be3e-d1a4700b074b_web_scale_0.0694444_0.0694444__.jpg?height=242&width=430&mode=crop&scale=both" alt="Niels Destadsbader vertelt over ergste bedervaring:“Ik heb een half uur <I>gebleit</I>”" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Niels Destadsbader vertelt over ergste bedervaring:“Ik heb een half uur <I>gebleit</I>”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Man uit Halle aangehouden voor opzettelijke doodslag in Spanje" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723358/man-uit-halle-aangehouden-voor-opzettelijke-doodslag-in-spanje">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723358/man-uit-halle-aangehouden-voor-opzettelijke-doodslag-in-spanje" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/8164dbf4-4ffa-11e9-a23a-4401a0e866d6_web_scale_0.0811688_0.0811688__.jpg?height=242&width=430&mode=crop&scale=both" alt="Man uit Halle aangehouden voor opzettelijke doodslag in Spanje" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Man uit Halle aangehouden voor opzettelijke doodslag in Spanje</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Duitse autoriteiten sluiten website met kinderporno na invallen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723353/duitse-autoriteiten-sluiten-website-met-kinderporno-na-invallen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723353/duitse-autoriteiten-sluiten-website-met-kinderporno-na-invallen" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/65220978-09fc-11ea-8896-1129e72bbde8_web_scale_0.1231527_0.1231527__.jpg?height=242&width=430&mode=crop&scale=both" alt="Duitse autoriteiten sluiten website met kinderporno na invallen" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Duitse autoriteiten sluiten website met kinderporno na invallen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Hammenaar schreef dreigbrieven naar collega’s: “Er zijn wapens op de site”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20191118_04723368/hammenaar-schreef-dreigbrieven-naar-collega-s-er-zijn-wapens-op-de-site">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20191118_04723368/hammenaar-schreef-dreigbrieven-naar-collega-s-er-zijn-wapens-op-de-site" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://static.hbvl.be/Assets/Images_Upload/2019/11/18/417ce79e-09f3-11ea-a12a-791c6a1b3ffe_web_scale_0.0666667_0.0666667__.jpg?height=242&width=430&mode=crop&scale=both" alt="Hammenaar schreef dreigbrieven naar collega’s: “Er zijn wapens op de site”" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Hammenaar schreef dreigbrieven naar collega’s: “Er zijn wapens op de site”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/geld-en-zaken" target="_parent">
                            Geld en zaken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.svg?v=20191118T135858" alt="Het Belang van Limburg" onerror=" this.src = 'https://markup.hbvl.be/extra/assets/img/het-belang-van-limburg.png?v=20191118T135858'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20191118T135858'
    };
    </script>
    

<script src="https://markup.hbvl.be/extra/assets/js/vendors.js?v=20191118T135858" defer crossorigin="anonymous"></script>


    <script src="https://markup.hbvl.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191118T135858" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20191118T135858" defer crossorigin="anonymous" ></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191118T135858" defer crossorigin="anonymous"></script>
<script src="https://markup.hbvl.be/extra/assets/js/foot.js?v=20191118T135858" defer crossorigin="anonymous"></script>

    
    
     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BD9FRTiA7U1UTBIxrYB3sasKCQ459-fLNY6giTHU2P8S-57wKHHKIbIh2oKght1S6yTIl8zFZlIny9H4H5pz-3M=',
      appKey: 'uHALsiEET32FX53Fdz6uqw',
      websitePushId: 'web.be.hbvl.prod',
      token: 'MTp1SEFMc2lFRVQzMkZYNTNGZHo2dXF3OkE2UHlacDJJQlpxT2RLR1hLRktVM2FpUUo0d2JkN0R2eE1YWW9FcU9OMVU'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>