

<!doctype html>
<html class="m_no-js conv_loginwall temp_stickyAds_halfpage openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall video_enableSpark conv_activationwall enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled temp_enableStickyHeader conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Amici Cantemus zingt oorlogsliederen (Sint-Truiden)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen" />
    <meta name="cXenseParse:mhu-article_author" content="Jos Lacroix" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="nieuwsjager" />    
    <meta name="cXenseParse:mhu-article_tag" content="nieuwsjager" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190909_04599339" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3800" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/sint-truiden" />    
    <meta name="description" content="Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de..." />    
    <meta name="keywords" content="Nieuwsjager" />    
    <meta name="news_keywords" content="Nieuwsjager" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Amici Cantemus zingt oorlogsliederen" />    
    <meta property="article:modified_time" content="2019-09-09T13:17:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Sint-Truiden" />    
    <meta property="article:tag" content="Nieuwsjager" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg" />    
    <meta property="og:image:height" content="710" />    
    <meta property="og:image:width" content="1065" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Amici Cantemus zingt oorlogsliederen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190909T081812">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190909T081812">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190909T081812">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190909T081812">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190909T081812">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190909T081812">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190909T081812">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190909T081812">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190909T081812">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"Jos Lacroix",article_bodycharcount:1577,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Sint-Truiden",article_contenttype:"article",article_dossier:[],article_id:"dmf20190909_04599339",article_introcharcount:177,article_sectionid:"012b4dca-2668-4492-a7ef-c4742c631c35",article_section:"sint-truiden",article_maintag:"nieuwsjager",article_paper:3500,article_publicationdate:"20190909",article_publicationtime:"15:17",article_ispluslayout:false,article_source:"",article_sourceoforigin:"0e907bbe-d386-41d9-aa3f-0e7dbb1405c0",article_taglist:["nieuwsjager"],article_title:"Amici Cantemus zingt oorlogsliederen",article_type:"blog",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20190909_04599339&papercode=hbvl",page_maintag:"nieuwsjager",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"012b4dca-2668-4492-a7ef-c4742c631c35",page_sectionname:"sint-truiden",page_adv_sectiontree:"hbvl/regio/limburg/sint-truiden",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3800",page_cityname:"Sint-Truiden",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/322141461232604",page_sectiontrees:"hbvl/regio/limburg/sint-truiden",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20190909T081812",cdn_static:"hbvlcdn.akamaized.net",features:["conv_loginwall","temp_stickyAds_halfpage","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","video_enableSpark","conv_activationwall","enableReadLater","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_enableStickyHeader","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:3000000,registrationWall_maxDays:1,registrationWall_resetTimestamp:636855671493892486,registrationWall_campaignUrl:"https://interactief.hbvl.be/ConversionToolbox/leesmuur.aspx",gdpr_maxCount:0,conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg/sint-truiden', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NjgwMzY2MDIsImV4cCI6MTU2ODA0MzgwMiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.byKOnJDiiznQ2TTwMFHoCbocCf3XGaLS5zGxE9slc3QRUlywF7tXPPdjr0RfX6ox5QeXoJI9xmy3cJbC_jUqa9nKfYdROoc9ADFdhs0dFFurXnFZYqA75N3FlpFYsenxn78SlcKeCbYnqMC_YSfXummzPgxXaqXPVZWJaEYHyLW-TKQmMI50Ey73Yqb1d5q_OBQsBKuXk1vX-vo6pOu7A-sQwYea676egSRNfuSQ-nNFmi0X229ZY2zInonsAtzh1uEngxyN8P3-K-SS2xJnYJxL9mKXFwaIDGTTZ5ION0J-n-Nqj405WJylZChAuloTGPMbrohGTo9ZSoSCAw70Dw";


    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190909T081812" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20190909T081812" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20190909T081812" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190909T081812"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20190909T081812"
        data-pagetype="detail" data-section="012b4dca-2668-4492-a7ef-c4742c631c35" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="nieuwsjager" data-arttype="blog" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190909T081812" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
      },
      "headline": "Amici Cantemus zingt oorlogsliederen",
      
        "image": ["https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg?maxheight=550&maxwidth=550&scale=both", "https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg?maxheight=475&maxwidth=633&scale=both", "https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-09-09T15:17:00+02:00",
      "dateModified": "2019-09-09T15:17:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Jos Lacroix"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de Tweede Wereldoorlog. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-regio theme-regio--hascity" itemscope itemtype="http://schema.org/WebPage" >
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/sint-truiden">Sint-Truiden</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Sint-Truiden jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/sint-truiden" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/sint-truiden?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3800" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: 3ff01253-ae81-4366-83e7-098c8cff81e0 -->
<!-- start zone article-main --><article class="grid" itemscope itemtype="http://schema.org/NewsArticle" role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de Tweede Wereldoorlog. "
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
     data-article-title="Amici Cantemus zingt oorlogsliederen"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
     data-via="hbvl"
     data-tweettext="Amici Cantemus zingt oorlogsliederen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190909_04599339">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Amici Cantemus zingt oorlogsliederen</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-09-09 15:17+02:00">Vandaag om 15:17</time> 
        
        
                    door <span>Jos Lacroix</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>
<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg?maxheight=460&maxwidth=629&scale=both" alt="Amici Cantemus zingt oorlogsliederen"  height="419" width="629">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Jos Lacroix</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de Tweede Wereldoorlog. "
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
     data-article-title="Amici Cantemus zingt oorlogsliederen"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
     data-via="hbvl"
     data-tweettext="Amici Cantemus zingt oorlogsliederen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190909_04599339">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            
            <span class="article__location">Sint-Truiden -</span>
            Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de Tweede Wereldoorlog. 
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>Vorig jaar nog brachten de koorleden van Amici Cantemus nog een concert met liederen uit de Eerste Wereldoorlog ter gelegenheid van het eeuwfeest van het einde van de &#39;Grooten Oorlog&#39;. Het lag in de lijn van de verwachtingen dat de 75ste verjaardag van de bevrijding van Sint-Truiden een nieuwe gelegenheid was om in het repertoire te gaan vissen naar liedjes uit de periode 40-45. &#39;Le chant des partisans&#39;, &#39;La mer&#39;, &#39;Rule Britannia&#39;, &#39;The white cliffs of Dover&#39;&nbsp;en &#39;Land of hope and glory&#39;&nbsp;waren maar enkele titels uit het concert van Amici Cantemus.<br />
Het koor kreeg de medewerking van de Sint-Truidense sopraan Deborah Ingels en pianist Mark Knuts. En het geheel stond onder leiding van dirigent Lou Vancleynenbreughel. Burgemeester Veerle Heeren en cultuurschepen Jurgen Reniers vonden ook de tijd het concert bij te wonen, ondanks de drukke vrijdagavond met de openingen van de monumentendag en de Trudotentoonstelling in de Mindersbroederskerk.<br />
Na afloop bood de stad een receptie aan voor de 250 aanwezigen, en die werd collegiaal verzorgd door de bestuursleden van OKRA die ervoor zorgden dat de leden van Amici Cantemus zich enkel moesten bezighouden met het zingen, een samenwerking die ze ook vorig jaar al hadden.<br />
Geruchten doen de ronde dat het koor ook zal ophouden&nbsp;te bestaan. Op 22 december geeft Amici Cantemus een laatste kerstconcert in de kerk van Nieuw Sint-Truiden. Maar of dit concert de zwanenzang van het koor gaat zijn, is volgens enkele koorleden nog niet zeker.</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/f732de37-49a1-44a6-9693-018127e7debe_190906.koor.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het koor Amici Cantemus heeft vrijdagavond de Academiezaal behoorlijk vol laten lopen voor een uniek en eenmalig concert met liederen uit de periode van de Tweede Wereldoorlog. "
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
     data-article-title="Amici Cantemus zingt oorlogsliederen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen"
     data-via="hbvl"
     data-tweettext="Amici Cantemus zingt oorlogsliederen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190909_04599339">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul><!-- Outbrain Tag -->
<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="hbvl.be" data-widget-id="AR_1"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            var widgetDiv = document.getElementById('OUTBRAINWIDGET');
            widgetDiv.setAttribute("data-src", document.URL);
            ligScr.setAttribute("async", "async");
            ligScr.src= "//widgets.outbrain.com/outbrain.js";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--video " role="article"
    data-vr-contentbox="Truiense leerlingen warm gemaakt voor wetenschap" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599231/truiense-leerlingen-warm-gemaakt-voor-wetenschap">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190909_04599231/truiense-leerlingen-warm-gemaakt-voor-wetenschap" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/13342528-d2f8-11e9-aee0-1430c22cf8f4_web.jpg?width=430&maxheight=242&scale=canvas&bgcolor=-1118482" alt="Truiense leerlingen warm gemaakt voor wetenschap" width="432" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Truiense leerlingen warm gemaakt voor wetenschap</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>In Sint-Truiden worden deze week 4.000 schoolkinderen warm gemaakt voor techniek en wetenschap. Het Mechels wetenschapscentrum Technopolis slaat vier dagen lang haar tenten op in Haspengouw voor 'Tech...</P>
                    
<span class="link link--proceed">Bekijk video
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Bejaard echtpaar rijdt op rotonde" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597989/bejaard-echtpaar-rijdt-op-rotonde">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190908_04597989/bejaard-echtpaar-rijdt-op-rotonde" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/baa05d2a-d273-11e9-85b6-5747ff18bafa.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Bejaard echtpaar rijdt op rotonde" width="480" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="">
<span class="label label--region">Regio</span><span data-vr-headline>Bejaard echtpaar rijdt op rotonde</span>

        
    </h1>
    
</header>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox=" Bedrijfsleiders protesteren tegen eenrichtingsverkeer" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597982/bedrijfsleiders-protesteren-tegen-eenrichtingsverkeer">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190908_04597982/bedrijfsleiders-protesteren-tegen-eenrichtingsverkeer" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/09/c3e9bfe6-d239-11e9-85b6-5747ff18bafa.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt=" Bedrijfsleiders protesteren tegen eenrichtingsverkeer" width="400" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Bedrijfsleiders protesteren tegen eenrichtingsverkeer</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><p>De bedrijven in het industriepark Schurhovenveld in Sint-Truiden zijn niet te spreken over het invoeren van eenrichtingsverkeer in de Groenstraat. Sinds vrijdag is alle uitgaand verkeer van het indust...</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Bejaard echtpaar rijdt op rotonde " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597806/bejaard-echtpaar-rijdt-op-rotonde">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190908_04597806/bejaard-echtpaar-rijdt-op-rotonde" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/08/5c45f2d2-d27b-11e9-b1b8-3f78ac53cf83_web_scale_0.2083333_0.2083334__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Bejaard echtpaar rijdt op rotonde " width="490" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Bejaard echtpaar rijdt op rotonde </span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Zondagavond rond 21 uur miste een bejaard echtpaar uit Brustem de bocht van de Fouga Magister rotonde op de N3 Luikersteenweg in Sint-Truiden. Volgens de oproep bij de brandweer ging het om twee gekne...</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="3.600 deelnemers voor vijfde Monumentenrun" data-vr-contentbox-url="https://www.hbvl.be/cnt/bljcr_04597494/3-600-deelnemers-voor-vijfde-monumentenrun">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bljcr_04597494/3-600-deelnemers-voor-vijfde-monumentenrun" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/08/JCr-070919-Monumenten_Diabeten01.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="3.600 deelnemers voor vijfde Monumentenrun" width="400" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>3.600 deelnemers voor vijfde Monumentenrun</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span>Ruim 3.600 sportievelingen zakten zaterdag 7 september af naar Sint-Truiden voor de vijfde editie van de Monumentenrun, de belevingsvolle urban run langs de mooiste plaatsen van de stad. 
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Tentoonstelling laat Truienaren opnieuw kennismaken met stichter van de stad" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190907_04597068/tentoonstelling-laat-truienaren-opnieuw-kennismaken-met-stichter-van-de-stad">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190907_04597068/tentoonstelling-laat-truienaren-opnieuw-kennismaken-met-stichter-van-de-stad" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/07/f5d8cc2a-d15a-11e9-ace6-f4de53aadcf9_web_scale_0.2643754_0.2643754__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Tentoonstelling laat Truienaren opnieuw kennismaken met stichter van de stad" width="514" height="300" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Tentoonstelling laat Truienaren opnieuw kennismaken met stichter van de stad</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>Naar aanleiding van de ‘Trudofeesten 2019’ pakt de vzw Abdij, Stad en Regio uit met een tentoonstelling over de H. Trudo en de geschiedenis van Sint-Truiden. </P>
                    
<span class="link link--proceed">Bekijk video
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox=" Vlaams geld om van Veemarktsite groene long te maken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190906_04595776/vlaams-geld-om-van-veemarktsite-groene-long-te-maken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190906_04595776/vlaams-geld-om-van-veemarktsite-groene-long-te-maken" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/07/1af59e10-d0b7-11e9-a529-a719bf149503.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt=" Vlaams geld om van Veemarktsite groene long te maken" width="411" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Vlaams geld om van Veemarktsite groene long te maken</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><p>Sint-Truiden krijgt een deel van de ruim 5 miljoen euro subsidie die Vlaams minister van Omgeving Koen Van den Heuvel uittrekt voor onthardingsprojecten en de vergroening van steden. Het gaat om maxim...</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Porsche Cayenne gaat in Vlammen op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190906_04595641/porsche-cayenne-gaat-in-vlammen-op">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190906_04595641/porsche-cayenne-gaat-in-vlammen-op" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/06/1d40fd40-d0c1-11e9-a529-a719bf149503_web_translate_0_0__scale_0.66446092_0.66446092__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Porsche Cayenne gaat in Vlammen op" width="450" height="300" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Porsche Cayenne gaat in Vlammen op</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>In Sint-Truiden ging vrijdagnamiddag een rode Porsche Cayenne helemaal in vlammen op.</P>
                    
<span class="link link--proceed">Bekijk video
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox="Porsche Cayenne gaat in Vlammen op" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190906_04595639/porsche-cayenne-gaat-in-vlammen-op">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190906_04595639/porsche-cayenne-gaat-in-vlammen-op" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/06/1d40fd40-d0c1-11e9-a529-a719bf149503_web_translate_0_0__scale_0.66446092_0.66446092__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Porsche Cayenne gaat in Vlammen op" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Porsche Cayenne gaat in Vlammen op</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><P>In Sint-Truiden ging vrijdagnamiddag een rode Porsche Cayenne helemaal in vlammen op.</P>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="Haspengouw Culinair pakt uit met 7 restaurants met Gault&amp;Millau beoordeling  " data-vr-contentbox-url="https://www.hbvl.be/cnt/bljcr_04595223/haspengouw-culinair-pakt-uit-met-7-restaurants-met-gault-millau-beoordeling">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bljcr_04595223/haspengouw-culinair-pakt-uit-met-7-restaurants-met-gault-millau-beoordeling" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/06/Haspengouw_Culinair_3.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Haspengouw Culinair pakt uit met 7 restaurants met Gault&Millau beoordeling  " width="449" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Haspengouw Culinair pakt uit met 7 restaurants met Gault&Millau beoordeling  </span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span>Het is minstens 15 jaar geleden dat er zo veel Truiense restaurants een beoordeling kregen in de Gault&Millau gids. Nu zondag 7 september kan je ze allemaal op één dag ontdekken tijdens Haspengouw Cul...
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" role="article"
    data-vr-contentbox="5e Monumentenrun Sint-Truiden loopt door trein en ziekenhuis " data-vr-contentbox-url="https://www.hbvl.be/cnt/bljcr_04595143/5e-monumentenrun-sint-truiden-loopt-door-trein-en-ziekenhuis">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bljcr_04595143/5e-monumentenrun-sint-truiden-loopt-door-trein-en-ziekenhuis" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/06/JCr-080918-Monumentenrun01.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="5e Monumentenrun Sint-Truiden loopt door trein en ziekenhuis " width="450" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>5e Monumentenrun Sint-Truiden loopt door trein en ziekenhuis </span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span>Vandaag vindt de 5e editie van de Monumentenrun plaats. Vorig jaar genoten liefst 3500 lopers van het belevingsvolle parcours dwars door verschillende Truiense monumenten. De Monumentenrun hoort onder...
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" role="article"
    data-vr-contentbox=" Alle straten binnen de oude stadsvesten worden zone 30" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190905_04594173/alle-straten-binnen-de-oude-stadsvesten-worden-zone-30">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190905_04594173/alle-straten-binnen-de-oude-stadsvesten-worden-zone-30" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/09/06/ab9cb39e-cf37-11e9-a529-a719bf149503.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt=" Alle straten binnen de oude stadsvesten worden zone 30" width="451" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline> Alle straten binnen de oude stadsvesten worden zone 30</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    
<span class="label label--region">Regio</span><p>Al van bij het begin van het nieuwe schooljaar krijgt het stadsbestuur een slecht rapport voor de onveilige schoolstraten. Sp.a- fractieleider Gert Stas stelt zich vragen bij de veiligheid van de scho...</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


        <div data-mht-widget="most-recent-/-most-read">        
    
<div class="widget widget--mostread"
     data-numberofarticles="8"
     data-numberofarticlesimu="5"
     data-numberofarticleshalfpage="5">
    <div class="tabs tabs--beta" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first" role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a class="is-active" href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane is-active" id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="list-numbered">
    
        <li>
            <div class="list-numbered__content" data-number="15:21"
                data-vr-contentbox="Sint-Truiden (opnieuw) bevrijd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599344/sint-truiden-opnieuw-bevrijd">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599344/sint-truiden-opnieuw-bevrijd" data-vr-headline>
                    Sint-Truiden (opnieuw) bevrijd
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:19"
                data-vr-contentbox="Denise Bex stopt als vrijwilliger bij Samana: “Na 40 jaar is het genoeg”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599342/denise-bex-stopt-als-vrijwilliger-bij-samana-na-40-jaar-is-het-genoeg">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599342/denise-bex-stopt-als-vrijwilliger-bij-samana-na-40-jaar-is-het-genoeg" data-vr-headline>
                    Denise Bex stopt als vrijwilliger bij Samana: “Na 40 jaar is het genoeg”
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="15:17"
                data-vr-contentbox="Amici Cantemus zingt oorlogsliederen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599339/amici-cantemus-zingt-oorlogsliederen" data-vr-headline>
                    Amici Cantemus zingt oorlogsliederen
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:57"
                data-vr-contentbox="Protest tegen Loonse kippenstal zwelt aan" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599312/protest-tegen-loonse-kippenstal-zwelt-aan">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599312/protest-tegen-loonse-kippenstal-zwelt-aan" data-vr-headline>
                    Protest tegen Loonse kippenstal zwelt aan
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:57"
                data-vr-contentbox="Magische eerste schooldag in ’t leer-rijk in Schakkebroek" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599311/magische-eerste-schooldag-in-t-leer-rijk-in-schakkebroek">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599311/magische-eerste-schooldag-in-t-leer-rijk-in-schakkebroek" data-vr-headline>
                    Magische eerste schooldag in ’t leer-rijk in Schakkebroek
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:39"
                data-vr-contentbox="Grote buit bij inbraak in Molenstede" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599301/grote-buit-bij-inbraak-in-molenstede">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599301/grote-buit-bij-inbraak-in-molenstede" data-vr-headline>
                    Grote buit bij inbraak in Molenstede
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:37"
                data-vr-contentbox="Moeder en dochter gewond bij kop-staartbotsing in Diest" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599299/moeder-en-dochter-gewond-bij-kop-staartbotsing-in-diest">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599299/moeder-en-dochter-gewond-bij-kop-staartbotsing-in-diest" data-vr-headline>
                    Moeder en dochter gewond bij kop-staartbotsing in Diest
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="14:36"
                data-vr-contentbox="Bromfietser van 14 gewond bij ongeval" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599298/bromfietser-van-14-gewond-bij-ongeval">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20190909_04599298/bromfietser-van-14-gewond-bij-ongeval" data-vr-headline>
                    Bromfietser van 14 gewond bij ongeval
                </a>
            </div>
        </li>
    
</ol>
                </div>
                <div class="tab-pane " id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="list-numbered">
    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="TSO-leerling wordt dokter" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04598018/tso-leerling-wordt-dokter">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04598018/tso-leerling-wordt-dokter" data-vr-headline>
                    TSO-leerling wordt dokter 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Verongelukte fietser was pas enkele weken op pensioen: &quot;We gaan hem hard missen&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04598035/pas-gepensioneerde-bankdirecteur-verongelukt-met-fiets-in-boorsem">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04598035/pas-gepensioneerde-bankdirecteur-verongelukt-met-fiets-in-boorsem" data-vr-headline>
                    Verongelukte fietser was pas enkele weken op pensioen: "We gaan hem hard missen" 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Prins Laurent opent Lummens paardenrusthuis" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597616/prins-laurent-opent-lummens-paardenrusthuis">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04597616/prins-laurent-opent-lummens-paardenrusthuis" data-vr-headline>
                    Prins Laurent opent Lummens paardenrusthuis 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Bejaard echtpaar rijdt op rotonde " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597806/bejaard-echtpaar-rijdt-op-rotonde">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04597806/bejaard-echtpaar-rijdt-op-rotonde" data-vr-headline>
                    Bejaard echtpaar rijdt op rotonde  
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Man koopt airco voor 600 euro, maar die &quot;blaast zonder te koelen&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04598027/wilt-u-ook-een-probleem-aankaarten">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04598027/wilt-u-ook-een-probleem-aankaarten" data-vr-headline>
                    Man koopt airco voor 600 euro, maar die "blaast zonder te koelen" 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Carrefour Market in M2 gaat dicht: “Te veel leegstand in shopping center”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599179/carrefour-market-shopping-center-m2-gaat-dicht">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190909_04599179/carrefour-market-shopping-center-m2-gaat-dicht" data-vr-headline>
                    Carrefour Market in M2 gaat dicht: “Te veel leegstand in shopping center” 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Gouverneur strijdt mee om behoud Duivelsberg Circuit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597563/gouverneur-strijd-mee-om-behoud-duivelsberg-circuit">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04597563/gouverneur-strijd-mee-om-behoud-duivelsberg-circuit" data-vr-headline>
                    Gouverneur strijdt mee om behoud Duivelsberg Circuit 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="“Hasselt is (opnieuw) bevrijd”: emoties laaien op tijdens bevrijdingsfeesten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190908_04597606/hasselt-is-opnieuw-bevrijd">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20190908_04597606/hasselt-is-opnieuw-bevrijd" data-vr-headline>
                    “Hasselt is (opnieuw) bevrijd”: emoties laaien op tijdens bevrijdingsfeesten 
                </a>
            </div>
        </li>

    
</ol>
                </div>
            </div>
        
    </div>
     
</div>
        </div>
    
        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Sint-Truiden.
    </p>

     
        <p>Er zijn recent geen nieuwe overlijdens toegevoegd.</p>
         <p><a href="http://www.inmemoriam.be/nl/plaats-een-overledene/?utm_source=hbvl&utm_medium=thicker&utm_content=link+online+only&utm_campaign=online+only">Staat uw dierbare niet op inmemoriam.be? Vanaf €10,- opent u een register!</a></p>

    

    <div class="split">   
         
        <a class="split__right" href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
</section>
        </div>
    
        <div data-mht-widget="dfp-|-webshop-4">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title" style="margin-left:-20px; padding:10px 20px">Agendatips</h2>

            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
                   
            <ul class="list-block list-block--unstyled margin-bn">
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//ffd4c94f-47bd-4fa2-b1fa-99b06351b448">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Wandelen met Okra Geetbets</h1>
                                        
                                            <time class="text-mute milli">10/09/2019</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//c77b1974-05e2-4cf1-aadb-248324cb8832">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://media.uitdatabank.be/20190412/32025623140_c18f38804b_o.jpg?width=85&height=85&crop=auto" alt="Maak zelf je natuurlijke schoonmaakproducten" width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Maak zelf je natuurlijke schoonmaakproducten</h1>
                                        
                                            <time class="text-mute milli">10/09/2019</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//90b00a48-4b1e-43f1-b82b-f21d92a2c628">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">kookles</h1>
                                        
                                            <time class="text-mute milli">10/09/2019</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//25e7633b-f381-4140-8078-c1f20419d1a4">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/38cd804f-4402-4792-afcf-f6486bc0482a.jpeg?width=85&height=85&crop=auto" alt="Het torenuurwerk van het Sint-Truidense belfort op de Grote Markt (anno 1754)." width="85" height="85">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Het torenuurwerk van het Sint-Truidense belfort op de Grote Markt (anno 1754).</h1>
                                        
                                            <time class="text-mute milli">12/09/2019</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//2cf289d5-1fc0-4034-9264-a50664db81fd">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6">Smaken en geuren door de eeuwen heen</h1>
                                        
                                            <time class="text-mute milli">12/09/2019</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                   
            </ul>       
        
    </div>

    
</section>
        </div>
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="https://nbofront.akamaized.net/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>


        <div data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--alt">Ook interessant </h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Belgi&#235; strijdt mee tegen bosbranden in Amazonegebied" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599211/belgie-strijdt-mee-tegen-bosbranden-in-amazonegebied">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190909_04599211/belgie-strijdt-mee-tegen-bosbranden-in-amazonegebied" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>België strijdt mee tegen bosbranden in Amazonegebied</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Brits Parlement maandagavond geschorst tot 14 oktober: nieuwe verkiezingen van de baan" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599210/brits-parlement-maandagavond-geschorst-tot-14-oktober-nieuwe-verkiezingen-van-de-baan">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190909_04599210/brits-parlement-maandagavond-geschorst-tot-14-oktober-nieuwe-verkiezingen-van-de-baan" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Brits Parlement maandagavond geschorst tot 14 oktober: nieuwe verkiezingen van de baan</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Amerikanen ondersteunen Hasseltse epilepsie-app met 200.000 dollar" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599192/amerikanen-ondersteunen-hasseltse-epilepsie-app-met-200-000-dollar">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190909_04599192/amerikanen-ondersteunen-hasseltse-epilepsie-app-met-200-000-dollar" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Amerikanen ondersteunen Hasseltse epilepsie-app met 200.000 dollar</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Ongezien: Boris Johnson wil met ‘truc met twee brieven’ uitstel voor Brexit vragen (maar niet echt)" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599084/ongezien-boris-johnson-wil-met-truc-met-twee-brieven-uitstel-voor-brexit-vragen-maar-niet-echt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190909_04599084/ongezien-boris-johnson-wil-met-truc-met-twee-brieven-uitstel-voor-brexit-vragen-maar-niet-echt" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Ongezien: Boris Johnson wil met ‘truc met twee brieven’ uitstel voor Brexit vragen (maar niet echt)</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Minstens &#233;&#233;n dode in Japan door tyfoon Faxai" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190909_04599058/minstens-een-dode-in-japan-door-tyfoon-faxai">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190909_04599058/minstens-een-dode-in-japan-door-tyfoon-faxai" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Minstens één dode in Japan door tyfoon Faxai</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


        <div data-mht-widget="stormgeo-weather-widget">        
    
<div class="widget widget--stormgeo">
    <header class="widget__header">
        <h2 class="section-title">
      Het weer
</h2>
    </header>

    <div class="widget__body">
        <div class="storm247" data-forecast-days="2" data-stormgeo="0YGe8ya88Twr+2OH7J5jnkYcIVUVlbpsKeemoZmr0KI="></div>
    </div>

  <div class="widget__footer">
    <a href="/het-weer">Ga naar het volledige weeroverzicht</a>
  </div>
</div>

        </div>
    
        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Hoeveel verdient een Business Controller?" data-vr-contentbox-url="https://www.jobat.be/nl/art/business-controller-job-van-de-toekomst/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/business-controller-job-van-de-toekomst/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/b167d11f-50e1-4146-acd4-6762d9f5dce1_37f9a0a96d9c6dde9834a6fedb391e054086d1ec.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hoeveel verdient een Business Controller?" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Hoeveel verdient een Business Controller?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " role="article"
    data-vr-contentbox="Waarom goede studenten niet goede werknemers zijn" data-vr-contentbox-url="https://www.jobat.be/nl/art/waarom-goede-studenten-niet-noodzakelijk-goede-werknemers-zijn/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/art/waarom-goede-studenten-niet-noodzakelijk-goede-werknemers-zijn/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/7c3030d7-7d1f-4af3-a5ec-b98b626fe0c2_bc928c6731e1146cd9eb979b7b767852b621a528.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Waarom goede studenten niet goede werknemers zijn" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Waarom goede studenten niet goede werknemers zijn</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://feeds.vroom.be/nl/widget/hbvl?utm_source=hbvl&utm_medium=auto&utm_campaign=regio&utm_content=ticker" width="100%" height="270" style="border: 0;" scrolling="no"></iframe>
</div>

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20190909T081812" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20190909T081812'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20190909T081812'
    };
    </script>
    

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20190909T081812" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20190909T081812" defer crossorigin="anonymous"></script>


    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190909T081812" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190909T081812" defer crossorigin="anonymous" ></script>
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20190909T081812" defer crossorigin="anonymous"></script>

    
    
     
</body>
</html>