

<!doctype html>
<html class="m_no-js temp_enableStickyHeader openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark temp_stickyAds_halfpage temp_useScribbleLiveApi temp_enableAddressServiceApi video_enableAutoplay temp_sportMappingViaDb conv_useConversionFlows temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset enableReadLater " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Chaotische verkeerstoestanden in Voeren: “De Lijn blijft gra... (Voeren)  - Het Belang van Limburg</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter" />
    <meta name="cXenseParse:mhu-article_author" content="nm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190812_04556176" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3790" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/voeren" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het afschrapen van de asfaltlaag in het Bovendorp van ’s-Gravenvoeren werd gestart. Vervolgens starten de grootse rioleringswerken in dit gedeelte van ‘s-G..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”" />    
    <meta property="article:modified_time" content="2019-08-12T19:59:03.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Voeren" />    
    <meta property="og:description" content="Het afschrapen van de asfaltlaag in het Bovendorp van ’s-Gravenvoeren werd gestart. Vervolgens starten de grootse rioleringswerken in dit gedeelte van ‘s-G..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg" />    
    <meta property="og:image:height" content="732" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190812T215901">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190812T215901">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190812T215901">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190812T215901">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190812T215901">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190812T215901">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190812T215901">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190812T215901">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190812T215901">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"nm",article_bodycharcount:1813,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Voeren",article_contenttype:"article",article_dossier:[],article_id:"dmf20190812_04556176",article_introcharcount:566,article_sectionid:"9b9a90f6-3b1f-4228-bab3-bf6b6260e19d",article_section:"voeren",article_paper:3500,article_publicationdate:"20190812",article_publicationtime:"21:59",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”",article_type:"flash",article_externalid:"497c9dfa-bd3a-11e9-b632-59d80443690b",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20190812_04556176&papercode=hbvl",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"9b9a90f6-3b1f-4228-bab3-bf6b6260e19d",page_sectionname:"voeren",page_adv_sectiontree:"hbvl/regio/limburg/voeren",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"3790",page_cityname:"Voeren",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/553536458008096",page_sectiontrees:"hbvl/regio/limburg/voeren",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20190812T215901",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","openam","temp_useNearLiveVideoService","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","temp_stickyAds_halfpage","temp_useScribbleLiveApi","temp_enableAddressServiceApi","video_enableAutoplay","temp_sportMappingViaDb","conv_useConversionFlows","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","enableReadLater"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg/voeren', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NjU2Mzc2OTgsImV4cCI6MTU2NTY0NDg5OCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.QLV7S7XvJGMCF0OsuRPVsePajp0YLc87hy-fLl6O0pYcNRfbQC0azBT4krfTQjH6YCQd_53ywf1u6BcNsDE0Viw2i5xTAo1I4TbLXO58a9U40l1FLK7m5HtSOj8kBTFfEYEIdQU9Pd_K6v6OnskaCdnNbEHwGyltdGf_7Utz2aeH3hEMIT_dFvjq1A4jhKl9iKHj5xkrpwPClrGjJ95BVQ4baQntzHBNsH7DUuOgoppka6KlAxR2cKcqvlNVrNmKRB1QlxmXRLYlbX-hd-tuIPgkaVEx9p307I29dW0tuh33WsBQt7IhFTx2V9-yogSFM-KruIjz-I8yMkEM4y98pQ";


    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190812T215901" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20190812T215901" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20190812T215901" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190812T215901"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20190812T215901"
        data-pagetype="detail" data-section="9b9a90f6-3b1f-4228-bab3-bf6b6260e19d" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190812T215901" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter"
      },
      "headline": "Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”",
      
        "image": ["https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg?maxheight=550&maxwidth=550&scale=both", "https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg?maxheight=475&maxwidth=633&scale=both", "https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-08-12T21:59:03+02:00",
      "dateModified": "2019-08-12T21:59:03+02:00",
      "author": {
        "@type": "Person",
        "name": "nm"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Het afschrapen van de asfaltlaag in het Bovendorp van ’s-Gravenvoeren werd gestart. Vervolgens starten de grootse rioleringswerken in dit gedeelte van ‘s-Gravenvoeren. Hierdoor wordt de doorgang tussen ’s-Gravenvoeren en de oostelijke Voerdorpen (Sint-Martens-Voeren, Sint-Pieters-Voeren, Teuven en Remersdaal) verbroken. Via een grindweg en een éénrichtingsweg is er een omleiding voorzien via Schophem naar de weg op Warsage, via Kinkenberg, richting Vitchen naar Sint-Martens-Voeren. Het busvervoer (de diensten van TEC en De Lijn) heeft andere problemen. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off" data-cj-toggle="login-wall">
                <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                </svg>
                <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                </div>
                <div class="logged-on is-hidden">
                <div class="site-logon-menu-trigger">
                    <svg class="icon account icon-account" role="presentation">
                    <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user text-truncate" href="#">
                    </a>
                    <svg class="icon chevron-down icon-chevron-down" role="presentation">
                    <use xlink:href="#icon-chevron-down"></use>
                    </svg>
                    <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                    <use xlink:href="#icon-chevron-up"></use>
                    </svg>
                </div>
                <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                    <ul class="site-logon-menu__list">
                    </ul>
                </div>
                </div>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/voeren" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/voeren?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3790" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 92b9741b-0569-4450-a635-1b9c5c8a35f0 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<style>
.site-header-sticky {background-color: none !important;}
</style>


<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
       
        <div class="subscription-notifier__body">
            <svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
 <b>Dit artikel is exclusief voor jou als abonnee</b></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
       
        <div class="subscription-notifier__body">
        <p style="color:black;">
<svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
<b>Abonnee worden? <a href="https://www.hbvl.be/abonnement/actie/poreuzetolpoort/price/promo?utm_campaign=Poreuzetolpoort&utm_source=HBVL&utm_medium=link-txt&ca_id=4300">Kies je leesformule ></a></b>
        
</div>
    </div>
</div>



</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="8fe69fdf-51b7-4e18-b450-b95b1935e103"></div>

        </div>
    
<header class="article__header">
    <h1 class="article__title">Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”</h1>
    
    <div class="article__meta">
        <time datetime="2019-08-12 21:59+02:00">Vandaag om 21:59</time>

        
            door <span>nm</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<figure class="article__image">
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg?maxheight=465&maxwidth=700" alt="Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Themabeeld. </span>
            
            <span class="slideshow__image__credits">Foto: MARC HERREMANS - MEDIAHUIS</span>
            
        </p>
    </figcaption>
    
</figure>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/483b0d22-bd3b-11e9-b632-59d80443690b_web_scale_0.0811688_0.0811688__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het afschrapen van de asfaltlaag in het Bovendorp van ’s-Gravenvoeren werd gestart. Vervolgens starten de grootse rioleringswerken in dit gedeelte van ‘s-Gravenvoeren. Hierdoor wordt de doorgang tussen ’s-Gravenvoeren en de oostelijke Voerdorpen (Sint-Martens-Voeren, Sint-Pieters-Voeren, Teuven en Remersdaal) verbroken. Via een grindweg en een &#233;&#233;nrichtingsweg is er een omleiding voorzien via Schophem naar de weg op Warsage, via Kinkenberg, richting Vitchen naar Sint-Martens-Voeren. Het busvervoer (de diensten van TEC en De Lijn) heeft andere problemen. "
     data-article-isplus="True"
     data-article-url="https://www.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter"
     data-article-title="Chaotische verkeerstoestanden in Voeren: “De Lijn blijft grandioos achter”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190812_04556176/chaotische-verkeerstoestanden-in-voeren-de-lijn-blijft-grandioos-achter"
     data-via="hbvl"
     data-tweettext="Chaotische verkeerstoestanden in Voeren%3A %E2%80%9CDe Lijn blijft grandioos achter%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190812_04556176">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Voeren -</span>
            <P>Het afschrapen van de asfaltlaag in het Bovendorp van ’s-Gravenvoeren werd gestart. Vervolgens starten de grootse rioleringswerken in dit gedeelte van ‘s-Gravenvoeren. Hierdoor wordt de doorgang tussen ’s-Gravenvoeren en de oostelijke Voerdorpen (Sint-Martens-Voeren, Sint-Pieters-Voeren, Teuven en Remersdaal) verbroken. Via een grindweg en een éénrichtingsweg is er een omleiding voorzien via Schophem naar de weg op Warsage, via Kinkenberg, richting Vitchen naar Sint-Martens-Voeren. Het busvervoer (de diensten van TEC en De Lijn) heeft andere problemen. </P>
        </div>
        
                <div class="article__content" >
                <P>In de richting van Aubel zullen de bussen van de TEC via Warsage en het kasteel van Magis naar Sint-Martens-Voeren rijden. Deze bussen zorgen onder meer voor het vervoer van de kinderen van de Franstalige ...</P>
                </div>
                
    </div>
    
</div>

<a name="zevendagengratis"></a>


<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="190d1949-0751-4693-8def-94184842c3c5"></div>

        </div>
    
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="pipe-|-hbvl-paco">        
    
<section class="widget hbvlpersousecase widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="widget widget--header-best-of-paco"></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--video " role="article"
    data-vr-contentbox="16-jarige hartpati&#235;nte uit Oudsbergen wandelt Dodentocht uit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556169/16-jarige-hartpatiente-uit-oudsbergen-wandelt-dodentocht-uit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556169/16-jarige-hartpatiente-uit-oudsbergen-wandelt-dodentocht-uit" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/e9a33ddc-bd23-11e9-a041-158af2d04572_web.jpg?height=242&width=430&mode=crop&scale=both" alt="16-jarige hartpatiënte uit Oudsbergen wandelt Dodentocht uit" width="430" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>16-jarige hartpatiënte uit Oudsbergen wandelt Dodentocht uit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" role="article"
    data-vr-contentbox="Ouders vermiste Nora (15) geven 10.000 euro voor gouden tip: “Ons hart is gebroken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556096/ouders-vermiste-nora-15-geven-10-000-euro-voor-gouden-tip-ons-hart-is-gebroken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556096/ouders-vermiste-nora-15-geven-10-000-euro-voor-gouden-tip-ons-hart-is-gebroken" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/20861a86-bd24-11e9-b632-59d80443690b_web_scale_0.6504065_0.6504066__.jpg?height=242&width=430&mode=crop&scale=both" alt="Ouders vermiste Nora (15) geven 10.000 euro voor gouden tip: “Ons hart is gebroken”" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Ouders vermiste Nora (15) geven 10.000 euro voor gouden tip: “Ons hart is gebroken”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--video " role="article"
    data-vr-contentbox="Vrolijke dolfijn jongleert met een kwal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555782/vrolijke-dolfijn-jongleert-met-een-kwal">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555782/vrolijke-dolfijn-jongleert-met-een-kwal" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/e1c57b8a-bd04-11e9-ac46-7c214b3453f1_web_scale_0.2083333_0.2083333__.jpg?height=242&width=430&mode=crop&scale=both" alt="Vrolijke dolfijn jongleert met een kwal" width="430" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vrolijke dolfijn jongleert met een kwal</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" role="article"
    data-vr-contentbox="Drie kinderen omgekomen bij scheepsongeluk op het Kanaal " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556177/drie-kinderen-omgekomen-bij-scheepsongeluk-op-het-kanaal">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556177/drie-kinderen-omgekomen-bij-scheepsongeluk-op-het-kanaal" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/292252c6-bd2a-11e9-b632-59d80443690b_web_scale_0.4166667_0.4166667__.jpg?height=242&width=430&mode=crop&scale=both" alt="Drie kinderen omgekomen bij scheepsongeluk op het Kanaal " width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Drie kinderen omgekomen bij scheepsongeluk op het Kanaal </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" role="article"
    data-vr-contentbox="Man dood aangetroffen vlakbij winkelcentrum Docks in Brussel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556159/man-dood-aangetroffen-vlakbij-winkelcentrum-docks-in-brussel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556159/man-dood-aangetroffen-vlakbij-winkelcentrum-docks-in-brussel" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/f67d58d0-bd2d-11e9-b632-59d80443690b_web_scale_0.6269593_0.6269592__.jpg?height=242&width=430&mode=crop&scale=both" alt="Man dood aangetroffen vlakbij winkelcentrum Docks in Brussel" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Man dood aangetroffen vlakbij winkelcentrum Docks in Brussel</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="a/b-test-froomle-plus-artikels">        
    
<div class="widget widget-particles hbvlpersousecase hidden" data-id="7475d851-09d6-4872-8b52-80af7bb37a13"
    data-url="https://www.hbvl.be/api/particles/7475d851-09d6-4872-8b52-80af7bb37a13/2/9b9a90f6-3b1f-4228-bab3-bf6b6260e19d"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<!-- Outbrain Tag -->
<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="hbvl.be" data-widget-id="AR_2"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(user.consent.level) {
            var ligScr = document.createElement('script');
            var widgetDiv = document.getElementById('OUTBRAINWIDGET');
            widgetDiv.setAttribute("data-src", document.URL);
            ligScr.setAttribute("async", "async");
            ligScr.src= "//widgets.outbrain.com/outbrain.js";
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-extra-paco-articles-1    -->

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Hoe N-VA modernisering secundair onderwijs nu al probeert af te zwakken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556091/hoe-n-va-modernisering-secundair-onderwijs-nu-al-probeert-af-te-zwakken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556091/hoe-n-va-modernisering-secundair-onderwijs-nu-al-probeert-af-te-zwakken" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/69508f38-bd26-11e9-b632-59d80443690b_web_scale_0.0695531_0.0695531__.jpg?height=242&width=430&mode=crop&scale=both" alt="Hoe N-VA modernisering secundair onderwijs nu al probeert af te zwakken" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Hoe N-VA modernisering secundair onderwijs nu al probeert af te zwakken</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>In de startnota over de Vlaamse regeringsonderhandelingen staan een aantal opmerkelijke zaken over o...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="N-VA wil woonbonus afschaffen: wat zal er met de huizenprijzen gebeuren?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556015/n-va-wil-woonbonus-afschaffen-wat-zal-er-met-de-huizenprijzen-gebeuren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556015/n-va-wil-woonbonus-afschaffen-wat-zal-er-met-de-huizenprijzen-gebeuren" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/c649d6ca-bd1e-11e9-b632-59d80443690b_web_scale_0.1052632_0.1052632__.jpg?height=242&width=430&mode=crop&scale=both" alt="N-VA wil woonbonus afschaffen: wat zal er met de huizenprijzen gebeuren?" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>N-VA wil woonbonus afschaffen: wat zal er met de huizenprijzen gebeuren?</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body">
                    <P>Bart De Wever (N-VA) stelt voor om de woonbonus geleidelijk te vervangen door lagere registratierech...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Nota De Wever: “Bouwshift in plaats van betonstop, einde provincies in 2024”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555463/bart-de-wever-heeft-startnota-klaar-lees-het-volledige-document-hier">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555463/bart-de-wever-heeft-startnota-klaar-lees-het-volledige-document-hier" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/3705c580-bcda-11e9-ac46-7c214b3453f1_web_scale_0.6269593_0.6269592__.jpg?height=242&width=430&mode=crop&scale=both" alt="Nota De Wever: “Bouwshift in plaats van betonstop, einde provincies in 2024”" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Nota De Wever: “Bouwshift in plaats van betonstop, einde provincies in 2024”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-extra-paco-articles-1     -->
    


        <!--__widgetgroup start renderer list-|-extra-paco-articles-2    -->

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Nieuwe motor gestolen vlak nadat hij online te koop was gezet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556090/nieuwe-motor-gestolen-vlak-nadat-hij-online-te-koop-was-gezet">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556090/nieuwe-motor-gestolen-vlak-nadat-hij-online-te-koop-was-gezet" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/59e606b2-bd27-11e9-96b8-365a1532845a_web_translate_0_0__scale_0.53422242_0.53422242__.jpg?height=242&width=430&mode=crop&scale=both" alt="Nieuwe motor gestolen vlak nadat hij online te koop was gezet" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Nieuwe motor gestolen vlak nadat hij online te koop was gezet</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Online platform voor digitale doktersvoorschriften ligt hele dag plat" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556158/online-platform-voor-digitale-doktersvoorschriften-ligt-plat">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556158/online-platform-voor-digitale-doktersvoorschriften-ligt-plat" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/02e736fa-bd37-11e9-b632-59d80443690b_web_scale_0.2604167_0.2604167__.jpg?height=242&width=430&mode=crop&scale=both" alt="Online platform voor digitale doktersvoorschriften ligt hele dag plat" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Online platform voor digitale doktersvoorschriften ligt hele dag plat</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--video " role="article"
    data-vr-contentbox="16-jarige hartpati&#235;nte uit Oudsbergen wandelt Dodentocht uit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556169/16-jarige-hartpatiente-uit-oudsbergen-wandelt-dodentocht-uit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556169/16-jarige-hartpatiente-uit-oudsbergen-wandelt-dodentocht-uit" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/e9a33ddc-bd23-11e9-a041-158af2d04572_web.jpg?height=242&width=430&mode=crop&scale=both" alt="16-jarige hartpatiënte uit Oudsbergen wandelt Dodentocht uit" width="430" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>16-jarige hartpatiënte uit Oudsbergen wandelt Dodentocht uit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-extra-paco-articles-2     -->
    
</section>
        </div>
    
        <div data-mht-widget="light-video-widget">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Vrolijke dolfijn jongleert met een kwal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555782/vrolijke-dolfijn-jongleert-met-een-kwal">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555782/vrolijke-dolfijn-jongleert-met-een-kwal" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/e1c57b8a-bd04-11e9-ac46-7c214b3453f1_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vrolijke dolfijn jongleert met een kwal" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vrolijke dolfijn jongleert met een kwal</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Nota De Wever: “Bouwshift in plaats van betonstop, einde provincies in 2024”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555463/bart-de-wever-heeft-startnota-klaar-lees-het-volledige-document-hier">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555463/bart-de-wever-heeft-startnota-klaar-lees-het-volledige-document-hier" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/3705c580-bcda-11e9-ac46-7c214b3453f1_web_scale_0.6269593_0.6269592__.jpg?height=169&width=300&mode=crop&scale=both" alt="Nota De Wever: “Bouwshift in plaats van betonstop, einde provincies in 2024”" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Nota De Wever: “Bouwshift in plaats van betonstop, einde provincies in 2024”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Buurvrouw: “Als ik de voordeur opendoe ben ik precies aan het dromen, zo pijnlijk”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555531/buurvrouw-in-beringen-als-ik-de-voordeur-opendoe-ben-ik-precies-aan-het-dromen-zo-pijnlijk">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555531/buurvrouw-in-beringen-als-ik-de-voordeur-opendoe-ben-ik-precies-aan-het-dromen-zo-pijnlijk" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/f9bb956a-bce8-11e9-b632-59d80443690b_web_scale_0.0992064_0.0992064__.jpg?height=169&width=300&mode=crop&scale=both" alt="Buurvrouw: “Als ik de voordeur opendoe ben ik precies aan het dromen, zo pijnlijk”" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Buurvrouw: “Als ik de voordeur opendoe ben ik precies aan het dromen, zo pijnlijk”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Stortbui zet enkele straten op Termolen blank" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556079/stortbui-zet-enkele-straten-op-termolen-blank">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556079/stortbui-zet-enkele-straten-op-termolen-blank" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/d6ef9c0a-bd26-11e9-96b8-365a1532845a_web_translate_0_0__scale_0.30963402_0.30963402__.jpg?height=242&width=430&mode=crop&scale=both" alt="Stortbui zet enkele straten op Termolen blank" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Stortbui zet enkele straten op Termolen blank</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Onze weerman Weytjens: “Eerst nog zon, namiddag kans op intense buien”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555393/onze-weerman-weytjens-wisselvallig-met-kans-op-intense-buien">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555393/onze-weerman-weytjens-wisselvallig-met-kans-op-intense-buien" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/9039ad64-bcc7-11e9-b632-59d80443690b_web_scale_0.1110494_0.1110494__.jpg?height=242&width=430&mode=crop&scale=both" alt="Onze weerman Weytjens: “Eerst nog zon, namiddag kans op intense buien”" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Onze weerman Weytjens: “Eerst nog zon, namiddag kans op intense buien”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="‘Big Brother’-winnares lakt jaren later nagels van Laura Pausini: hoe gaat het nog met Ellen Dufour?" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04555953/big-brother-winnares-lakt-jaren-later-nagels-van-laura-pausini-hoe-gaat-het-nog-met-ellen-dufour">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04555953/big-brother-winnares-lakt-jaren-later-nagels-van-laura-pausini-hoe-gaat-het-nog-met-ellen-dufour" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/7f1036fc-bcf4-11e9-b632-59d80443690b_web_scale_0.3333333_0.3333333__.jpg?height=242&width=430&mode=crop&scale=both" alt="‘Big Brother’-winnares lakt jaren later nagels van Laura Pausini: hoe gaat het nog met Ellen Dufour?" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>‘Big Brother’-winnares lakt jaren later nagels van Laura Pausini: hoe gaat het nog met Ellen Dufour?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" role="article"
    data-vr-contentbox="Ouders vermiste Nora (15) geven 10.000 euro voor gouden tip: “Ons hart is gebroken”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556096/ouders-vermiste-nora-15-geven-10-000-euro-voor-gouden-tip-ons-hart-is-gebroken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556096/ouders-vermiste-nora-15-geven-10-000-euro-voor-gouden-tip-ons-hart-is-gebroken" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/20861a86-bd24-11e9-b632-59d80443690b_web_scale_0.6504065_0.6504066__.jpg?height=242&width=430&mode=crop&scale=both" alt="Ouders vermiste Nora (15) geven 10.000 euro voor gouden tip: “Ons hart is gebroken”" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Ouders vermiste Nora (15) geven 10.000 euro voor gouden tip: “Ons hart is gebroken”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Hoe N-VA modernisering secundair onderwijs nu al probeert af te zwakken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556091/hoe-n-va-modernisering-secundair-onderwijs-nu-al-probeert-af-te-zwakken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556091/hoe-n-va-modernisering-secundair-onderwijs-nu-al-probeert-af-te-zwakken" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/69508f38-bd26-11e9-b632-59d80443690b_web_scale_0.0695531_0.0695531__.jpg?height=242&width=430&mode=crop&scale=both" alt="Hoe N-VA modernisering secundair onderwijs nu al probeert af te zwakken" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Hoe N-VA modernisering secundair onderwijs nu al probeert af te zwakken</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" role="article"
    data-vr-contentbox="Nieuwe motor gestolen vlak nadat hij online te koop was gezet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190812_04556090/nieuwe-motor-gestolen-vlak-nadat-hij-online-te-koop-was-gezet">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190812_04556090/nieuwe-motor-gestolen-vlak-nadat-hij-online-te-koop-was-gezet" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/08/12/59e606b2-bd27-11e9-96b8-365a1532845a_web_translate_0_0__scale_0.53422242_0.53422242__.jpg?height=242&width=430&mode=crop&scale=both" alt="Nieuwe motor gestolen vlak nadat hij online te koop was gezet" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Nieuwe motor gestolen vlak nadat hij online te koop was gezet</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b><br></a>
            </footer>
        
    </div>
</section>

        </div>
    <br><div class="widget">
    <div class="grid" style="margin-left: 0px;">
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 322px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 321px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 322px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=hbvl&utm_medium=referral&utm_campaign=crosspromo" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20190812T215901" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20190812T215901'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20190812T215901'
    };
    </script>
    

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20190812T215901" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20190812T215901" defer crossorigin="anonymous"></script>


    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190812T215901" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190812T215901" defer crossorigin="anonymous" ></script>
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20190812T215901" defer crossorigin="anonymous"></script>

    
    
     
</body>
</html>