

<!doctype html>
<html class="m_no-js temp_enableStickyHeader openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail temp_enableMijnBelang conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark temp_stickyAds_halfpage temp_useScribbleLiveApi temp_enableAddressServiceApi video_enableAutoplay temp_sportMappingViaDb conv_useConversionFlows temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset enableReadLater " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Hij schreef sportgeschiedenis met controversiële Black Power... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen" />
    <meta itemprop="dateModified" content="2019-06-05T10:06" />    
    <meta itemprop="datePublished" content="2019-06-05T10:06" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190605_04445601" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/olympische-spelen" />    
    <meta name="description" content="Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens d..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens d..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Hij schreef sportgeschiedenis met controversi&#235;le Black Power-groet en Tommie Smith “zou het opnieuw doen” " />    
    <meta property="article:modified_time" content="2019-06-05T08:06:49.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Olympische Spelen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens d..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg" />    
    <meta property="og:image:height" content="648" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Hij schreef sportgeschiedenis met controversi&#235;le Black Power-groet en Tommie Smith “zou het opnieuw doen” " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190517T104024">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190517T104024">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190517T104024">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190517T104024">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190517T104024">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190517T104024">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190517T104024">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190517T104024">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190517T104024">
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190517T104024" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20190517T104024" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20190517T104024" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190517T104024"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20190517T104024"
        data-pagetype="detail" data-section="873cae17-ce6e-4154-9133-d6aa7549b19f" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190517T104024" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
      },
      "headline": "Hij schreef sportgeschiedenis met controversiële Black Power-groet en Tommie Smith “zou het opnieuw doen” ",
      
        "image": ["https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg?maxheight=550&maxwidth=550&scale=both", "https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg?maxheight=475&maxwidth=633&scale=both", "https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-06-05T10:06:49+02:00",
      "dateModified": "2019-06-05T10:06:49+02:00",
      "author": {
        "@type": "Person",
        "name": "hbvl.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "hbvl.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png"
        }
      },
        "description": "Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens de podiumceremonie van de 200 meter. “God had het mij opgedragen. En ja, ik heb er geen spijt van. Ik zou het opnieuw doen”, zegt de Amerikaan daags voor zijn 75e verjaardag in een gesprek met dpa."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports" itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            
                <li class="site-logon">
                  <div class="logged-off" data-cj-toggle="login-wall">
                    <svg class="icon account icon-account" role="presentation">
                      <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                  </div>
                  <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                      <svg class="icon account icon-account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                      </svg>
                      <a class="site-logon-user text-truncate" href="#">
                      </a>
                      <svg class="icon chevron-down icon-chevron-down" role="presentation">
                        <use xlink:href="#icon-chevron-down"></use>
                      </svg>
                      <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                        <use xlink:href="#icon-chevron-up"></use>
                      </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                      <ul class="site-logon-menu__list">
                      </ul>
                    </div>
                  </div>
                </li>
            
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport" target="_parent">
                        LIVE VOETBAL
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/krc-genk" target="_parent">
                        KRC Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/stvv" target="_parent">
                        STVV
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 4e1bb4af-2ba6-4461-970a-a6410100c1cc -->
<!-- MntPageTemplateInstanceId: 31a388d7-ad11-4765-b0e6-a6410100c1cc -->
<!-- PublishedPageId: ce6a0573-f3b0-401d-b127-ccd4a3cf82cb -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<style>
.tourheader{
margin:0 0 3% 0;
border-bottom:1px solid #d8d8d8;
}
h1.section-title{
display:none;
}
</style>

<div class="tourheader">
<a href="/sport/olympische-spelen"><img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/02/09/Winterspelen_2018_banner.png" width="100%" /></a>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens de podiumceremonie van de 200 meter. “God had het mij opgedragen. En ja, ik heb er geen spijt van. Ik zou het opnieuw doen”, zegt de Amerikaan daags voor zijn 75e verjaardag in een gesprek met dpa."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
     data-article-title="Hij schreef sportgeschiedenis met controversi&#235;le Black Power-groet en Tommie Smith “zou het opnieuw doen” "
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
     data-via="hbvl"
     data-tweettext="Hij schreef sportgeschiedenis met controversi%C3%ABle Black Power-groet en Tommie Smith %E2%80%9Czou het opnieuw doen%E2%80%9D ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190605_04445601">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Hij schreef sportgeschiedenis met controversiële Black Power-groet en Tommie Smith “zou het opnieuw doen” </h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-06-05 10:06+02:00" itemprop="datePublished">Vandaag om 10:06</time> 
        
        
                | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
         
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg?maxheight=460&maxwidth=629&scale=both" alt="Hij schreef sportgeschiedenis met controversi&#235;le Black Power-groet en Tommie Smith “zou het opnieuw doen” "  height="370" width="629" itemprop="image">
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens de podiumceremonie van de 200 meter. “God had het mij opgedragen. En ja, ik heb er geen spijt van. Ik zou het opnieuw doen”, zegt de Amerikaan daags voor zijn 75e verjaardag in een gesprek met dpa."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
     data-article-title="Hij schreef sportgeschiedenis met controversi&#235;le Black Power-groet en Tommie Smith “zou het opnieuw doen” "
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
     data-via="hbvl"
     data-tweettext="Hij schreef sportgeschiedenis met controversi%C3%ABle Black Power-groet en Tommie Smith %E2%80%9Czou het opnieuw doen%E2%80%9D ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190605_04445601">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens de podiumceremonie van de 200 meter. “God had het mij opgedragen. En ja, ik heb er geen spijt van. Ik zou het opnieuw doen”, zegt de Amerikaan daags voor zijn 75e verjaardag in een gesprek met dpa.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>Smith en Carlos protesteerden met hun controversiële actie tegen de rassendiscriminatie in hun land. Het kostte hen toen de uitsluiting van de Spelen en ook in de Verenigde Staten kregen de atleten flink wat kritiek. Maar Smith heeft geen spijt. Ruim een halve eeuw later blijft zijn boodschap er een van vrede, liefde en gelijkheid.</P><P>“Ik reis nog steeds het land door en ga soms naar het buitenland om met mensen te spreken. De wereld is sinds 1968 heel veel veranderd. Maar mensen begrijpen en beseffen intussen dat de wereld nood heeft aan gelijkheid en eenheid”, zegt Smith. “Zelf probeer ik steeds eerlijk en correct te zijn in alles wat ik doe. Daarnaast blijf ik een boodschap van vrijheid en gelijke rechten verspreiden.”</P><P><B>LEES OOK. <a href='https://www.nieuwsblad.be/cnt/dmf20181016_03849567' id='d8397039e649' target='_blank'>Het vergeten drama achter een van de meest iconische sportfoto’s: het “blanke gastje” dat genegeerd werd door een voltallige natie</a></B></P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/c8507130-8769-11e9-ab9e-84928619fcfd_web_scale_0.16_0.16__.jpg?maxheight=513&maxwidth=767&scale=both" width="353" height="513" alt="Hij schreef sportgeschiedenis met controversiële Black Power-groet en Tommie Smith “zou het opnieuw doen” " />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: BELGAIMAGE</span>
                
        </figcaption>
        
    </figure>

    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    <div id="lig_hbvl_desktop_smartbox_nieuws"></div>
<script>
    if(!MEDIAHUIS.config.article_blockads) {
        var ligScr = document.createElement('script');
        ligScr.src= "https://i.ligatus.com/be-placements/containers/mediahuis/hbvl/tag_nieuws.js";
        document.body.appendChild(ligScr);
    }
</script>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/beaf95ac-8769-11e9-ab9e-84928619fcfd_web_scale_0.3134796_0.3134796__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Tommie Smith schreef in 1968 samen met landgenoot John Carlos sportgeschiedenis door op de Spelen van Mexico City de Black Power-groet te brengen tijdens de podiumceremonie van de 200 meter. “God had het mij opgedragen. En ja, ik heb er geen spijt van. Ik zou het opnieuw doen”, zegt de Amerikaan daags voor zijn 75e verjaardag in een gesprek met dpa."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
     data-article-title="Hij schreef sportgeschiedenis met controversi&#235;le Black Power-groet en Tommie Smith “zou het opnieuw doen” "
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190605_04445601/hij-schreef-sportgeschiedenis-met-controversiele-black-power-groet-en-tommie-smith-zou-het-opnieuw-doen"
     data-via="hbvl"
     data-tweettext="Hij schreef sportgeschiedenis met controversi%C3%ABle Black Power-groet en Tommie Smith %E2%80%9Czou het opnieuw doen%E2%80%9D ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190605_04445601">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zuid-Korea trekt stekker uit gemengde Koreaanse vrouwenhockeyploeg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190523_04419362/zuid-korea-trekt-stekker-uit-gemengde-koreaanse-vrouwenhockeyploeg">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190523_04419362/zuid-korea-trekt-stekker-uit-gemengde-koreaanse-vrouwenhockeyploeg" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/23/9fc3c434-7d2c-11e9-a255-45ca559bcc4d_web_scale_0.1246106_0.1246106__.jpg?height=82&width=145&mode=crop&scale=both" alt="Zuid-Korea trekt stekker uit gemengde Koreaanse vrouwenhockeyploeg" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Zuid-Korea trekt stekker uit gemengde Koreaanse vrouwenhockeyploeg</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Boksen blijft op olympisch programma, ondanks voorstel tot schorsing boksbond AIBA" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190522_04417920/boksen-blijft-op-olympisch-programma-ondanks-voorstel-tot-schorsing-boksbond-aiba">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190522_04417920/boksen-blijft-op-olympisch-programma-ondanks-voorstel-tot-schorsing-boksbond-aiba" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/22/f49cc94c-7cbe-11e9-b71d-b10c3d5c5a99_web_scale_0.0718391_0.0718391__.jpg?height=82&width=145&mode=crop&scale=both" alt="Boksen blijft op olympisch programma, ondanks voorstel tot schorsing boksbond AIBA" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Boksen blijft op olympisch programma, ondanks voorstel tot schorsing boksbond AIBA</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zilveren medaillewinnares olympische marathon Rio op EPO betrapt en voorlopig geschorst" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190521_04415305/zilveren-medaillewinnares-olympische-marathon-rio-op-epo-betrapt-en-voorlopig-geschorst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190521_04415305/zilveren-medaillewinnares-olympische-marathon-rio-op-epo-betrapt-en-voorlopig-geschorst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/21/b9bd8498-7bf5-11e9-b71d-b10c3d5c5a99_web_scale_0.1111111_0.1111111__.jpg?height=82&width=145&mode=crop&scale=both" alt="Zilveren medaillewinnares olympische marathon Rio op EPO betrapt en voorlopig geschorst" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Zilveren medaillewinnares olympische marathon Rio op EPO betrapt en voorlopig geschorst</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Nina Derwael en topjudoka’s voeren Belgische selectie aan op Europese Spelen in Minsk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190521_04414915/nina-derwael-en-topjudoka-s-voeren-belgische-selectie-aan-op-europese-spelen-in-minsk">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190521_04414915/nina-derwael-en-topjudoka-s-voeren-belgische-selectie-aan-op-europese-spelen-in-minsk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/21/2cb26f8a-7bc0-11e9-a255-45ca559bcc4d_web_scale_0.094162_0.094162__.jpg?height=82&width=145&mode=crop&scale=both" alt="Nina Derwael en topjudoka’s voeren Belgische selectie aan op Europese Spelen in Minsk" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Nina Derwael en topjudoka’s voeren Belgische selectie aan op Europese Spelen in Minsk</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Peking start aftelklok richting Olympische Winterspelen 2022" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190510_04390300/peking-start-aftelklok-richting-olympische-winterspelen-2022">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190510_04390300/peking-start-aftelklok-richting-olympische-winterspelen-2022" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/10/c3ddb69c-7334-11e9-b16e-8e98a1cd0cc6_web_scale_0.1_0.1__.jpg?height=82&width=145&mode=crop&scale=both" alt="Peking start aftelklok richting Olympische Winterspelen 2022" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Peking start aftelklok richting Olympische Winterspelen 2022</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Japanners kunnen als eerste tickets bestellen voor Olympische Spelen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387977/japanners-kunnen-als-eerste-tickets-bestellen-voor-olympische-spelen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387977/japanners-kunnen-als-eerste-tickets-bestellen-voor-olympische-spelen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/2892a8e4-725a-11e9-97b6-8dfacfb0bcd5_web_scale_0.1151742_0.1151742__.jpg?height=82&width=145&mode=crop&scale=both" alt="Japanners kunnen als eerste tickets bestellen voor Olympische Spelen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Japanners kunnen als eerste tickets bestellen voor Olympische Spelen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Louis Toussaint en Jef Vandorpe krijgen als eerste paralympische atleten steun van Be Gold" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04384944/louis-toussaint-en-jef-vandorpe-krijgen-als-eerste-paralympische-atleten-steun-van-be-gold">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04384944/louis-toussaint-en-jef-vandorpe-krijgen-als-eerste-paralympische-atleten-steun-van-be-gold" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/dfd07e9c-7196-11e9-b16e-8e98a1cd0cc6_web_scale_0.25_0.25__.jpg?height=82&width=145&mode=crop&scale=both" alt="Louis Toussaint en Jef Vandorpe krijgen als eerste paralympische atleten steun van Be Gold" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Louis Toussaint en Jef Vandorpe krijgen als eerste paralympische atleten steun van Be Gold</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-recent-(section-context)-no-foto">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Tokio 2020 wordt voer voor vroege vogels" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190416_04334552/tokio-2020-wordt-voer-voor-vroege-vogels">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190416_04334552/tokio-2020-wordt-voer-voor-vroege-vogels" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Tokio 2020 wordt voer voor vroege vogels</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Olympische toorts van Tokio 2020 onthuld: de vorm van een “sakura” en eerbetoon aan Fukushima" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190320_04270131/olympische-toorts-van-tokio-2020-onthuld-de-vorm-van-een-sakura-en-eerbetoon-aan-fukushima">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190320_04270131/olympische-toorts-van-tokio-2020-onthuld-de-vorm-van-een-sakura-en-eerbetoon-aan-fukushima" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Olympische toorts van Tokio 2020 onthuld: de vorm van een “sakura” en eerbetoon aan Fukushima</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Drievoudig olympisch zwemkampioene Andrea Pollack sterft op 57-jarige leeftijd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190316_04261634/drievoudig-olympisch-zwemkampioene-andrea-pollack-sterft-op-57-jarige-leeftijd">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190316_04261634/drievoudig-olympisch-zwemkampioene-andrea-pollack-sterft-op-57-jarige-leeftijd" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Drievoudig olympisch zwemkampioene Andrea Pollack sterft op 57-jarige leeftijd</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Lommelaar Dylan van Hoeij (15) droomt na sterke prestatie op EYOF van Olympische Winterspelen in 2022" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190226_04211574/dylan-van-hoeij-mikt-op-peking">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190226_04211574/dylan-van-hoeij-mikt-op-peking" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Lommelaar Dylan van Hoeij (15) droomt na sterke prestatie op EYOF van Olympische Winterspelen in 2022</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Organisatiecomit&#233; Parijs 2024 wil deze vier sporten op het olympische programma (eentje is best opmerkelijk)" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190221_04195421/organisatiecomite-parijs-2024-wil-deze-vier-nieuwe-sporten-op-het-olympische-programma-eentje-is-best-opmerkelijk">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190221_04195421/organisatiecomite-parijs-2024-wil-deze-vier-nieuwe-sporten-op-het-olympische-programma-eentje-is-best-opmerkelijk" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Organisatiecomité Parijs 2024 wil deze vier sporten op het olympische programma (eentje is best opmerkelijk)</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Indonesi&#235; is kandidaat-gastheer voor Olympische Spelen van 2032" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190219_04186363/indonesie-is-kandidaat-gastheer-voor-olympische-spelen-van-2032">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190219_04186363/indonesie-is-kandidaat-gastheer-voor-olympische-spelen-van-2032" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline> Indonesië is kandidaat-gastheer voor Olympische Spelen van 2032</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>
 
<div class="ad ad--advertorialnative" data-ad="advertorialnative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialnative'); }</script></div>
    </div>
</div>


<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-most-read-context-(do-not-remove)">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">

    


        <!--__widgetgroup start renderer paco-list    -->

        
        <div data-mht-widget="paco-list">

            
<section class="widget group-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vanavond mogelijk opnieuw onweersbuien boven Limburg: “Veel neerslag op komst”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445598/vanavond-mogelijk-opnieuw-onweersbuien-boven-limburg-veel-neerslag-op-komst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445598/vanavond-mogelijk-opnieuw-onweersbuien-boven-limburg-veel-neerslag-op-komst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/f3e7a99a-8768-11e9-800d-90963116f9e1_web_scale_0.2083333_0.2083333__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vanavond mogelijk opnieuw onweersbuien boven Limburg: “Veel neerslag op komst”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Vanavond mogelijk opnieuw onweersbuien boven Limburg: “Veel neerslag op komst”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="15-jarige Genkenaar vermist" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445595/15-jarige-genkenaar-vermist">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445595/15-jarige-genkenaar-vermist" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>15-jarige Genkenaar vermist</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-list     -->
    
</section>
        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div style="padding:2% 4% 0 4%; border:1px solid #e5e5e5; margin:0 0 4% 0">


        <div data-mht-widget="cross-|-rss-sportwereld">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="//www.nieuwsblad.be/sportwereld/?utm_source=hbvl&utm_campaign=crosspromosw&utm_medium=logo" target="_blank"><img style="margin:10px 0;" src="/extra/assets/img/2014/sportwereld.jpg" border="none"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Een stunt van 4 miljoen: blondine die Champions League-finale verstoorde, deed dat niet zomaar voor de fun" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190602_04440737?utm_medium=artikel&utm_source=hbvl&utm_campaign=crosspromosw">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190602_04440737?utm_medium=artikel&utm_source=hbvl&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/7be5b2df-15d0-45bc-aabd-a3a401147439_rss/bb0cc10e-84c1-11e9-a529-9243759bc8ae_web_scale_0.0854701_0.0854701___a67bb9504fefae5060a4b9e84bcada4f1562f1af.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Een stunt van 4 miljoen: blondine die Champions League-finale verstoorde, deed dat niet zomaar voor de fun" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Een stunt van 4 miljoen: blondine die Champions League-finale verstoorde, deed dat niet zomaar voor de fun</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zege van Chelsea in Europa League is goed nieuws voor Club Brugge" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190531_04438460?utm_medium=artikel&utm_source=hbvl&utm_campaign=crosspromosw">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190531_04438460?utm_medium=artikel&utm_source=hbvl&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/7be5b2df-15d0-45bc-aabd-a3a401147439_rss/bbf69856-82f5-11e9-a529-9243759bc8ae_web_scale_0.076864_0.076864___3c13a5771bf47b7f18dbffb5bd755c0019f3ad92.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Zege van Chelsea in Europa League is goed nieuws voor Club Brugge" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Zege van Chelsea in Europa League is goed nieuws voor Club Brugge</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Het gevecht van/voor haar leven: de ultieme gids over de wereldtitel(s)kamp van Delfine Persoon" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190531_04438546?utm_medium=artikel&utm_source=hbvl&utm_campaign=crosspromosw">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190531_04438546?utm_medium=artikel&utm_source=hbvl&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/7be5b2df-15d0-45bc-aabd-a3a401147439_rss/f46d86e4-8238-11e9-8191-82d4d89e21b5_web_scale_0.3506737_0.3506737___cc7aecc7b9d84670df86b67df25bbc71c528660f.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Het gevecht van/voor haar leven: de ultieme gids over de wereldtitel(s)kamp van Delfine Persoon" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Het gevecht van/voor haar leven: de ultieme gids over de wereldtitel(s)kamp van Delfine Persoon</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    </div>


        <div data-mht-widget="cross-|-rss-vroom---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Rijtest: Kia Proceed GT 1.6 T-GDi, voor de vorm" data-vr-contentbox-url="https://www.vroom.be/nl/test/rijtest-kia-proceed-gt-1-6-t-gdi-voor-de-vorm-21827?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport">
    <a class="link-complex" href="https://www.vroom.be/nl/test/rijtest-kia-proceed-gt-1-6-t-gdi-voor-de-vorm-21827?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/d3d826eb-1cf7-494d-8129-a368009e7146_rss/201906041603512019kiaproceed05_f18d9b969a7023cf2efdac3e6db5f7be343f8882.jpeg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Rijtest: Kia Proceed GT 1.6 T-GDi, voor de vorm" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Rijtest: Kia Proceed GT 1.6 T-GDi, voor de vorm</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                       Wie in de war is bij het zien van
deze Kia Proceed verdient wat krediet. Het klopt inderdaad dat
                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="list-|-ander-sportnieuws">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <br/><h2 class="section-title">Ander Sportnieuws</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Voormalig UEFA-voorzitter Lennart Johansson is overleden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445596/voormalig-uefa-voorzitter-lennart-johansson-is-overleden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445596/voormalig-uefa-voorzitter-lennart-johansson-is-overleden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/883348da-8768-11e9-ab9e-84928619fcfd_web_scale_0.1184133_0.1184133__.jpg?height=82&width=145&mode=crop&scale=both" alt="Voormalig UEFA-voorzitter Lennart Johansson is overleden" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Voormalig UEFA-voorzitter Lennart Johansson is overleden</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Stoffel Vandoorne breekt record in Le Mans: 350 km/u" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445585/stoffel-vandoorne-breekt-record-in-le-mans-350-km-u">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445585/stoffel-vandoorne-breekt-record-in-le-mans-350-km-u" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/ed930074-8765-11e9-800d-90963116f9e1_web_scale_0.08_0.08__.jpg?height=82&width=145&mode=crop&scale=both" alt="Stoffel Vandoorne breekt record in Le Mans: 350 km/u" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Stoffel Vandoorne breekt record in Le Mans: 350 km/u</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="F1-kampioen Lewis Hamilton neemt afscheid van jonge superfan die overleed" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445524/f1-kampioen-lewis-hamilton-neemt-afscheid-van-jonge-superfan-die-overleed">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445524/f1-kampioen-lewis-hamilton-neemt-afscheid-van-jonge-superfan-die-overleed" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/Schermafbeelding_2019-06-05_om_06.50.55.png?height=82&width=145&mode=crop&scale=both" alt="F1-kampioen Lewis Hamilton neemt afscheid van jonge superfan die overleed" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>F1-kampioen Lewis Hamilton neemt afscheid van jonge superfan die overleed</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Verheyen zegt nee tegen Club Brugge en wordt tv-analist" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445357/verheyen-zegt-nee-tegen-club-en-wordt-tv-analist">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445357/verheyen-zegt-nee-tegen-club-en-wordt-tv-analist" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/01391ec0-8706-11e9-800d-90963116f9e1.jpg?height=82&width=145&mode=crop&scale=both" alt=" Verheyen zegt nee tegen Club Brugge en wordt tv-analist" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> Verheyen zegt nee tegen Club Brugge en wordt tv-analist</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="19-jarig Portugees wonderkind Jo&#227;o F&#233;lix nu al niet meer te koop voor 100 miljoen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190605_04445356/19-jarig-portugees-wonderkind-joao-felix-nu-al-niet-meer-te-koop-voor-100-miljoen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190605_04445356/19-jarig-portugees-wonderkind-joao-felix-nu-al-niet-meer-te-koop-voor-100-miljoen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/06/05/779dbfe6-86fa-11e9-800d-90963116f9e1.jpg?height=82&width=145&mode=crop&scale=both" alt="19-jarig Portugees wonderkind João Félix nu al niet meer te koop voor 100 miljoen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>19-jarig Portugees wonderkind João Félix nu al niet meer te koop voor 100 miljoen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>

<!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<div class="widget">
<div class="overflow--x">
 <iframe src="https://meteo1.hbvl.be/module/onelocationsearch?ShowSearch=true&Days=3&location=Hasselt&url=https://meteo1.hbvl.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=HVBL&utm_medium=referentie&utm_term=Freelance%20opdrachten&utm_content=Freelance%20opdrachten" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20190517T104024" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20190517T104024'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20190517T104024'
    };
    </script>
    

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20190517T104024" defer crossorigin="anonymous"></script>

    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190517T104024" defer crossorigin="anonymous"></script>
    

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190517T104024" defer crossorigin="anonymous" ></script>
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20190517T104024" defer crossorigin="anonymous"></script>

    
    
</body>
</html>