

<!doctype html>
<html class="m_no-js temp_enableStickyHeader openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail temp_enableMijnBelang conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark temp_stickyAds_halfpage temp_useScribbleLiveApi temp_enableAddressServiceApi video_enableAutoplay temp_sportMappingViaDb conv_useConversionFlows temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset enableReadLater  js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Trump: “China heeft handelsdeal nu al geschonden” - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden" />
    <meta itemprop="dateModified" content="2019-05-09T07:32" />    
    <meta itemprop="datePublished" content="2019-05-09T07:32" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="china" />    
    <meta name="cXenseParse:mhu-article_tag" content="donald-trump" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190509_04387568" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover d..." />    
    <meta name="keywords" content="Verenigde Staten, China, Donald Trump" />    
    <meta name="news_keywords" content="Verenigde Staten, China, Donald Trump" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover d..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Trump: “China heeft handelsdeal nu al geschonden”" />    
    <meta property="article:modified_time" content="2019-05-09T05:32:10.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="China" />    
    <meta property="article:tag" content="Donald Trump" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover d..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg" />    
    <meta property="og:image:height" content="721" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Trump: “China heeft handelsdeal nu al geschonden”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190508T145829">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190508T145829">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190508T145829">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190508T145829">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190508T145829">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190508T145829">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190508T145829">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190508T145829">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190508T145829">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:616,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown/trump: “china heeft handelsdeal nu al geschonden”",article_cimpage_free:"unknown/unknown/trump: “china heeft handelsdeal nu al geschonden”",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190509_04387568",article_introcharcount:243,article_sectionid:"18b4f7ee-c4fd-4520-bc73-52cacbb3931b",article_section:"buitenland",article_maintag:"verenigde-staten",article_paper:3500,article_publicationdate:"20190509",article_publicationtime:"7:32",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["verenigde-staten","china","donald-trump"],article_title:"Trump: “China heeft handelsdeal nu al geschonden”",article_type:"flash",article_externalid:"b8e5e71a-721b-11e9-97b6-8dfacfb0bcd5",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20190509_04387568&papercode=hbvl",page_maintag:"verenigde-staten",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"18b4f7ee-c4fd-4520-bc73-52cacbb3931b",page_sectionname:"buitenland",page_adv_sectiontree:"hbvl/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/nieuws/buitenland",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20190508T145829",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","openam","temp_useNearLiveVideoService","temp_liveFeedOnArticleDetail","temp_enableMijnBelang","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","temp_stickyAds_halfpage","temp_useScribbleLiveApi","temp_enableAddressServiceApi","video_enableAutoplay","temp_sportMappingViaDb","conv_useConversionFlows","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","enableReadLater"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:3000000,registrationWall_maxDays:1,registrationWall_resetTimestamp:636855671493892486,registrationWall_campaignUrl:"https://interactief.hbvl.be/ConversionToolbox/leesmuur.aspx",gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/buitenland', 'free="unknown/unknown/trump: “china heeft handelsdeal nu al geschonden”"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTczODMzNDYsImV4cCI6MTU1NzM5MDU0NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.pBQrGgXPoB5DI5rhwFbaOy0z8YSaWE1H9rosy-fQg1HRaCsWZyehTc49ysIuYlyt8eM3E_h_sfdUA3m5WSiGq_emxDZpDVNnrXb8Vmg2gKDiTMWVZnbS3ewHIbrEWOH4DvNB14DqUO9itASe7O6XV6uKOmGbuZb90rIvBCw0u31ksYglXtOulOZBLRD8x-GzcFDboYrU1CmkefyuZPXH0MTzwvpLfw_n0gxOIH0kfrcfgYsaXpqRPt7CT7eYj1dYOMbOzttEQeASVRtxDo5V9_LlZ_ByWFJsIuRN2IDApQKd9gB5Rcb262dOrGw8BAsWffdJ7cusuQgKGDQq6EQdLw";


    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190508T145829" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20190508T145829" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20190508T145829" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190508T145829"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20190508T145829"
        data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="verenigde-staten" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190508T145829" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default" itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            
                <li class="site-logon">
                  <div class="logged-off" data-cj-toggle="login-wall">
                    <svg class="icon account icon-account" role="presentation">
                      <use xlink:href="#icon-account"></use>
                    </svg>
                    <a class="site-logon-user" href="#">Meld je aan op hbvl.be</a>
                  </div>
                  <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                      <svg class="icon account icon-account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                      </svg>
                      <a class="site-logon-user text-truncate" href="#">
                      </a>
                      <svg class="icon chevron-down icon-chevron-down" role="presentation">
                        <use xlink:href="#icon-chevron-down"></use>
                      </svg>
                      <svg class="icon chevron-up icon-chevron-up is-hidden" role="presentation">
                        <use xlink:href="#icon-chevron-up"></use>
                      </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                      <ul class="site-logon-menu__list">
                      </ul>
                    </div>
                  </div>
                </li>
            
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang  site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/verkiezingen-2019" target="_parent">
                        Verkiezingen 2019
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/opinie" target="_parent">
                        Opinie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/wetenschap" target="_parent">
                        Wetenschap
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/verkeer" target="_parent">
                        Verkeer
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: b2ed7669-9c3a-46af-89d3-a2c300a5a4ec -->
<!-- MntPageTemplateInstanceId: 83380998-a256-499a-9aee-a2c300a5a4ec -->
<!-- PublishedPageId: 314f3ef0-4d9d-49ea-8270-28bf5933d33e -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover de Verenigde Staten en China nog aan het onderhandelen zijn, al hebben geschonden."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
     data-article-title="Trump: “China heeft handelsdeal nu al geschonden”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
     data-via="hbvl"
     data-tweettext="Trump%3A %E2%80%9CChina heeft handelsdeal nu al geschonden%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190509_04387568">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">

        <p>Amerikaans president houdt vast aan hogere tarieven, China dreigt met wraak</p>
    

    <h1 itemprop="name">Trump: “China heeft handelsdeal nu al geschonden”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-05-09 07:32+02:00" itemprop="datePublished">Vandaag om 07:32</time> 
        
        
                | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
         
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg?maxheight=460&maxwidth=629&scale=both" alt="Trump: “China heeft handelsdeal nu al geschonden”"  height="412" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover de Verenigde Staten en China nog aan het onderhandelen zijn, al hebben geschonden."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
     data-article-title="Trump: “China heeft handelsdeal nu al geschonden”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
     data-via="hbvl"
     data-tweettext="Trump%3A %E2%80%9CChina heeft handelsdeal nu al geschonden%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190509_04387568">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover de Verenigde Staten en China nog aan het onderhandelen zijn, al hebben geschonden.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>China wilde veranderingen aanbrengen aan vrijwel alle eerder afgesproken onderdelen van het inmiddels 150 pagina’s tellende handelsverdrag. Donderdag komt de Chinese handelsonderhandelaar Liu He met een delegatie naar Washington om verder te onderhandelen. “Een goede man”, zei Trump, “maar zij hebben de deal al verbroken.”</P><P>Trump houdt daarom vast aan de verhoging van de importheffing op 200 miljard dollar aan Chinese producten van 10 procent naar 25 procent, die vrijdag ingaat. De Chinese overheid heeft gezegd dat ze wraak zou nemen en dat de handelsoorlog tussen de twee landen dan zal escaleren.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>



<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
  },
  "headline": "Trump: “China heeft handelsdeal nu al geschonden”",
  
    "image": ["https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg?maxheight=460&maxwidth=629&scale=both"],
  
  "datePublished": "2019-05-09T07:32:10.0000000",
  "dateModified": "2019-05-09T07:32:10.0000000",
  "author": {
    "@type": "Person",
    "name": "hbvl.be"
  },
   "publisher": {
    "@type": "Organization",
    "name": "hbvl.be",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png"
    }
  },
    "description": "De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover de Verenigde Staten en China nog aan het onderhandelen zijn, al hebben geschonden."
    
    ,"isAccessibleForFree": "True"
    
}
</script>
    

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/verenigde-staten" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">Verenigde Staten</a></li>                     
        
                <li><a href="https://www.hbvl.be/tag/china" data-tagid="d0dba110-7d43-47fc-957b-976b31c54642" data-tagname="China">China</a></li>                     
        
                <li><a href="https://www.hbvl.be/tag/donald-trump" data-tagid="4144c75f-a0a9-44ce-857e-d56b4e7b6da5" data-tagname="Donald Trump">Donald Trump</a></li>                     
        
    </ul>

    </aside>


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/9a177e3c-7213-11e9-97b6-8dfacfb0bcd5_web_scale_0.0952381_0.0952381__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse president Donald Trump heeft woensdag tijdens een verkiezingsbijeenkomst in Florida gezegd dat de Chinese leiders de handelsdeal, waarover de Verenigde Staten en China nog aan het onderhandelen zijn, al hebben geschonden."
     data-article-isplus="False"
     data-article-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
     data-article-title="Trump: “China heeft handelsdeal nu al geschonden”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190509_04387568/trump-china-heeft-handelsdeal-nu-al-geschonden"
     data-via="hbvl"
     data-tweettext="Trump%3A %E2%80%9CChina heeft handelsdeal nu al geschonden%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190509_04387568">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul><div id="lig_hbvl_desktop_smartbox_nieuws"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function ligatusUserComplete(user) {
        MEDIAHUIS.pubsub.unsubscribe('account/getidentity/complete', ligatusUserComplete);
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=94200&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Heldhaftige copiloot gecrashte vlucht klimt terug door raam cockpit om “kapitein te redden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385395/heldhaftige-copiloot-gecrashte-vlucht-klimt-terug-door-raam-cockpit-om-kapitein-te-redden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385395/heldhaftige-copiloot-gecrashte-vlucht-klimt-terug-door-raam-cockpit-om-kapitein-te-redden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/ed7e2e56-71d5-11e9-b16e-8e98a1cd0cc6_web_scale_0.2095338_0.2095338__.jpg?height=82&width=145&mode=crop&scale=both" alt="Heldhaftige copiloot gecrashte vlucht klimt terug door raam cockpit om “kapitein te redden”" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Heldhaftige copiloot gecrashte vlucht klimt terug door raam cockpit om “kapitein te redden”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Rechter beveelt opsluiting van Braziliaans ex-president Temer" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387571/rechter-beveelt-opsluiting-van-braziliaans-ex-president-temer">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387571/rechter-beveelt-opsluiting-van-braziliaans-ex-president-temer" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/bf622a6a-71fb-11e9-97b6-8dfacfb0bcd5_web_scale_0.2016129_0.2016129__.jpg?height=82&width=145&mode=crop&scale=both" alt="Rechter beveelt opsluiting van Braziliaans ex-president Temer" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Rechter beveelt opsluiting van Braziliaans ex-president Temer</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Democraten keuren wetsvoorstel goed voor toegang tot Trumps belastingaangiften in New York" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387569/democraten-keuren-wetsvoorstel-goed-voor-toegang-tot-trumps-belastingaangiften-in-new-york">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387569/democraten-keuren-wetsvoorstel-goed-voor-toegang-tot-trumps-belastingaangiften-in-new-york" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/34fecb30-7214-11e9-97b6-8dfacfb0bcd5_web_scale_0.1142857_0.1142857__.jpg?height=82&width=145&mode=crop&scale=both" alt="Democraten keuren wetsvoorstel goed voor toegang tot Trumps belastingaangiften in New York" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Democraten keuren wetsvoorstel goed voor toegang tot Trumps belastingaangiften in New York</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Meer dan 100.000 migranten opgepakt aan Mexicaanse grens in april" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387567/meer-dan-100-000-migranten-opgepakt-aan-mexicaanse-grens-in-april">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387567/meer-dan-100-000-migranten-opgepakt-aan-mexicaanse-grens-in-april" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/562f8172-7210-11e9-97b6-8dfacfb0bcd5_web_scale_0.0925283_0.0925283__.jpg?height=82&width=145&mode=crop&scale=both" alt="Meer dan 100.000 migranten opgepakt aan Mexicaanse grens in april" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Meer dan 100.000 migranten opgepakt aan Mexicaanse grens in april</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Regeringsleiders richten blik op toekomst na Brexit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387565/regeringsleiders-richten-blik-op-toekomst-na-brexit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387565/regeringsleiders-richten-blik-op-toekomst-na-brexit" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/e241803e-721a-11e9-b16e-8e98a1cd0cc6_web_scale_0.0910125_0.0910125__.jpg?height=82&width=145&mode=crop&scale=both" alt="Regeringsleiders richten blik op toekomst na Brexit" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Regeringsleiders richten blik op toekomst na Brexit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hechtelaar verhuist voor de liefde naar Wales: “Het Limburg van Groot-Brittanni&#235;”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385274/wales-het-limburg-van-groot-brittannie">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385274/wales-het-limburg-van-groot-brittannie" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/2fad517a-6692-11e9-8988-2e818b2016c3_web_scale_0.7206771_0.7206771__.jpg?height=82&width=145&mode=crop&scale=both" alt="Hechtelaar verhuist voor de liefde naar Wales: “Het Limburg van Groot-Brittannië”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Hechtelaar verhuist voor de liefde naar Wales: “Het Limburg van Groot-Brittannië”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Britten kunnen voor het eerst sinds 1882 een week zonder kolencentrales" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385211/britten-kunnen-voor-het-eerst-sinds-1882-een-week-zonder-kolencentrales">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385211/britten-kunnen-voor-het-eerst-sinds-1882-een-week-zonder-kolencentrales" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/536d3334-4359-11e9-b727-4c5c58a399a8_web_scale_0.6451613_0.6451613__.jpg?height=82&width=145&mode=crop&scale=both" alt="Britten kunnen voor het eerst sinds 1882 een week zonder kolencentrales" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Britten kunnen voor het eerst sinds 1882 een week zonder kolencentrales</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-nieuws-binnenland">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Mars langs Albertkanaal tegen opmars van uiterst-rechts" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385220/mars-langs-albertkanaal-tegen-opmars-van-uiterst-rechts">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385220/mars-langs-albertkanaal-tegen-opmars-van-uiterst-rechts" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/f4677d8c-71b0-11e9-b16e-8e98a1cd0cc6_web_scale_0.1265823_0.1265823__.jpg?height=82&width=145&mode=crop&scale=both" alt="Mars langs Albertkanaal tegen opmars van uiterst-rechts" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Mars langs Albertkanaal tegen opmars van uiterst-rechts</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Man valt in Maas in Luik en verdrinkt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385206/man-valt-in-maas-in-luik-en-verdrinkt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385206/man-valt-in-maas-in-luik-en-verdrinkt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/10cc12d4-6825-11e9-8988-2e818b2016c3_web_scale_0.093985_0.093985__.jpg?height=82&width=145&mode=crop&scale=both" alt="Man valt in Maas in Luik en verdrinkt" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Man valt in Maas in Luik en verdrinkt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hof van beroep Antwerpen over zaak van vermoorde Julie: “Iedereen plooit zich hier dubbel”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385087/hof-van-beroep-antwerpen-over-zaak-van-vermoorde-julie-iedereen-plooit-zich-hier-dubbel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385087/hof-van-beroep-antwerpen-over-zaak-van-vermoorde-julie-iedereen-plooit-zich-hier-dubbel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/08/46adcf0a-71a3-11e9-97b6-8dfacfb0bcd5_web_scale_0.0484496_0.0484496__.jpg?height=82&width=145&mode=crop&scale=both" alt="Hof van beroep Antwerpen over zaak van vermoorde Julie: “Iedereen plooit zich hier dubbel”" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Hof van beroep Antwerpen over zaak van vermoorde Julie: “Iedereen plooit zich hier dubbel”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
        <div data-mht-widget="net-binnen---sectie">        
    
<section class="widget widget--net-binnen widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Net Binnen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Heldhaftige copiloot gecrashte vlucht klimt terug door raam cockpit om “kapitein te redden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385395/heldhaftige-copiloot-gecrashte-vlucht-klimt-terug-door-raam-cockpit-om-kapitein-te-redden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385395/heldhaftige-copiloot-gecrashte-vlucht-klimt-terug-door-raam-cockpit-om-kapitein-te-redden" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
                <span class="time">08:00</span>
        <span data-vr-headline>Heldhaftige copiloot gecrashte vlucht klimt terug door raam cockpit om “kapitein te redden”</span>

        
            <svg class="icon icon-plus">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>
        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Rechter beveelt opsluiting van Braziliaans ex-president Temer" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387571/rechter-beveelt-opsluiting-van-braziliaans-ex-president-temer">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387571/rechter-beveelt-opsluiting-van-braziliaans-ex-president-temer" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
                <span class="time">07:33</span>
        <span data-vr-headline>Rechter beveelt opsluiting van Braziliaans ex-president Temer</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Democraten keuren wetsvoorstel goed voor toegang tot Trumps belastingaangiften in New York" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387569/democraten-keuren-wetsvoorstel-goed-voor-toegang-tot-trumps-belastingaangiften-in-new-york">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387569/democraten-keuren-wetsvoorstel-goed-voor-toegang-tot-trumps-belastingaangiften-in-new-york" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
                <span class="time">07:33</span>
        <span data-vr-headline>Democraten keuren wetsvoorstel goed voor toegang tot Trumps belastingaangiften in New York</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Meer dan 100.000 migranten opgepakt aan Mexicaanse grens in april" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387567/meer-dan-100-000-migranten-opgepakt-aan-mexicaanse-grens-in-april">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387567/meer-dan-100-000-migranten-opgepakt-aan-mexicaanse-grens-in-april" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
                <span class="time">07:30</span>
        <span data-vr-headline>Meer dan 100.000 migranten opgepakt aan Mexicaanse grens in april</span>

        
            <svg class="icon icon-plus">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>
        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Regeringsleiders richten blik op toekomst na Brexit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190509_04387565/regeringsleiders-richten-blik-op-toekomst-na-brexit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190509_04387565/regeringsleiders-richten-blik-op-toekomst-na-brexit" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
                <span class="time">07:21</span>
        <span data-vr-headline>Regeringsleiders richten blik op toekomst na Brexit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="dfp-|-webshop-4">        
    
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
        </div>
    <style>
.group-paco .article-teaser--plus{
margin-bottom:0;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
.group-paco .header-plus{
margin-bottom:-15px;
background-color:#fff;
</style>



        <div data-mht-widget="list---niet-te-missen">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" N-VA wil hervorming justitie en politie" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04387254/n-va-wil-hervorming-justitie-en-politie">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04387254/n-va-wil-hervorming-justitie-en-politie" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/68022f06-71a9-11e9-97b6-8dfacfb0bcd5.jpg?height=169&width=300&mode=crop&scale=both" alt=" N-VA wil hervorming justitie en politie" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> N-VA wil hervorming justitie en politie</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ontdek bij welke partij jouw mening over het klimaat het meest aansluit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190502_04368207/ontdek-bij-welke-partij-jouw-mening-over-het-klimaat-het-meest-aansluit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190502_04368207/ontdek-bij-welke-partij-jouw-mening-over-het-klimaat-het-meest-aansluit" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/02/standpuntchecker2.jpg?height=169&width=300&mode=crop&scale=both" alt="Ontdek bij welke partij jouw mening over het klimaat het meest aansluit" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ontdek bij welke partij jouw mening over het klimaat het meest aansluit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Crevits wil advies van Staatsveiligheid over islamitische school" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04387290/crevits-wil-advies-van-staatsveiligheid-over-islamitische-school">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04387290/crevits-wil-advies-van-staatsveiligheid-over-islamitische-school" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/05/09/37441bc4-70e4-11e9-97b6-8dfacfb0bcd5.jpg?height=169&width=300&mode=crop&scale=both" alt=" Crevits wil advies van Staatsveiligheid over islamitische school" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> Crevits wil advies van Staatsveiligheid over islamitische school</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="widget" style="margin: 0 0 25px;"> <a href="//www.hbvl.be/puzzels"><img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2016/07/29/HBVL_Home.jpg"></a> </div>


        <div data-mht-widget="cross-|-rss-jobat---nieuws">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Het salaris van Louise (27) uit Antwerpen?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/het-loon-van-een-marketing-en-communicatieverantwoordelijke-bij-de-kringwinkel-2486-euro-bruto/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws">
    <a class="link-complex" href="https://www.jobat.be/nl/artikels/het-loon-van-een-marketing-en-communicatieverantwoordelijke-bij-de-kringwinkel-2486-euro-bruto/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/52d2e56d-4b9c-433d-a358-a35e0116f0b4_rss/8cff97c4-5483-49a2-aa8a-03f1763b1ccf_46cc171f7372d697be168688e9763f26b901d2ee.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Het salaris van Louise (27) uit Antwerpen?" itemprop="image" width="300" height="169"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Het salaris van Louise (27) uit Antwerpen?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-rss-vroom---nieuws-(update)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Rijtest: BMW X5 xDrive 30d, zachte mastodont" data-vr-contentbox-url="https://www.vroom.be/nl/test/rijtest-bmw-x5-xdrive-30d-zachte-mastodont-21717?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws">
    <a class="link-complex" href="https://www.vroom.be/nl/test/rijtest-bmw-x5-xdrive-30d-zachte-mastodont-21717?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/65372f7c-fd0c-4eef-8d4f-5bf213876521_rss/20190508170526p90303991highres_c020344ae622c456453cd1a3a8d3ba0fc30e876f.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Rijtest: BMW X5 xDrive 30d, zachte mastodont" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Rijtest: BMW X5 xDrive 30d, zachte mastodont</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


        <div data-mht-widget="list-|-most-read-overall-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Winkeldief in Spar verstopt twee flessen champagne op ongepaste plaats" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385363/winkeldief-in-spar-verstopt-twee-flessen-champagne-op-ongepaste-plaats">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385363/winkeldief-in-spar-verstopt-twee-flessen-champagne-op-ongepaste-plaats" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Winkeldief in Spar verstopt twee flessen champagne op ongepaste plaats</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Gecrasht met 4,15 promille in het bloed: “Dat zijn 20 pinten ad fundum, mevrouw”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04387292/gecrasht-met-4-15-promille-in-het-bloed-dat-zijn-20-pinten-ad-fundum-mevrouw">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04387292/gecrasht-met-4-15-promille-in-het-bloed-dat-zijn-20-pinten-ad-fundum-mevrouw" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> Gecrasht met 4,15 promille in het bloed: “Dat zijn 20 pinten ad fundum, mevrouw”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Meer dan duizend aanwezigen op stille wake voor Julie: “Dit had nooit mogen gebeuren”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385359/meer-dan-duizend-aanwezigen-op-stille-wake-voor-julie-dit-had-nooit-mogen-gebeuren">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385359/meer-dan-duizend-aanwezigen-op-stille-wake-voor-julie-dit-had-nooit-mogen-gebeuren" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Meer dan duizend aanwezigen op stille wake voor Julie: “Dit had nooit mogen gebeuren”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Tottenham maakt onwaarschijnlijke comeback tegen Ajax in halve finale van de Champions League en speelt finale tegen Liverpool" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385421/tottenham-zorgt-voor-onwaarschijnlijke-comeback-tegen-ajax-in-halve-finale-van-de-champions-league-en-speelt-finale-tegen-liverpool">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385421/tottenham-zorgt-voor-onwaarschijnlijke-comeback-tegen-ajax-in-halve-finale-van-de-champions-league-en-speelt-finale-tegen-liverpool" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Tottenham maakt onwaarschijnlijke comeback tegen Ajax in halve finale van de Champions League en speelt finale tegen Liverpool</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Buschauffeur is te druk bezig met smartphone om voorligger op te merken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190508_04385079/buschauffeur-is-te-druk-bezig-met-smartphone-om-voorligger-op-te-merken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190508_04385079/buschauffeur-is-te-druk-bezig-met-smartphone-om-voorligger-op-te-merken" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Buschauffeur is te druk bezig met smartphone om voorligger op te merken</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 320px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 320px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 320px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkiezingen-2019" target="_parent">
                            Verkiezingen 2019
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=HVBL&utm_medium=referentie&utm_term=Freelance%20opdrachten&utm_content=Freelance%20opdrachten" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/verkiezingen-2019" target="_parent">
                                Verkiezingen 2019
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20190508T145829" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20190508T145829'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20190508T145829'
    };
    </script>
    

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20190508T145829" defer crossorigin="anonymous"></script>

    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190508T145829" defer crossorigin="anonymous"></script>
    

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190508T145829" defer crossorigin="anonymous" ></script>
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20190508T145829" defer crossorigin="anonymous"></script>

    
    
</body>
</html>