

<!doctype html>
<html class="m_no-js temp_enableStickyHeader openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark temp_stickyAds_halfpage temp_useScribbleLiveApi temp_enableAddressServiceApi video_enableAutoplay temp_sportMappingViaDb conv_useConversionFlows temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Binnenkort geen patrijzen meer op Vlaamse akkers? - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers" />
    <meta itemprop="dateModified" content="2019-04-11T10:11" />    
    <meta itemprop="datePublished" content="2019-04-11T10:11" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/c03e615a-5c30-11e9-8fb9-5ebaed6df389_web_scale_0.1125128_0.1125128__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="lmas" />    
    <meta name="cXenseParse:mhu-article_author" content="lmas" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190411_04315504" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/binnenland" />    
    <meta name="description" content="De voorbije twaalf jaar zijn aan landbouw gebonden vogelsoorten zoals de kievit en de patrijs in aantal sterk afgenomen. “Fout ligt niet bij de boeren, maa..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De voorbije twaalf jaar zijn aan landbouw gebonden vogelsoorten zoals de kievit en de patrijs in aantal sterk afgenomen. “Fout ligt niet bij de boeren, maa..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/c03e615a-5c30-11e9-8fb9-5ebaed6df389_web_scale_0.1125128_0.1125128__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Binnenkort geen patrijzen meer op Vlaamse akkers?" />    
    <meta property="article:modified_time" content="2019-04-11T08:11:04.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="og:description" content="De voorbije twaalf jaar zijn aan landbouw gebonden vogelsoorten zoals de kievit en de patrijs in aantal sterk afgenomen. “Fout ligt niet bij de boeren, maa..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/c03e615a-5c30-11e9-8fb9-5ebaed6df389_web_scale_0.1125128_0.1125128__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Binnenkort geen patrijzen meer op Vlaamse akkers?" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190408T163341">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190408T163341">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190408T163341">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190408T163341">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190408T163341">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190408T163341">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190408T163341">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190408T163341">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190408T163341">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"lmas",article_bodycharcount:1287,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown/binnenkort geen patrijzen meer op vlaamse akkers?",article_cimpage_free:"unknown/unknown/binnenkort geen patrijzen meer op vlaamse akkers?",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190411_04315504",article_introcharcount:188,article_sectionid:"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb",article_section:"binnenland",article_paper:3500,article_publicationdate:"20190411",article_publicationtime:"10:11",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Binnenkort geen patrijzen meer op Vlaamse akkers?",article_type:"flash",article_externalid:"6bef1dba-5c30-11e9-8fb9-5ebaed6df389",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20190411_04315504&papercode=hbvl",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb",page_sectionname:"binnenland",page_adv_sectiontree:"hbvl/nieuws/binnenland",page_type:"detail",page_secure:true,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/nieuws/binnenland",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20190408T163341",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","openam","temp_useNearLiveVideoService","temp_liveFeedOnArticleDetail","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","temp_stickyAds_halfpage","temp_useScribbleLiveApi","temp_enableAddressServiceApi","video_enableAutoplay","temp_sportMappingViaDb","conv_useConversionFlows","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall"],article_has_inline_media:true,urlscheme:"https",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/binnenland', 'free="unknown/unknown/binnenkort geen patrijzen meer op vlaamse akkers?"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],[397,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTQ5OTI0MjYsImV4cCI6MTU1NDk5OTYyNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.Il6NeDsHulaHQ5qqdowE1bV1JibGUQWjwBYSfg2MFvWWTVuB0-Qrjv8NhUwDtomVD2Xluf9Ohl33pMESlTUVGGj1ZpPevqlpBkM1SoFUe9n-DfxQZlFZMqjt4nKV6TDPWrddnf9h0Sj2RvaavjRlizgH0F_O1qKnM4lXazn6AJ0IHVc7BpOJHNyAodjV7Ix_SeSNSuar3-KvLnenFXfE2FGkVgBPhk2hjT4kERBgM_zZeWB2puZ6Ov7fQOv-gdBULPNYUW9mW4G1l_e1KixQs1hlObsGQTvq88Agq1ei_j0Q5FXp0ceOkCJrBfvKETU89e2CKI-Xy2mbzMAQ8-QDlQ";


    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190408T163341" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20190408T163341" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20190408T163341" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190408T163341"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20190408T163341"
        data-pagetype="detail" data-section="fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190408T163341" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus" itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            
                <li>
                    <a class="site-logon"
                        href="/account/LogOn?goto=%2fcnt%2fdmf20190411_04315504%2fbinnenkort-geen-patrijzen-meer-op-vlaamse-akkers"
                         data-cj-toggle="login-wall"
                        data-logon
                        data-logoff-url="/account/LogOff"
                        data-register-url="/account/Register">Aanmelden
                    </a>
                </li>
            
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn belang is-hidden site-nav__mijn belang" >
                <a href="/account/mijn-belang" target="_parent">
                Mijn Belang
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 44546618-a4f9-43a3-a0d0-c116e9e04cb5 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<style>
.site-header-sticky {background-color: none !important;}
</style>


<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
       
        <div class="subscription-notifier__body">
            <svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
 <b>Dit artikel is exclusief voor jou als abonnee</b></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
       
        <div class="subscription-notifier__body">
        <p style="color:black;">
<svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
<b>Abonnee worden? <a href="https://www.hbvl.be/abonnement/actie/poreuzetolpoort/price/promo?utm_campaign=Poreuzetolpoort&utm_source=HBVL&utm_medium=link-txt&ca_id=4300">Kies je leesformule ></a></b>
        
</div>
    </div>
</div>



</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="7f37d604-ce11-419f-aa61-a7c55fc71e58"></div>

        </div>
    
<header class="article__header">
    <h1 itemprop="name" class="article__title">Binnenkort geen patrijzen meer op Vlaamse akkers?</h1>
    
    <div class="article__meta">
        <time datetime="2019-04-11 10:11+02:00" itemprop="datePublished">Vandaag om 10:11</time>

        
            door <span itemprop="author">lmas</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<figure class="article__image">
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/c03e615a-5c30-11e9-8fb9-5ebaed6df389_web_scale_0.1125128_0.1125128__.jpg?maxheight=465&maxwidth=700" alt="Binnenkort geen patrijzen meer op Vlaamse akkers?" itemprop="image">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__credits">Foto: BELGAIMAGE</span>
            
        </p>
    </figcaption>
    
</figure>


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers"
     data-via="hbvl"
     data-tweettext="Binnenkort geen patrijzen meer op Vlaamse akkers%3F">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190411_04315504">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body "  itemprop="description articleBody">
    <div class="article__main">
        
        <div class="article__intro" >
            <P>De voorbije twaalf jaar zijn aan landbouw gebonden vogelsoorten zoals de kievit en de patrijs in aantal sterk afgenomen. “Fout ligt niet bij de boeren, maar bij het landbouwbeleid.”</P>
        </div>
        
                <div class="article__content" >
                <P>Uit de recentste monitoring van broedvogels blijkt dat er in sommige uitgestrekte landbouwgebieden nog nauwelijks vogels te horen zijn. “De afname is al decennialang aan de gang”, verduidelijkt Glenn ...</P>
                </div>
                
    </div>
    
</div>



<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.hbvl.be/cnt/dmf20190411_04315504/binnenkort-geen-patrijzen-meer-op-vlaamse-akkers"
  },
  "headline": "Binnenkort geen patrijzen meer op Vlaamse akkers?",
  
    "image": ["https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/c03e615a-5c30-11e9-8fb9-5ebaed6df389_web_scale_0.1125128_0.1125128__.jpg?maxheight=460&maxwidth=629&scale=both"],
  
  "datePublished": "2019-04-11T10:11:04.0000000",
  "dateModified": "2019-04-11T10:11:04.0000000",
  "author": {
    "@type": "Person",
    "name": "hbvl.be"
  },
   "publisher": {
    "@type": "Organization",
    "name": "hbvl.be",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png"
    }
  },
    "description": "De voorbije twaalf jaar zijn aan landbouw gebonden vogelsoorten zoals de kievit en de patrijs in aantal sterk afgenomen. “Fout ligt niet bij de boeren, maar bij het landbouwbeleid.”"
    
    ,"isAccessibleForFree": "False",
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".subscribers-content"
        }
    ]
    
}
</script>
    
<a name="zevendagengratis"></a>


<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="e22ef2e5-039f-4f27-8a22-a9d1547062d6"></div>

        </div>
    <div id="lig_hbvl_desktop_smartbox_hbvl2"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function ligatusUserComplete(user) {
        MEDIAHUIS.pubsub.unsubscribe('account/getidentity/complete', ligatusUserComplete);
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=99942&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="pipe-|-hbvl-paco">        
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <div class="widget widget--header-best-of-paco"></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="15 jaar cel ge&#235;ist voor schutter van drugafrekening in Genk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315660/15-jaar-cel-geeist-voor-schutter-van-drugafrekening-in-genk-ware-maffiastijl">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315660/15-jaar-cel-geeist-voor-schutter-van-drugafrekening-in-genk-ware-maffiastijl" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/8a7b8e2c-5c4d-11e9-92fe-539eac2436f0_web_scale_0.3_0.3__.jpg?height=169&width=300&mode=crop&scale=both" alt="15 jaar cel geëist voor schutter van drugafrekening in Genk" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>15 jaar cel geëist voor schutter van drugafrekening in Genk</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315694/buschauffeur-met-groot-hart-brengt-verdwaalde-tiener-van-maaseik-naar-turnhout">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315694/buschauffeur-met-groot-hart-brengt-verdwaalde-tiener-van-maaseik-naar-turnhout" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/1930521c-5c60-11e9-92fe-539eac2436f0_web_scale_0.5322581_0.5322581__.jpg?height=169&width=300&mode=crop&scale=both" alt="Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout " itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Clement over Malinovskyi: “Splinterbom die ontplofte”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315808/clement-over-malinovskyi-splinterbom-die-ontplofte">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315808/clement-over-malinovskyi-splinterbom-die-ontplofte" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/5f1152a6-5c63-11e9-92fe-539eac2436f0_web_scale_0.0734149_0.0734149__.jpg?height=169&width=300&mode=crop&scale=both" alt="Clement over Malinovskyi: “Splinterbom die ontplofte”" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Clement over Malinovskyi: “Splinterbom die ontplofte”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Politie waarschuwt opnieuw voor valse telefoontjes van Microsoft" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315735/politie-lrh-waarschuwt-opnieuw-voor-valse-telefoontjes-van-microsoft">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315735/politie-lrh-waarschuwt-opnieuw-voor-valse-telefoontjes-van-microsoft" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/e4136e4c-4c25-11e9-8557-067a2276eea2_web_scale_0.0381062_0.0381062__.jpg?height=169&width=300&mode=crop&scale=both" alt="Politie waarschuwt opnieuw voor valse telefoontjes van Microsoft" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Politie waarschuwt opnieuw voor valse telefoontjes van Microsoft</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vandalen steken kunstwerk Koen Vanmechelen in brand" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315637/vandalen-steken-kunstwerk-koen-vanmechelen-in-brand">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315637/vandalen-steken-kunstwerk-koen-vanmechelen-in-brand" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/1d9facce-5c3f-11e9-8fb9-5ebaed6df389_web_scale_0.1011029_0.1011029__.jpg?height=169&width=300&mode=crop&scale=both" alt="Vandalen steken kunstwerk Koen Vanmechelen in brand" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Vandalen steken kunstwerk Koen Vanmechelen in brand</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-extra-paco-articles-1    -->

        
        <div data-mht-widget="list-|-extra-paco-articles-1">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}.theme-default .widget--best-of-paco .article-teaser__image {  margin-bottom: .71429rem;}.theme-default .widget--best-of-paco .widget__list {    margin: 0 -.53571rem;    padding: 0;    font-size: 0;}.theme-default .widget--best-of-paco .widget__item {    display: inline-block;    vertical-align: top;    border: 0;    padding-left: .53571rem;    padding-right: .53571rem;}.theme-default .widget--best-of-paco .article-teaser {    margin-top: 0;}.theme-default .article-teaser--hr430 .article-teaser__text .article-teaser__body {    margin-left: 0}@media only screen and (min-width: 48em) {  .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3),   .theme-default .widget--best-of-paco .widget__item:first-child:nth-last-child(3)~.widget__item {    width: 33.3333333333%;  }}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Klacht ingediend tegen Maasmechelse anti-vaccinatiedokter Kris Gaublomme" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315685/klacht-ingediend-tegen-maasmechelse-anti-vaccinatiedokter-kris-gaublomme">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315685/klacht-ingediend-tegen-maasmechelse-anti-vaccinatiedokter-kris-gaublomme" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/ac8db6ea-5c4b-11e9-92fe-539eac2436f0_web_scale_0.2588235_0.2588236__.jpg?height=242&width=430&mode=crop&scale=both" alt="Klacht ingediend tegen Maasmechelse anti-vaccinatiedokter Kris Gaublomme" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Klacht ingediend tegen Maasmechelse anti-vaccinatiedokter Kris Gaublomme</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Louis Ide, nationaal secretaris van de N-VA en zelf arts, zal bij de Orde der Artsen een klacht indi...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="15 jaar cel ge&#235;ist voor schutter van drugafrekening in Genk" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315660/15-jaar-cel-geeist-voor-schutter-van-drugafrekening-in-genk-ware-maffiastijl">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315660/15-jaar-cel-geeist-voor-schutter-van-drugafrekening-in-genk-ware-maffiastijl" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/8a7b8e2c-5c4d-11e9-92fe-539eac2436f0_web_scale_0.3_0.3__.jpg?height=242&width=430&mode=crop&scale=both" alt="15 jaar cel geëist voor schutter van drugafrekening in Genk" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>15 jaar cel geëist voor schutter van drugafrekening in Genk</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Vijftien jaar, dat is de celstraf die boven het hoofd hangt van de 23-jarige R. M. uit Genk voor een...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315694/buschauffeur-met-groot-hart-brengt-verdwaalde-tiener-van-maaseik-naar-turnhout">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315694/buschauffeur-met-groot-hart-brengt-verdwaalde-tiener-van-maaseik-naar-turnhout" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/1930521c-5c60-11e9-92fe-539eac2436f0_web_scale_0.5322581_0.5322581__.jpg?height=242&width=430&mode=crop&scale=both" alt="Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout " itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-extra-paco-articles-1     -->
    


        <!--__widgetgroup start renderer list-|-extra-paco-articles-2    -->

        
        <div data-mht-widget="list-|-extra-paco-articles-2">

            
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Politie waarschuwt opnieuw voor valse telefoontjes van Microsoft" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315735/politie-lrh-waarschuwt-opnieuw-voor-valse-telefoontjes-van-microsoft">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315735/politie-lrh-waarschuwt-opnieuw-voor-valse-telefoontjes-van-microsoft" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/e4136e4c-4c25-11e9-8557-067a2276eea2_web_scale_0.0381062_0.0381062__.jpg?height=242&width=430&mode=crop&scale=both" alt="Politie waarschuwt opnieuw voor valse telefoontjes van Microsoft" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Politie waarschuwt opnieuw voor valse telefoontjes van Microsoft</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vandalen steken kunstwerk Koen Vanmechelen in brand" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315637/vandalen-steken-kunstwerk-koen-vanmechelen-in-brand">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315637/vandalen-steken-kunstwerk-koen-vanmechelen-in-brand" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/1d9facce-5c3f-11e9-8fb9-5ebaed6df389_web_scale_0.1011029_0.1011029__.jpg?height=242&width=430&mode=crop&scale=both" alt="Vandalen steken kunstwerk Koen Vanmechelen in brand" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Vandalen steken kunstwerk Koen Vanmechelen in brand</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Gesloopt met piqueur, nu wil gemeente dat Vanhamel kapel heropbouwt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190410_04314657/de-kapel-terug-opbouwen-als-ze-toegeven-dat-ik-gelijk-heb">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190410_04314657/de-kapel-terug-opbouwen-als-ze-toegeven-dat-ik-gelijk-heb" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/4d09e760-5bb6-11e9-92fe-539eac2436f0.jpg?height=242&width=430&mode=crop&scale=both" alt="Gesloopt met piqueur, nu wil gemeente dat Vanhamel kapel heropbouwt" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Gesloopt met piqueur, nu wil gemeente dat Vanhamel kapel heropbouwt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-extra-paco-articles-2     -->
    
</section>
        </div>
    
        <div data-mht-widget="light-video-widget">        
    
<section class="widget widget--media widget--media--dark widget--media--3up yellow widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.yellow {background-color:#Ffed00!important}.yellow .widget__header{background-color:#000000!important; border:1px solid #ffed00}.yellow .article-teaser__header{color: #000000!important}</style><h2 class="section-title pull-left"><a style="color:#Fedd00" href="/video">Nieuwe Video's</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ronaldo bezorgt Tyago (10) uit Maastricht onvergetelijk verjaardagscadeau " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315739/ronaldo-bezorgt-tyago-10-uit-maastricht-onvergetelijk-verjaardagscadeau">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315739/ronaldo-bezorgt-tyago-10-uit-maastricht-onvergetelijk-verjaardagscadeau" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/0a804176-5c53-11e9-8fb9-5ebaed6df389_web_scale_0.3216374_0.3216374__.jpg?height=169&width=300&mode=crop&scale=both" alt="Ronaldo bezorgt Tyago (10) uit Maastricht onvergetelijk verjaardagscadeau " itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ronaldo bezorgt Tyago (10) uit Maastricht onvergetelijk verjaardagscadeau </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Nieuwe unieke app voor buurtpreventie gelanceerd in Bilzen " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315622/nieuwe-unieke-app-voor-buurtpreventie-gelanceerd-in-bilzen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315622/nieuwe-unieke-app-voor-buurtpreventie-gelanceerd-in-bilzen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/037665dc-5c43-11e9-92fe-539eac2436f0_web_scale_0.3745744_0.3745744__.jpg?height=169&width=300&mode=crop&scale=both" alt="Nieuwe unieke app voor buurtpreventie gelanceerd in Bilzen " itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Nieuwe unieke app voor buurtpreventie gelanceerd in Bilzen </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hasselt vergunt vijfentwintig nieuwe straatmuzikanten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190410_04314602/hasselt-vergunt-vijfentwintig-nieuwe-straatmuzikanten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190410_04314602/hasselt-vergunt-vijfentwintig-nieuwe-straatmuzikanten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/61d262b4-5bbe-11e9-8fb9-5ebaed6df389.jpg?height=169&width=300&mode=crop&scale=both" alt="Hasselt vergunt vijfentwintig nieuwe straatmuzikanten" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Hasselt vergunt vijfentwintig nieuwe straatmuzikanten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <b><a href="/video"> Meer video's bekijken</a></b>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body, .theme-default .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Oprichter van Wikileaks Julian Assange opgepakt in Londen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315595/oprichter-van-wikileaks-julian-assange-opgepakt-in-londen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315595/oprichter-van-wikileaks-julian-assange-opgepakt-in-londen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/607c2366-5c3e-11e9-92fe-539eac2436f0_web_scale_0.1395939_0.1395939__.jpg?height=242&width=430&mode=crop&scale=both" alt="Oprichter van Wikileaks Julian Assange opgepakt in Londen" itemprop="image" width="430" height="242" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Oprichter van Wikileaks Julian Assange opgepakt in Londen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Gezin uit Leopoldsburg telt zes schaakkampioenen: &quot;Het is oorlog&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190410_04314587/het-gevecht-voor-de-koning">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190410_04314587/het-gevecht-voor-de-koning" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/schaakkampioenen.jpg?height=242&width=430&mode=crop&scale=both" alt="Gezin uit Leopoldsburg telt zes schaakkampioenen: "Het is oorlog"" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Gezin uit Leopoldsburg telt zes schaakkampioenen: "Het is oorlog"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Daarom reed Mathieu van der Poel plots met een witte broek: “Het was een briljante, tactische zet”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315475/daarom-reed-mathieu-van-der-poel-plots-met-een-witte-broek-het-was-een-briljante-tactische-zet">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315475/daarom-reed-mathieu-van-der-poel-plots-met-een-witte-broek-het-was-een-briljante-tactische-zet" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/95852c18-5a0b-11e9-92fe-539eac2436f0_web_scale_0.0636574_0.0636574__.jpg?height=242&width=430&mode=crop&scale=both" alt="Daarom reed Mathieu van der Poel plots met een witte broek: “Het was een briljante, tactische zet”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Daarom reed Mathieu van der Poel plots met een witte broek: “Het was een briljante, tactische zet”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315694/buschauffeur-met-groot-hart-brengt-verdwaalde-tiener-van-maaseik-naar-turnhout">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315694/buschauffeur-met-groot-hart-brengt-verdwaalde-tiener-van-maaseik-naar-turnhout" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/1930521c-5c60-11e9-92fe-539eac2436f0_web_scale_0.5322581_0.5322581__.jpg?height=242&width=430&mode=crop&scale=both" alt="Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout " itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Buschauffeur met groot hart brengt verdwaalde tiener van Maaseik naar Turnhout </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ronaldo bezorgt Tyago (10) uit Maastricht onvergetelijk verjaardagscadeau " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315739/ronaldo-bezorgt-tyago-10-uit-maastricht-onvergetelijk-verjaardagscadeau">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315739/ronaldo-bezorgt-tyago-10-uit-maastricht-onvergetelijk-verjaardagscadeau" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/0a804176-5c53-11e9-8fb9-5ebaed6df389_web_scale_0.3216374_0.3216374__.jpg?height=242&width=430&mode=crop&scale=both" alt="Ronaldo bezorgt Tyago (10) uit Maastricht onvergetelijk verjaardagscadeau " itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ronaldo bezorgt Tyago (10) uit Maastricht onvergetelijk verjaardagscadeau </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Politie LRH waarschuwt opnieuw voor valse telefoontjes van Microsoft" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190411_04315735/politie-lrh-waarschuwt-opnieuw-voor-valse-telefoontjes-van-microsoft">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190411_04315735/politie-lrh-waarschuwt-opnieuw-voor-valse-telefoontjes-van-microsoft" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/04/11/e4136e4c-4c25-11e9-8557-067a2276eea2_web_scale_0.0381062_0.0381062__.jpg?height=242&width=430&mode=crop&scale=both" alt="Politie LRH waarschuwt opnieuw voor valse telefoontjes van Microsoft" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Politie LRH waarschuwt opnieuw voor valse telefoontjes van Microsoft</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus"><b>Meer Plus Artikels</b></a>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkiezingen-2019" target="_parent">
                            Verkiezingen 2019
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn belang">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-belang" target="_parent">
                    Mijn Belang
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=HVBL&utm_medium=referentie&utm_term=Freelance%20opdrachten&utm_content=Freelance%20opdrachten" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/verkiezingen-2019" target="_parent">
                                Verkiezingen 2019
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20190408T163341" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20190408T163341'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20190408T163341'
    };
    </script>
    

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20190408T163341" defer crossorigin="anonymous"></script>

    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190408T163341" defer crossorigin="anonymous"></script>
    

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190408T163341" defer crossorigin="anonymous" ></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20190408T163341" defer crossorigin="anonymous"></script>

    
    
</body>
</html>