

<!doctype html>
<html class="m_no-js temp_stickyAds_halfpage openam temp_useScribbleLiveApi temp_enableAddressServiceApi paywall_isPacoEnabled temp_enableStickyHeader temp_useAMConfiguration temp_liveFeedOnArticleDetail temp_useUniversalLogin enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>World&#39;s 50 Best Restaurants voert enkele opvallende maatrege... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190121_04120677" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door" />
    <meta itemprop="dateModified" content="2019-01-21T15:27" />    
    <meta itemprop="datePublished" content="2019-01-21T15:27" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/massimo.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="flb" />    
    <meta name="cXenseParse:mhu-article_author" content="flb" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190121_04120677" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/she/food" />    
    <meta name="description" content="World’s 50 Best Restaurants, zowat de belangrijkste prijsuitreiking in de restaurantwereld, voert na een constante stroom van kritiek enkele belangrijke ve..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="World’s 50 Best Restaurants, zowat de belangrijkste prijsuitreiking in de restaurantwereld, voert na een constante stroom van kritiek enkele belangrijke ve..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/massimo.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="World&#39;s 50 Best Restaurants voert enkele opvallende maatregelen door" />    
    <meta property="article:modified_time" content="2019-01-21T14:27:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Food" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="World’s 50 Best Restaurants, zowat de belangrijkste prijsuitreiking in de restaurantwereld, voert na een constante stroom van kritiek enkele belangrijke ve..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/massimo.jpg" />    
    <meta property="og:image:height" content="419" />    
    <meta property="og:image:width" content="630" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="World&#39;s 50 Best Restaurants voert enkele opvallende maatregelen door" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190121T130833">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190121T130833">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190121T130833">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190121T130833">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190121T130833">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190121T130833">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190121T130833">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190121T130833">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190121T130833">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"flb",article_bodycharcount:1807,article_cimpage:"0hrq8wdwg8fm7lc7np7ppmytroezued_drdkltlwghz.q7unknown/unknown/world\"s 50 best restaurants voert enkele opvallende maatregelen door",article_cimpage_free:"unknown/unknown/world\"s 50 best restaurants voert enkele opvallende maatregelen door",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190121_04120677",article_introcharcount:291,article_sectionid:"911a77b8-a4aa-4757-b60c-a2fb00920a80",article_section:"food",article_paper:3500,article_publicationdate:"20190121",article_publicationtime:"15:27",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"World\u0027s 50 Best Restaurants voert enkele opvallende maatregelen door",article_type:"flash",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20190121_04120677&papercode=hbvl",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"0c1d0db5-fe39-41b3-977d-a2fb008fea58",page_mainsubsectionname:"she",page_section:"911a77b8-a4aa-4757-b60c-a2fb00920a80",page_sectionname:"food",page_adv_sectiontree:"hbvl/she/food",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/she/food",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20190121T130833",cdn_static:"hbvlcdn.akamaized.net",features:["temp_stickyAds_halfpage","openam","temp_useScribbleLiveApi","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_enableStickyHeader","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","temp_useUniversalLogin","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:3,registrationWall_maxDays:30,registrationWall_resetTimestamp:636449148000000000,registrationWall_campaignUrl:"https://interactief.hbvl.be/ConversionToolbox/leesmuur.aspx",gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '0hrq8WdwG8Fm7lC7NP7pPmYTroEZUed_DrDKltlWgHz.q7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/she/food', 'free="unknown/unknown/world\"s 50 best restaurants voert enkele opvallende maatregelen door"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NDgwODE3MDYsImV4cCI6MTU0ODA4NTMwNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnNhdmUtb3B0aW4td2l0aC1oYXNoIl19.SRvvgJ8wKqShY-4VRCu7Tn5AQVWoZAaDUuajYbRSrbAwX_gId4C_I1nqw6unhXYk6DnqvzZ2mdvHPyK4QV6ruh2z2BDpFYyg1bGHfF3K4kqw4fbEVQlsomeV_I9_dUv_XsgVILkgeWxvNYw7TFathQ6TsPWbuJR5IHHg4S2UXcjceJVWhUB9oH-g3s7ELmDMEttDYIlZtT40Q-fXzRqzO0eSWMOu5BerTK9gJS98x5xyR5S3PscWx5ymsNYEEEApxPIF1NsxkUovbGp1iQq1Q47aYGPazWbQLB4hb1Su2YTfbaFt6b7pPsl3Ep6A6reR43ZMJfdQvcyrkwj313kaEw";


    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190121T130833" rel="stylesheet"></noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20190121T130833" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20190121T130833" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190121T130833"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20190121T130833"
        data-pagetype="detail" data-section="911a77b8-a4aa-4757-b60c-a2fb00920a80" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
        data-mainsubsection="0c1d0db5-fe39-41b3-977d-a2fb008fea58" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190121T130833" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-she  " itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="/account/LogOn?goto=%2fcnt%2fdmf20190121_04120677%2fworld-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
                     data-cj-toggle="login-wall"
                    data-logon
                    data-logoff-url="/account/LogOff"
                    data-register-url="/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she active" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/she/mode" target="_parent">
                        Mode
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/beauty" target="_parent">
                        Beauty
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/life" target="_parent">
                        Life
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/she/food" target="_parent">
                        Food
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/vakantie" target="_parent">
                        Vakantie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/she/celebs" target="_parent">
                        Celebs
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
        

        <div class="site-container">
            <div class="site-container__inner">
                

                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: a360fd12-f243-4ec7-9e9e-a31f00cc61b8 -->
<!-- MntPageTemplateInstanceId: 7ef430f3-7080-48b7-92fc-a31f00cc61c4 -->
<!-- PublishedPageId: 5da79c30-5807-4539-93c0-b1938db13c6b -->
<!-- start zone article-detail --><article class="grid"    itemscope    itemtype="http://schema.org/NewsArticle"    role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-3-5--bp4 size-2-3--bp5 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
     data-via="hbvl"
     data-tweettext="World%27s 50 Best Restaurants voert enkele opvallende maatregelen door">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190121_04120677">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">
<div class="section-header"><p class="section-title">Food</p></div>

    <h1 itemprop="name">World's 50 Best Restaurants voert enkele opvallende maatregelen door</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-01-21 15:27+01:00" itemprop="datePublished">Vandaag om 15:27</time> 
        
        
                    door <span itemprop="author">flb</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/massimo.jpg?maxheight=460&maxwidth=629&scale=both" alt="World&#39;s 50 Best Restaurants voert enkele opvallende maatregelen door"  height="418" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Chef Massimo Bottura van Osteria Francescana dat in 2018 voor de tweede keer werd uitgeroepen tot beste restaurant ter wereld.</span>
                
                <span class="slideshow__image__credits">Foto: Isopix</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
     data-via="hbvl"
     data-tweettext="World%27s 50 Best Restaurants voert enkele opvallende maatregelen door">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190121_04120677">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            World’s 50 Best Restaurants, zowat de belangrijkste prijsuitreiking in de restaurantwereld, voert na een constante stroom van kritiek enkele belangrijke veranderingen door. Zo zal het restaurant dat verkozen wordt tot beste ter wereld niet opnieuw in aanmerking kunnen komen voor die prijs. 
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>World&rsquo;s 50 Best Restaurants is een ranglijst van de beste restaurants ter wereld die al sinds 2002 wordt samengesteld door een internationale jury van restaurantrecensenten, fijnproevers en&nbsp;chef-koks. El Bulli ging vijf keer met de hoofdprijs aan de haal, Noma vier keer en The French Laundry,&nbsp;El Celler de Can Roca en&nbsp;Osteria Francescana telkens twee keer. Maar dat zal bij de volgende uitreiking in juni niet meer het geval kunnen zijn.&nbsp;</p>

<p>Elk restaurant dat verkozen wordt tot het beste ter wereld zal dat niet meer voor een tweede of zoveelste keer kunnen worden. De winnaars verhuizen voortaan naar een aparte &#39;Best of the Best&#39;-categorie waardoor andere restaurants een kans zullen maken op die gegeerde titel. Daarmee komt de organisatie tegemoet aan de kritiek dat het steeds om hetzelfde kransje van chefs gaat en er een gebrek aan diversiteit is.</p>

<p><strong>Meer vrouwen</strong></p>

<p>En niet alleen daar wrong afgelopen 17 jaar het schoentje, in de ranglijst kwamen ook bijzonder weinig vrouwen voor. Diegenen die mogen stemmen worden daarom ook gevraagd om gendergelijkheid in het achterhoofd te houden bij het kiezen. &quot;Kiezers worden tijdens hun reizen ook aangemoedigd om verder te kijken dan wie allemaal al in de top 50 staat&quot;, klinkt het bij de organisatie.</p>

<p><strong>Meer impact</strong></p>

<p>Chef Daniel Humm, die met zijn restaurant Eleven Madison Park in 2017 op het hoogste schavotje stond, is enthousiast over de nieuw ingeslagen weg. &quot;Dankzij deze veranderingen zullen we een grotere verscheidenheid aan chefs en restaurants op de voorgrond zien treden. De wereld van de gastronomie is een gemeenschap en die groter laten worden zal onze impact alleen maar vergroten.&quot;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
     data-via="hbvl"
     data-tweettext="World%27s 50 Best Restaurants voert enkele opvallende maatregelen door">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20190121_04120677">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul><div id="lig_hbvl_desktop_smartbox_she"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function ligatusUserComplete(user) {
        MEDIAHUIS.pubsub.unsubscribe('account/getidentity/complete', ligatusUserComplete);
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=94208&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<h2 class="section-title">Niet te missen</h2>


</div>
<!-- end block 'article-main' -->
            <aside>                <hr class="display-none--bp4">                <div class="grid">                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-left' -->
<div data-mht-block="article-detail__she-extra-left">

        <div data-mht-widget="she-|-article-detail---niet-te-missen-1">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Waarom je kopje koffie binnenkort wel eens slechter zou kunnen smaken" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190118_04112296/waarom-je-kopje-koffie-binnenkort-wel-eens-slechter-zou-kunnen-smaken">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190118_04112296/waarom-je-kopje-koffie-binnenkort-wel-eens-slechter-zou-kunnen-smaken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/18/69c1f150-1af6-11e9-8572-eb0c6c2aa730_web_scale_0.0925926_0.0925926__.jpg?height=115&width=205&mode=crop&scale=both" alt="Waarom je kopje koffie binnenkort wel eens slechter zou kunnen smaken" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span><span data-vr-headline>Waarom je kopje koffie binnenkort wel eens slechter zou kunnen smaken</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'she-extra-left' -->
                        </div>                    </div>                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-center' -->
<div data-mht-block="article-detail__she-extra-center">

        <div data-mht-widget="she-|-article-detail---niet-te-missen-2">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Topchef Noma toont grote impact op menu door veeleisende klanten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190114_04102289/sterrenchef-rene-redzepi-toont-welke-grote-impact-eisen-klanten-hebben-op-menu">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190114_04102289/sterrenchef-rene-redzepi-toont-welke-grote-impact-eisen-klanten-hebben-op-menu" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/14/rene.jpg?height=115&width=205&mode=crop&scale=both" alt="Topchef Noma toont grote impact op menu door veeleisende klanten" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span><span data-vr-headline>Topchef Noma toont grote impact op menu door veeleisende klanten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'she-extra-center' -->
                        </div>                    </div>                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-right' -->
<div data-mht-block="article-detail__she-extra-right">

        <div data-mht-widget="she-|-article-detail---niet-te-missen-3">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Waarom boter op kamertemperatuur beter is voor je gerechten" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190111_04095271/waarom-boter-op-kamertemperatuur-beter-is-voor-je-gerechten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190111_04095271/waarom-boter-op-kamertemperatuur-beter-is-voor-je-gerechten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/11/shutterstock_1085897084.jpg?height=115&width=205&mode=crop&scale=both" alt="Waarom boter op kamertemperatuur beter is voor je gerechten" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span><span data-vr-headline>Waarom boter op kamertemperatuur beter is voor je gerechten</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'she-extra-right' -->
                        </div>                    </div>                    <div class="grid__col">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-bottom' -->
<div data-mht-block="article-detail__she-extra-bottom">

        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'she-extra-bottom' -->
                        </div>                    </div>                    <div class="grid__col size-2-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-recent-news-1' -->
<div data-mht-block="article-detail__she-recent-news-1">

<article class="article-teaser article--header-size--default article-teaser--hr430 " data-vr-contentbox="Meghan Markle trekt ondanks kritiek opnieuw een gescheurde jeans aan"
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120331/meghan-markle-trekt-ondanks-kritiek-opnieuw-een-gescheurde-jeans-aan" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120331/meghan-markle-trekt-ondanks-kritiek-opnieuw-een-gescheurde-jeans-aan" itemprop="url" >
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/meghan.jpg?height=242&width=430&mode=crop&scale=both" alt="Meghan Markle trekt ondanks kritiek opnieuw een gescheurde jeans aan" itemprop="image" width="430" height="242" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Celebs</span><span data-vr-headline>Meghan Markle trekt ondanks kritiek opnieuw een gescheurde jeans aan</span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-1' -->
                            <hr class="display-none--bp4">                            <div class="grid">                                <div class="grid__col size-1-2--bp4">                                    <div class="grid__col__inner">                                        <!-- start block 'she-recent-news-2' -->
<div data-mht-block="article-detail__she-recent-news-2">

<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="Boohoo gaat de mist in: modellen verstoppen kussens onder kleding "
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120510/boohoo-gaat-de-mist-in-modellen-verstoppen-kussens-onder-kleding-om-zwanger-te-lijken" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120510/boohoo-gaat-de-mist-in-modellen-verstoppen-kussens-onder-kleding-om-zwanger-te-lijken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/42c3e5c8-1d6b-11e9-aa6b-cec635eb137c_web_scale_0.3506908_0.3506908__.jpg?crop=(53.45,0.00,413.45,360.00)&cropxunits=687&cropyunits=360&maxheight=205&maxwidth=205&scale=both&format=jpg" alt="Boohoo gaat de mist in: modellen verstoppen kussens onder kleding " itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name">
<span class="label label--she">She</span><span class="label">Mode</span><span data-vr-headline>Boohoo gaat de mist in: modellen verstoppen kussens onder kleding </span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="Catherine Deneuve verkoopt haar iconische jurken van Saint Laurent"
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120433/catherine-deneuve-verkoopt-haar-iconische-jurken-van-saint-laurent" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120433/catherine-deneuve-verkoopt-haar-iconische-jurken-van-saint-laurent" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/catherine.jpg?height=205&width=205&mode=crop&scale=both" alt="Catherine Deneuve verkoopt haar iconische jurken van Saint Laurent" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Mode</span><span data-vr-headline>Catherine Deneuve verkoopt haar iconische jurken van Saint Laurent</span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-2' -->
                                    </div>                                </div>                                <hr class="display-none--bp4">                                <div class="grid__col size-1-2--bp4">                                    <div class="grid__col__inner">                                        <!-- start block 'she-recent-news-3' -->
<div data-mht-block="article-detail__she-recent-news-3">

<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="World&#39;s 50 Best Restaurants voert enkele opvallende maatregelen door"
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120677/world-s-50-best-restaurants-voert-enkele-opvallende-maatregelen-door" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/massimo.jpg?height=205&width=205&mode=crop&scale=both" alt="World's 50 Best Restaurants voert enkele opvallende maatregelen door" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Food</span><span data-vr-headline>World's 50 Best Restaurants voert enkele opvallende maatregelen door</span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="T-shirts van Spice Girls worden gemaakt door onderbetaalde arbeiders"
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120346/t-shirts-van-spice-girls-worden-gemaakt-door-onderbetaalde-arbeiders" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120346/t-shirts-van-spice-girls-worden-gemaakt-door-onderbetaalde-arbeiders" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/spice.jpg?crop=(70.17,0.00,430.17,360.00)&cropxunits=545&cropyunits=360&maxheight=205&maxwidth=205&scale=both&format=jpg" alt="T-shirts van Spice Girls worden gemaakt door onderbetaalde arbeiders" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Mode</span><span data-vr-headline>T-shirts van Spice Girls worden gemaakt door onderbetaalde arbeiders</span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-3' -->
                                    </div>                                </div>                            </div>                        </div>                    </div>                    <hr class="display-none--bp4">                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-recent-news-4' -->
<div data-mht-block="article-detail__she-recent-news-4">

<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="Victoria Beckham is de roddels over haar huwelijk beu"
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120594/victoria-beckham-is-de-roddels-over-haar-huwelijk-beu" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120594/victoria-beckham-is-de-roddels-over-haar-huwelijk-beu" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/avid.jpg?height=205&width=205&mode=crop&scale=both" alt="Victoria Beckham is de roddels over haar huwelijk beu" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Celebs</span><span data-vr-headline>Victoria Beckham is de roddels over haar huwelijk beu</span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="Bij Dior komen de modellen letterlijk van de band gerold"
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190121_04120630/bij-dior-komen-de-modellen-letterlijk-van-de-band-gerold" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190121_04120630/bij-dior-komen-de-modellen-letterlijk-van-de-band-gerold" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/21/dior.jpg?height=205&width=205&mode=crop&scale=both" alt="Bij Dior komen de modellen letterlijk van de band gerold" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Mode</span><span data-vr-headline>Bij Dior komen de modellen letterlijk van de band gerold</span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 " data-vr-contentbox="Zo draag je een faux-fur jas op een stijlvolle manier "
    data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190114_04102255/zo-draag-je-een-faux-fur-jas-op-een-stijlvolle-manier" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190114_04102255/zo-draag-je-een-faux-fur-jas-op-een-stijlvolle-manier" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/14/fauxfurjas-ibana.jpg?height=205&width=205&mode=crop&scale=both" alt="Zo draag je een faux-fur jas op een stijlvolle manier " itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">

    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">She</span><span data-vr-headline>Zo draag je een faux-fur jas op een stijlvolle manier </span>

        
    </h1>
    
</header>

        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-4' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <hr class="display-none--bp4">    <div class="grid__col size-2-5--bp4 size-1-3--bp5 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-pipe' -->
<div data-mht-block="article-detail__article-pipe">

        <div data-mht-widget="wg---she">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="dfp-|-rectangle">        
             
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div>
                    </div>
            
                    <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
             
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
                    </div>
            
                    <div data-mht-widget="list-|-she-video">        
             
<section class="widget widget--media widget--media--1up widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">video</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Patissier Roger Van Damme kookt voor wereldkampioenen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181026_03877696/patissier-roger-van-damme-kookt-voor-wereldkampioenen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181026_03877696/patissier-roger-van-damme-kookt-voor-wereldkampioenen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/26/b324486a-d8fd-11e8-b7d6-53da3c7ed9bc_web_scale_0.4375_0.4375__.jpg?height=169&width=300&mode=crop&scale=both" alt="Patissier Roger Van Damme kookt voor wereldkampioenen" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Patissier Roger Van Damme kookt voor wereldkampioenen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-articles-celebs">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header"><h2 class="section-title">Celebs</h2></header><div><br/></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="“Brad Pitt is samen met Charlize Theron”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190120_04116111/brad-pitt-en-charlize-theron-zijn-een-koppel">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190120_04116111/brad-pitt-en-charlize-theron-zijn-een-koppel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/20/5de43410-1c95-11e9-81c2-db27b6ef498c_web_scale_0.0847868_0.0847868__.jpg?height=82&width=145&mode=crop&scale=both" alt="“Brad Pitt is samen met Charlize Theron”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>“Brad Pitt is samen met Charlize Theron”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Gluren bij BV&#39;s: Lesley-Ann Poppe toont op pikante foto hoe ze tot rust komt, Koen Wauters heeft nieuwe tattoo" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190118_04112836/gluren-bij-bv-s">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190118_04112836/gluren-bij-bv-s" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/18/openerglurenos-2.jpg?height=82&width=145&mode=crop&scale=both" alt="Gluren bij BV's: Lesley-Ann Poppe toont op pikante foto hoe ze tot rust komt, Koen Wauters heeft nieuwe tattoo" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Gluren bij BV's: Lesley-Ann Poppe toont op pikante foto hoe ze tot rust komt, Koen Wauters heeft nieuwe tattoo</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-articles-beauty">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header"><h2 class="section-title">Beauty</h2></header><div><br/></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="TIPS. Lippenbalsem met een kleurtje en nooit meer droog haar in de winter" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190116_04107199/tips">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190116_04107199/tips" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2019/01/16/TIPS_halveopener.jpg?height=82&width=145&mode=crop&scale=both" alt="TIPS. Lippenbalsem met een kleurtje en nooit meer droog haar in de winter" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>TIPS. Lippenbalsem met een kleurtje en nooit meer droog haar in de winter</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Baby met enorme haardos schopt het tot gezicht voor Pantene" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190112_04098137/baby-met-enorme-haardos-schopt-het-tot-gezicht-voor-pantene">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190112_04098137/baby-met-enorme-haardos-schopt-het-tot-gezicht-voor-pantene" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Baby met enorme haardos schopt het tot gezicht voor Pantene</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Gigi Hadid bleekt wenkbrauwen voor Prada: dit moet je weten voor je eraan begint" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20190110_04092948/gigi-hadid-bleekt-wimpers-voor-prada-dit-moet-je-weten-voor-je-eraan-begint">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20190110_04092948/gigi-hadid-bleekt-wimpers-voor-prada-dit-moet-je-weten-voor-je-eraan-begint" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Gigi Hadid bleekt wenkbrauwen voor Prada: dit moet je weten voor je eraan begint</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
             
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-pipe' -->
            </aside>        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=HVBL&utm_medium=referentie&utm_term=Freelance%20opdrachten&utm_content=Freelance%20opdrachten" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20190121T130833" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20190121T130833'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2019</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
    var require = {
        urlArgs: 'v=20190121T130833'
    };
    </script>
    

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20190121T130833" defer crossorigin="anonymous"></script>

    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-loaders.umd.js?v=20190121T130833" defer crossorigin="anonymous"></script>
    

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190121T130833" defer crossorigin="anonymous" ></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/regwall/registrationwall.js?v=20190121T130833" defer crossorigin="anonymous"></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20190121T130833" defer crossorigin="anonymous"></script>

    
    
</body>
</html>