

<!doctype html>
<html class="m_no-js temp_stickyAds_halfpage temp_useNearLiveVideoService temp_useAMConfiguration temp_useUniversalLogin temp_enableAddressServiceApi temp_enableStickyHeader paywall_isPacoEnabled temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useScribbleLiveApi " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Waarom er in Limburg &quot;niemand wakker ligt van het Zwarte Pie... (Hasselt)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker" />
    <meta itemprop="dateModified" content="2018-11-19T20:42" />    
    <meta itemprop="datePublished" content="2018-11-19T20:42" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/a622c292-df7c-11e8-96de-1b892a4395f1_web_scale_0.0730079_0.0730079__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="author" content="Ruben STEEGEN" />    
    <meta name="cXenseParse:mhu-article_author" content="Ruben STEEGEN" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20181119_03961299" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3500" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="Terwijl de intocht van de Sint in Nederland tot rellen leidde en de politie verschillende heetgebakerde pro-Zwarte Pietdemonstranten oppakte, lijkt er in L..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Terwijl de intocht van de Sint in Nederland tot rellen leidde en de politie verschillende heetgebakerde pro-Zwarte Pietdemonstranten oppakte, lijkt er in L..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/a622c292-df7c-11e8-96de-1b892a4395f1_web_scale_0.0730079_0.0730079__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Waarom er in Limburg &quot;niemand wakker ligt van het Zwarte Pietendebat&quot;" />    
    <meta property="article:modified_time" content="2018-11-19T19:42:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="og:description" content="Terwijl de intocht van de Sint in Nederland tot rellen leidde en de politie verschillende heetgebakerde pro-Zwarte Pietdemonstranten oppakte, lijkt er in L..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/a622c292-df7c-11e8-96de-1b892a4395f1_web_scale_0.0730079_0.0730079__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Waarom er in Limburg &quot;niemand wakker ligt van het Zwarte Pietendebat&quot;" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20181116T101405">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20181116T101405">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20181116T101405">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20181116T101405">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20181116T101405">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20181116T101405">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20181116T101405">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20181116T101405">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20181116T101405">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"Ruben STEEGEN",article_bodycharcount:2932,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Hasselt",article_contenttype:"article",article_dossier:[],article_id:"dmf20181119_03961299",article_introcharcount:467,article_sectionid:"18b4f7ee-c4fd-4520-bc73-52cacbb3931b",article_section:"buitenland",article_paper:3500,article_publicationdate:"20181119",article_publicationtime:"20:42",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Waarom er in Limburg \"niemand wakker ligt van het Zwarte Pietendebat\"",article_type:"flash",article_externalid:"5ad28ecc-ec2d-11e8-9ec2-2a07d0f16273",article_updatecountersurl:"https://www.hbvl.be/api/article/updatecounters?articleid=dmf20181119_03961299&papercode=hbvl",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"18b4f7ee-c4fd-4520-bc73-52cacbb3931b",page_sectionname:"buitenland",page_adv_sectiontree:"hbvl/nieuws/buitenland",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"3500",page_cityname:"Hasselt",page_papercode:3500,page_sectiontrees:"hbvl/nieuws/buitenland|hbvl/regio/limburg/hasselt|hbvl/hbvl-mobile/homepage",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20181116T101405",cdn_static:"hbvlcdn.akamaized.net",features:["temp_stickyAds_halfpage","temp_useNearLiveVideoService","temp_useAMConfiguration","temp_useUniversalLogin","temp_enableAddressServiceApi","temp_enableStickyHeader","paywall_isPacoEnabled","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useScribbleLiveApi"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/buitenland', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20181116T101405" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20181116T101405" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20181116T101405" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20181116T101405"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20181116T101405" 
            data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20181116T101405" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus is-closed-article  " itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="/account/LogOn?goto=%2fcnt%2fdmf20181119_03961299%2fmaar-in-limburg-ligt-er-niemand-van-wakker%3futm_source%3dfacebook%26utm_medium%3dsocial%26utm_term%3dhbvl%26utm_content%3darticle%26utm_campaign%3dseeding%26fbclid%3dIwAR32Q4KLpis9CuFV6jszP4uc_gnU1vmJc7k1dcRadZnACjJwYBtAKXI_KRQ"
                    data-logon
                    data-logoff-url="/account/LogOff"
                    data-register-url="/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: 944cbc98-d036-49da-a027-3de41645d34b -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<style>
.site-header-sticky {background-color: none !important;}
</style>


<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
       
        <div class="subscription-notifier__body">
            <svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
 <b>Dit artikel is exclusief voor jou als abonnee</b></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
       
        <div class="subscription-notifier__body">
        <p style="color:black;">
<svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
<b>Dit exclusieve artikel lezen? <a href="#zevendagengratis" style="color:#ffffff!important">Doe het gratis ></a></b></p>
        
</div>
    </div>
</div>



</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="61e64ef0-46f8-4525-ae4d-63d2c567ce91"></div>

        </div>
    
<header class="article__header">
    <h1 itemprop="name" class="article__title">Waarom er in Limburg "niemand wakker ligt van het Zwarte Pietendebat"</h1>
    
    <div class="article__meta">
        <time datetime="2018-11-19 20:42+01:00" itemprop="datePublished">Vandaag om 20:42</time>

        
            door <span itemprop="author">Ruben STEEGEN</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<div class="slideshow" id="slideshow" data-slideshow-uid="dmf20181119_03961299" data-slideshow-url="https://www.hbvl.be/api/image/imagesforarticle/dmf20181119_03961299">
    <figure class="slideshow__container">
        <div class="slideshow__image">
            <div class="slideshow__image__inner">
                <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/a622c292-df7c-11e8-96de-1b892a4395f1_web_scale_0.0730079_0.0730079__.jpg?maxheight=465&maxwidth=700"
                    alt=""
                    
                    height="464"
                    width="697"
                    
                    data-slideshow="next"
                    data-slideshow-target="#slideshow"
                    data-slideshow-image
                    itemprop="image">
            </div>
        </div>
        <div class="slideshow__meta">
            <figcaption class="slideshow__caption" data-slideshow-caption>
                <p>
                    
                    <span class="slideshow__image__caption">Sinterklaas en zijn Pieten bij de intrede in Hasselt op 3 november. Ook dit jaar waren de helpers van de Sint weer als vanouds zwart. </span>
                    
                    <span class="slideshow__image__credits">Foto: Raymond Lemmens</span>
                    
                </p>
            </figcaption>
            
        </div>
    </figure>
</div>


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker"
     data-via="hbvl"
     data-tweettext="Waarom er in Limburg %22niemand wakker ligt van het Zwarte Pietendebat%22">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20181119_03961299/maar-in-limburg-ligt-er-niemand-van-wakker"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20181119_03961299">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">266</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

<div class="article__body"  itemprop="description articleBody">
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Hasselt -</span>
            <P>Terwijl de intocht van de Sint in Nederland tot rellen leidde en de politie verschillende heetgebakerde pro-Zwarte Pietdemonstranten oppakte, lijkt er in Limburg amper iemand wakker te liggen van het hele debat. Dat de Sint in Hasselt zijn roetpieten alweer verving door traditionele, zwarte knechten, passeerde zelfs geruisloos. “Jammer, want Sinterklaas zou een feest voor álle kinderen moeten zijn”, vindt antropologe en Zwarte Pietenexperte Bambi Ceuppens.</P>
        </div>
        
                <div class="article__content" >
                <p>Hoewel het debat over de huidskleur van Zwarte Piet Nederland momenteel diep verdeelt, leeft het thema nauwelijks in onze provincie. Zo zijn de pieten in het Bilzense Sintpaleis als vanouds pikzwart en ...</p>
                </div>
                
    </div>
    
</div>

<a name="zevendagengratis"></a>


<iframe src="about:blank" data-src="https://interactief.hbvl.be:443/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=HBVL&goto=%2fcnt%2fdmf20181119_03961299%2fmaar-in-limburg-ligt-er-niemand-van-wakker&platform=www&conversion_articleid=dmf20181119_03961299" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="https://www.hbvl.be/cnt/json/dmf20181119_03961299"
    ></iframe>

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="2c69394f-2785-45c6-bae2-562d527e2408"></div>

        </div>
    <div id="lig_hbvl_desktop_smartbox_hbvl2"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function ligatusUserComplete(user) {
        MEDIAHUIS.pubsub.unsubscribe('account/getidentity/complete', ligatusUserComplete);
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=99942&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="pipe-|-hbvl-paco">        
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <div class="widget widget--header-best-of-paco"></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Black Friday duurt dit jaar een week: &quot;Nu al drukker dan Kerstmis&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961323/black-friday-duurt-een-week?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961323/black-friday-duurt-een-week?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/186a4a72-ec0d-11e8-948d-10ed33e9337f_web_scale_0.1_0.1__.jpg?height=169&width=300&mode=crop&scale=both" alt="Black Friday duurt dit jaar een week: "Nu al drukker dan Kerstmis"" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Black Friday duurt dit jaar een week: "Nu al drukker dan Kerstmis"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Limburgs parket seponeert zaak-Hilde Claes" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961422/limburgs-parket-seponeert-klacht-tegen-hilde-claes-wegens-belangenvermenging?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961422/limburgs-parket-seponeert-klacht-tegen-hilde-claes-wegens-belangenvermenging?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/a1caf04e-ec37-11e8-9ec2-2a07d0f16273_web_scale_0.1388889_0.1388889__.jpg?height=169&width=300&mode=crop&scale=both" alt="Limburgs parket seponeert zaak-Hilde Claes" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Limburgs parket seponeert zaak-Hilde Claes</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="26-jarige boer wil vertrouwen klanten terugwinnen: “Ik voer mijn koeien niks wat ik zelf niet geproefd heb”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961310/ik-voer-mijn-koeien-niks-wat-ik-zelf-niet-geproefd-heb?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961310/ik-voer-mijn-koeien-niks-wat-ik-zelf-niet-geproefd-heb?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/b1fa509e-e9bd-11e8-9dd7-426c94f89fa5_web_scale_0.0675154_0.0675154__.jpg?height=169&width=300&mode=crop&scale=both" alt="26-jarige boer wil vertrouwen klanten terugwinnen: “Ik voer mijn koeien niks wat ik zelf niet geproefd heb”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>26-jarige boer wil vertrouwen klanten terugwinnen: “Ik voer mijn koeien niks wat ik zelf niet geproefd heb”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Per vergissing’ voor 23,9 miljoen euro aan boetes betaald in 2017: “Sommigen storten het bedrag van hun gas- of elektriciteitsrekening”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961312/per-vergissing-voor-23-9-miljoen-euro-aan-boetes-betaald-in-2017-sommigen-storten-het-bedrag-van-hun-gas-of-elektriciteitsrekening?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961312/per-vergissing-voor-23-9-miljoen-euro-aan-boetes-betaald-in-2017-sommigen-storten-het-bedrag-van-hun-gas-of-elektriciteitsrekening?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/09e1058c-ebda-11e8-948d-10ed33e9337f_web_scale_0.5485893_0.5485893__.jpg?height=169&width=300&mode=crop&scale=both" alt="‘Per vergissing’ voor 23,9 miljoen euro aan boetes betaald in 2017: “Sommigen storten het bedrag van hun gas- of elektriciteitsrekening”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>‘Per vergissing’ voor 23,9 miljoen euro aan boetes betaald in 2017: “Sommigen storten het bedrag van hun gas- of elektriciteitsrekening”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="OPINIE. Burgemeester De Vis over vergoeding Vandeurzen: “Als hij liberaal of N-VA’er was, had ik geen bedenkingen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03960979/opinie-burgemeester-de-vis-over-vergoeding-vandeurzen-als-hij-liberaal-of-n-va-er-was-had-ik-geen-bedenkingen?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03960979/opinie-burgemeester-de-vis-over-vergoeding-vandeurzen-als-hij-liberaal-of-n-va-er-was-had-ik-geen-bedenkingen?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/f30bc204-ec09-11e8-9ec2-2a07d0f16273_web_scale_0.1094092_0.1094092__.jpg?height=169&width=300&mode=crop&scale=both" alt="OPINIE. Burgemeester De Vis over vergoeding Vandeurzen: “Als hij liberaal of N-VA’er was, had ik geen bedenkingen”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>OPINIE. Burgemeester De Vis over vergoeding Vandeurzen: “Als hij liberaal of N-VA’er was, had ik geen bedenkingen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <a href="/plus?utm_medium=website-artikel&utm_source=plus-artikel-rechts-readmore&utm_content=plus-export">Meer Plus Artikels</a>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<style>
/* temp fix */
.widget--header-best-of-paco .widget__header:before,
.widgetgroup--plus .widget__header:before {background-color:#fff !important;}
</style>



        <div data-mht-widget="group-|-extra-paco-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
                    <div data-mht-widget="list-|-extra-paco-articles-1">        
             
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Black Friday duurt dit jaar een week: &quot;Nu al drukker dan Kerstmis&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961323/black-friday-duurt-een-week?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961323/black-friday-duurt-een-week?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/186a4a72-ec0d-11e8-948d-10ed33e9337f_web_scale_0.1_0.1__.jpg?height=242&width=430&mode=crop&scale=both" alt="Black Friday duurt dit jaar een week: "Nu al drukker dan Kerstmis"" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Black Friday duurt dit jaar een week: "Nu al drukker dan Kerstmis"</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Van Black Friday Countdown tot Black Weekend of Black Week. Black Friday wordt in ons land steeds va...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Limburgs parket seponeert zaak-Hilde Claes" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961422/limburgs-parket-seponeert-klacht-tegen-hilde-claes-wegens-belangenvermenging?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961422/limburgs-parket-seponeert-klacht-tegen-hilde-claes-wegens-belangenvermenging?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/a1caf04e-ec37-11e8-9ec2-2a07d0f16273_web_scale_0.1388889_0.1388889__.jpg?height=242&width=430&mode=crop&scale=both" alt="Limburgs parket seponeert zaak-Hilde Claes" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Limburgs parket seponeert zaak-Hilde Claes</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Het parket heeft het strafonderzoek dat volgde na het ontslag als burgemeester van Hilde Claes gesep...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="26-jarige boer wil vertrouwen klanten terugwinnen: “Ik voer mijn koeien niks wat ik zelf niet geproefd heb”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961310/ik-voer-mijn-koeien-niks-wat-ik-zelf-niet-geproefd-heb?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961310/ik-voer-mijn-koeien-niks-wat-ik-zelf-niet-geproefd-heb?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/b1fa509e-e9bd-11e8-9dd7-426c94f89fa5_web_scale_0.0675154_0.0675154__.jpg?height=242&width=430&mode=crop&scale=both" alt="26-jarige boer wil vertrouwen klanten terugwinnen: “Ik voer mijn koeien niks wat ik zelf niet geproefd heb”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>26-jarige boer wil vertrouwen klanten terugwinnen: “Ik voer mijn koeien niks wat ik zelf niet geproefd heb”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-extra-paco-articles-2">        
             
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Watergroep ontvangt honderden schadeclaims: &quot;Er was ons een volledige terugbetaling beloofd&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03959302/wilt-u-ook-een-probleem-aankaarten?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03959302/wilt-u-ook-een-probleem-aankaarten?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/e4194ab6-e801-11e8-92cb-748944d469c5.jpg?height=242&width=430&mode=crop&scale=both" alt="Watergroep ontvangt honderden schadeclaims: "Er was ons een volledige terugbetaling beloofd"" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Watergroep ontvangt honderden schadeclaims: "Er was ons een volledige terugbetaling beloofd"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" “Woon in Limburg maar krijg 053-nummer. Wat moet ik daar nu mee?”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03959369/woon-in-limburg-maar-krijg-053-nummer?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03959369/woon-in-limburg-maar-krijg-053-nummer?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/0b22c3f6-e8e5-11e8-9dd7-426c94f89fa5.jpg?height=242&width=430&mode=crop&scale=both" alt=" “Woon in Limburg maar krijg 053-nummer. Wat moet ik daar nu mee?”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> “Woon in Limburg maar krijg 053-nummer. Wat moet ik daar nu mee?”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Per vergissing’ voor 23,9 miljoen euro aan boetes betaald in 2017: “Sommigen storten het bedrag van hun gas- of elektriciteitsrekening”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961312/per-vergissing-voor-23-9-miljoen-euro-aan-boetes-betaald-in-2017-sommigen-storten-het-bedrag-van-hun-gas-of-elektriciteitsrekening?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961312/per-vergissing-voor-23-9-miljoen-euro-aan-boetes-betaald-in-2017-sommigen-storten-het-bedrag-van-hun-gas-of-elektriciteitsrekening?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/09e1058c-ebda-11e8-948d-10ed33e9337f_web_scale_0.5485893_0.5485893__.jpg?height=242&width=430&mode=crop&scale=both" alt="‘Per vergissing’ voor 23,9 miljoen euro aan boetes betaald in 2017: “Sommigen storten het bedrag van hun gas- of elektriciteitsrekening”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>‘Per vergissing’ voor 23,9 miljoen euro aan boetes betaald in 2017: “Sommigen storten het bedrag van hun gas- of elektriciteitsrekening”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-readmore&utm_content=plus-web"><b>Meer Plus Artikels</b></a>
            </footer>
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="list-|-video">        
    
<section class="widget widget--media widget--media--dark widget--media--3up widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title pull-left"><a href="/video">VIDEO'S</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="VIDEO. Straffe beelden uit Tenerife: megagolven sleuren balkons appartementen op dijk mee in zee" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961235/video-straffe-beelden-uit-tenerife-megagolven-sleuren-balkons-appartementen-op-dijk-mee-in-zee">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961235/video-straffe-beelden-uit-tenerife-megagolven-sleuren-balkons-appartementen-op-dijk-mee-in-zee" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/d63b0b76-ec22-11e8-948d-10ed33e9337f_web_scale_0.546875_0.546875__.jpg?height=169&width=300&mode=crop&scale=both" alt="VIDEO. Straffe beelden uit Tenerife: megagolven sleuren balkons appartementen op dijk mee in zee" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>VIDEO. Straffe beelden uit Tenerife: megagolven sleuren balkons appartementen op dijk mee in zee</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="VIDEO. Jongetje duwt broer in winkelkar van roltrap: ouders aangeklaagd voor verwaarlozing" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961230/video-jongetje-duwt-broer-in-winkelkar-van-roltrap-ouders-aangeklaagd-voor-verwaarlozing">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961230/video-jongetje-duwt-broer-in-winkelkar-van-roltrap-ouders-aangeklaagd-voor-verwaarlozing" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/e4d62126-ec21-11e8-948d-10ed33e9337f_web_scale_0.546875_0.546875__.jpg?height=169&width=300&mode=crop&scale=both" alt="VIDEO. Jongetje duwt broer in winkelkar van roltrap: ouders aangeklaagd voor verwaarlozing" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>VIDEO. Jongetje duwt broer in winkelkar van roltrap: ouders aangeklaagd voor verwaarlozing</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="KAART. Bekijk hier alle restaurants met Michelinsterren in je buurt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961208/kaart-bekijk-hier-alle-restaurants-met-michelinsterren-in-je-buurt">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961208/kaart-bekijk-hier-alle-restaurants-met-michelinsterren-in-je-buurt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/openkaartje.jpg?height=169&width=300&mode=crop&scale=both" alt="KAART. Bekijk hier alle restaurants met Michelinsterren in je buurt" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>KAART. Bekijk hier alle restaurants met Michelinsterren in je buurt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-3">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Telenet-topman weigert ban op doorspoelen reclame: “Zou commerci&#235;le zelfmoord zijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961296/telenet-topman-weigert-ban-op-doorspoelen-reclame-zou-commerciele-zelfmoord-zijn?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-3&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961296/telenet-topman-weigert-ban-op-doorspoelen-reclame-zou-commerciele-zelfmoord-zijn?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-3&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/dc5555e0-ebf8-11e8-948d-10ed33e9337f_web_scale_0.2916667_0.2916667__.jpg?height=242&width=430&mode=crop&scale=both" alt="Telenet-topman weigert ban op doorspoelen reclame: “Zou commerciële zelfmoord zijn”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Telenet-topman weigert ban op doorspoelen reclame: “Zou commerciële zelfmoord zijn”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zuhal Demir in ‘Die Huis’: &quot;Ik geraakte niet meer uit mijn bed&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961304/zuhal-demir-in-die-huis?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-3&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961304/zuhal-demir-in-die-huis?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-3&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/04fd04b6-ec08-11e8-9ec2-2a07d0f16273_web_scale_0.0825472_0.0825472__.jpg?height=242&width=430&mode=crop&scale=both" alt="Zuhal Demir in ‘Die Huis’: "Ik geraakte niet meer uit mijn bed"" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Zuhal Demir in ‘Die Huis’: "Ik geraakte niet meer uit mijn bed"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zoon Will Smith bevestigt relatie met bekende rapper" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961313/zoon-will-smith-bevestigt-relatie-met-bekende-rapper?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-3&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961313/zoon-will-smith-bevestigt-relatie-met-bekende-rapper?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-3&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/3dfded7e-ec04-11e8-948d-10ed33e9337f_web_scale_0.2916667_0.2916667__.jpg?height=242&width=430&mode=crop&scale=both" alt="Zoon Will Smith bevestigt relatie met bekende rapper" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Zoon Will Smith bevestigt relatie met bekende rapper</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-4">        
    
<section class="widget widget--best-of-paco margin-tm nop widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.nop {padding: 0}.theme-plus .nop .widget__body {padding: 0}.nop .article-teaser--hr430 .article-teaser__header {margin:0}.nop .article-teaser--plus.article-teaser--hr430 h1 {background-color: transparent;box-shadow: none}.nop .article-teaser--hr430 .article-teaser__image .icon-plus {left:0;bottom:0}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Telenet-topman weigert ban op doorspoelen reclame: “Zou commerci&#235;le zelfmoord zijn”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961296/telenet-topman-weigert-ban-op-doorspoelen-reclame-zou-commerciele-zelfmoord-zijn?utm_medium=website-artikele&utm_source=plus-artikel-onderaan-3&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961296/telenet-topman-weigert-ban-op-doorspoelen-reclame-zou-commerciele-zelfmoord-zijn?utm_medium=website-artikele&utm_source=plus-artikel-onderaan-3&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/dc5555e0-ebf8-11e8-948d-10ed33e9337f_web_scale_0.2916667_0.2916667__.jpg?height=242&width=430&mode=crop&scale=both" alt="Telenet-topman weigert ban op doorspoelen reclame: “Zou commerciële zelfmoord zijn”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Telenet-topman weigert ban op doorspoelen reclame: “Zou commerciële zelfmoord zijn”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Bier wordt weer duurder - Alken-Maes bekijkt nog of prijzen omhoog gaan" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961294/bier-wordt-weer-duurder-alken-maes-bekijkt-nog-of-prijzen-omhoog-gaan?utm_medium=website-artikele&utm_source=plus-artikel-onderaan-3&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961294/bier-wordt-weer-duurder-alken-maes-bekijkt-nog-of-prijzen-omhoog-gaan?utm_medium=website-artikele&utm_source=plus-artikel-onderaan-3&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/11/19/f9bf6058-ec2a-11e8-948d-10ed33e9337f_web_scale_0.0623219_0.0623219__.jpg?height=242&width=430&mode=crop&scale=both" alt="Bier wordt weer duurder - Alken-Maes bekijkt nog of prijzen omhoog gaan" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Bier wordt weer duurder - Alken-Maes bekijkt nog of prijzen omhoog gaan</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Batterijen uit zendmast lang autosnelweg gestolen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181119_03961286/batterijen-uit-zendmast-lang-autosnelweg-gestolen?utm_medium=website-artikele&utm_source=plus-artikel-onderaan-3&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181119_03961286/batterijen-uit-zendmast-lang-autosnelweg-gestolen?utm_medium=website-artikele&utm_source=plus-artikel-onderaan-3&utm_content=plus-web" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Batterijen uit zendmast lang autosnelweg gestolen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <br><a href="/plus?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-readmore_4&utm_content=plus-web"><b>Meer Plus Artikels</b></a>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jellow.be/?utm_source=HVBL&utm_medium=referentie&utm_term=Freelance%20opdrachten&utm_content=Freelance%20opdrachten" target="_parent">
                                Freelance opdrachten
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20181116T101405" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20181116T101405'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>

    
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20181116T101405'
    };
</script>

    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-loaders.umd.js?v=20181116T101405" defer crossorigin="anonymous"></script>


<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20181116T101405" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20181116T101405" defer crossorigin="anonymous"  ></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20181116T101405" defer crossorigin="anonymous"></script>


</body>
</html>