

<!doctype html>
<html class="m_no-js temp_stickyAds_halfpage temp_useNearLiveVideoService temp_useAMConfiguration temp_useUniversalLogin temp_enableAddressServiceApi paco_ABTestContentAmount temp_enableStickyHeader paywall_isPacoEnabled temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useScribbleLiveApi " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Courtois zit ook in tweede groepsduel Champions League op de... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid" />
    <meta itemprop="dateModified" content="2018-10-02T20:06" />    
    <meta itemprop="datePublished" content="2018-10-02T20:06" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/260b8138-c66e-11e8-8d4d-a650440ea9b7_web_scale_0.0950054_0.0950054__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="thibaut-courtois" />    
    <meta name="cXenseParse:mhu-article_tag" content="thibaut-courtois" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20181002_03802548" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/sport/voetbal/europees-voetbal/champions-league" />    
    <meta name="description" content="Thibaut Courtois moet dinsdagavond (21u00) tijdens de uitwedstrijd van Real Madrid bij CSKA Moskou op de tweede speeldag van de Champions League opnieuw op..." />    
    <meta name="keywords" content="Thibaut Courtois" />    
    <meta name="news_keywords" content="Thibaut Courtois" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Thibaut Courtois moet dinsdagavond (21u00) tijdens de uitwedstrijd van Real Madrid bij CSKA Moskou op de tweede speeldag van de Champions League opnieuw op..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/260b8138-c66e-11e8-8d4d-a650440ea9b7_web_scale_0.0950054_0.0950054__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid" />    
    <meta property="article:modified_time" content="2018-10-02T18:06:15.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Champions League" />    
    <meta property="article:tag" content="Thibaut Courtois" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Thibaut Courtois moet dinsdagavond (21u00) tijdens de uitwedstrijd van Real Madrid bij CSKA Moskou op de tweede speeldag van de Champions League opnieuw op..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/260b8138-c66e-11e8-8d4d-a650440ea9b7_web_scale_0.0950054_0.0950054__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20181002T152626">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20181002T152626">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20181002T152626">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20181002T152626">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20181002T152626">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20181002T152626">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20181002T152626">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20181002T152626">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20181002T152626">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:744,article_cimpage:".ro1nkmzfyw88bkrpbtu4apmtdlg3kxc8ve6h58gt3r.z7unknown/unknown/courtois zit ook in tweede groepsduel champions league op de bank bij real madrid",article_cimpage_free:"unknown/unknown/courtois zit ook in tweede groepsduel champions league op de bank bij real madrid",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20181002_03802548",article_introcharcount:265,article_sectionid:"828dec20-67a3-4d45-a654-a2ad00bfe9b7",article_section:"champions-league",article_maintag:"thibaut-courtois",article_paper:3500,article_publicationdate:"20181002",article_publicationtime:"20:06",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["thibaut-courtois"],article_title:"Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid",article_type:"flash",article_externalid:"dab0e2a0-c66d-11e8-8d4d-a650440ea9b7",page_maintag:"thibaut-courtois",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"0aecea6e-9e2f-4509-a874-a2ad00adeaa4",page_mainsubsectionname:"sport",page_section:"828dec20-67a3-4d45-a654-a2ad00bfe9b7",page_sectionname:"champions-league",page_adv_sectiontree:"hbvl/sport/voetbal/europees-voetbal/champions-league",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/sport/voetbal/europees-voetbal/champions-league",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20181002T152626",cdn_static:"hbvlcdn.akamaized.net",features:["temp_stickyAds_halfpage","temp_useNearLiveVideoService","temp_useAMConfiguration","temp_useUniversalLogin","temp_enableAddressServiceApi","paco_ABTestContentAmount","temp_enableStickyHeader","paywall_isPacoEnabled","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useScribbleLiveApi"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:20,registrationWall_maxDays:30,registrationWall_resetTimestamp:636449148000000000,registrationWall_campaignUrl:"https://interactief.hbvl.be/ConversionToolbox/leesmuur.aspx",gdpr_maxCount:0
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.Ro1NKMZFYW88bKRpBTu4aPMTDlG3Kxc8vE6H58gt3r.z7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/sport/voetbal/europees-voetbal/champions-league', 'free="unknown/unknown/courtois zit ook in tweede groepsduel champions league op de bank bij real madrid"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20181002T152626" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20181002T152626" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20181002T152626" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20181002T152626"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20181002T152626" 
            data-pagetype="detail" data-section="828dec20-67a3-4d45-a654-a2ad00bfe9b7" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="0aecea6e-9e2f-4509-a874-a2ad00adeaa4" data-maintag="thibaut-courtois" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20181002T152626" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="/account/LogOn?goto=%2fcnt%2fdmf20181002_03802548%2fcourtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
                    data-logon
                    data-logoff-url="/account/LogOff"
                    data-register-url="/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--goesting  site-nav__goesting" >
                <a href="/goesting" target="_parent">
                Goesting
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  class="is-active"  href="/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/fc-limburg" target="_parent">
                        FC Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/motorsporten" target="_parent">
                        Auto & Motor
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/zaalsport" target="_parent">
                        Zaalsport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/nevensporten" target="_parent">
                        Andere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport/uitslagen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sport" target="_parent">
                        LIVE VOETBAL
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/krc-genk" target="_parent">
                        KRC Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/stvv" target="_parent">
                        STVV
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 8ac3a636-e0cf-4ae4-8698-a35c010a5ba3 -->
<!-- MntPageTemplateInstanceId: f3f4f13d-bb18-42ec-8dd1-a35c010a5ba3 -->
<!-- PublishedPageId: 8eb67e34-3a25-4829-ae1c-ef1180f00275 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
     data-via="hbvl"
     data-tweettext="Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20181002_03802548">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-10-02 20:06+02:00" itemprop="datePublished">Vandaag om 20:06</time> 
        
        
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/260b8138-c66e-11e8-8d4d-a650440ea9b7_web_scale_0.0950054_0.0950054__.jpg?maxheight=460&maxwidth=629&scale=both" alt="Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid"  height="419" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: AFP</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
     data-via="hbvl"
     data-tweettext="Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20181002_03802548">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Thibaut Courtois moet dinsdagavond (21u00) tijdens de uitwedstrijd van Real Madrid bij CSKA Moskou op de tweede speeldag van de Champions League opnieuw op de bank plaatsnemen. De Costaricaan Keylor Navas krijgt - net als op de eerste speeldag - de voorkeur.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Courtois, die midden augustus de overstap maakte van Chelsea naar Real Madrid, speelde tot dusver vijf duels voor de Koninklijke. Dat waren de vijf laatste competitiewedstrijden van de Madrilenen. In zowel de Europese Supercup tegen Atlético Madrid (2-2 na pen. 2-4) als de eerste speeldag van het kampioenenbal tegen AS Roma (3-0) kreeg Navas de voorkeur. </P><P>Courtois had in een eerder interview aangegeven dat er geen beurtrol was afgesproken bij Real Madrid. “Ik doe mijn best om op training te laten zien dat ik klaar ben”, gaf hij aan dat hij ook in de Champions League zou willen spelen. Naast Courtois zit ook de Kroaat Luka Modric op de bank bij Real Madrid. Sergio Ramos, Marcelo, Isco en Bale ontbreken allen met blessures.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/thibaut-courtois">Thibaut Courtois</a></li>                     
        
    </ul>

    </aside>


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
     data-via="hbvl"
     data-tweettext="Courtois zit ook in tweede groepsduel Champions League op de bank bij Real Madrid">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20181002_03802548/courtois-zit-ook-in-tweede-groepsduel-champions-league-op-de-bank-bij-real-madrid"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20181002_03802548">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul><div id="lig_hbvl_desktop_smartbox_sport"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=94204&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Kompany kan met Manchester City maar nipt nieuw puntenverlies vermijden in de Champions League" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181002_03802595/kompany-kan-met-manchester-city-maar-nipt-nieuw-puntenverlies-vermijden-in-de-champions-league">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181002_03802595/kompany-kan-met-manchester-city-maar-nipt-nieuw-puntenverlies-vermijden-in-de-champions-league" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/02bfb8be-c675-11e8-8d4d-a650440ea9b7_web_scale_0.0715308_0.0715308__.jpg?height=82&width=145&mode=crop&scale=both" alt="Kompany kan met Manchester City maar nipt nieuw puntenverlies vermijden in de Champions League" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Kompany kan met Manchester City maar nipt nieuw puntenverlies vermijden in de Champions League</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Slovaak Kruzliak fluit Champions League-wedstrijd tussen Atl&#233;tico Madrid en Club Brugge" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181001_03799407/slovaak-kruzliak-fluit-champions-league-wedstrijd-tussen-atletico-madrid-en-club-brugge">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181001_03799407/slovaak-kruzliak-fluit-champions-league-wedstrijd-tussen-atletico-madrid-en-club-brugge" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/01/c9bfc890-c58b-11e8-bb7d-ffef4e2d4508_web_scale_0.6566604_0.6566604__.jpg?height=82&width=145&mode=crop&scale=both" alt="Slovaak Kruzliak fluit Champions League-wedstrijd tussen Atlético Madrid en Club Brugge" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Slovaak Kruzliak fluit Champions League-wedstrijd tussen Atlético Madrid en Club Brugge</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Tottenham moet het zonder sterkhouder doen tegen Barcelona, ook averij voor Vertonghen en Demb&#233;l&#233;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180929_03795934/tottenham-moet-het-zonder-sterkhouder-doen-tegen-barcelona-ook-averij-voor-vertonghen-en-dembele">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180929_03795934/tottenham-moet-het-zonder-sterkhouder-doen-tegen-barcelona-ook-averij-voor-vertonghen-en-dembele" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/09/29/12a24fcc-c417-11e8-8d0f-e36a439d491b_web_scale_0.0789711_0.0789711__.jpg?height=82&width=145&mode=crop&scale=both" alt="Tottenham moet het zonder sterkhouder doen tegen Barcelona, ook averij voor Vertonghen en Dembélé" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Tottenham moet het zonder sterkhouder doen tegen Barcelona, ook averij voor Vertonghen en Dembélé</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ronaldo kent zijn (milde) schorsing na zijn rode kaart in de Champions League" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180927_03788729/ronaldo-kent-zijn-milde-schorsing-na-zijn-rode-kaart-in-de-champions-league">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180927_03788729/ronaldo-kent-zijn-milde-schorsing-na-zijn-rode-kaart-in-de-champions-league" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/09/27/5fd8cb22-c255-11e8-b2af-2b5c9250beab_web_scale_0.0628592_0.0628592__.jpg?height=82&width=145&mode=crop&scale=both" alt="Ronaldo kent zijn (milde) schorsing na zijn rode kaart in de Champions League" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ronaldo kent zijn (milde) schorsing na zijn rode kaart in de Champions League</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ondanks vele discussies zet UEFA licht op groen voor videoref tijdens Champions League en EK" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180927_03788582/ondanks-vele-discussies-zet-uefa-licht-op-groen-voor-videoref-tijdens-champions-league-en-ek">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180927_03788582/ondanks-vele-discussies-zet-uefa-licht-op-groen-voor-videoref-tijdens-champions-league-en-ek" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/09/27/ccaeab82-c240-11e8-b2af-2b5c9250beab_web_scale_0.0980667_0.0980667__.jpg?height=82&width=145&mode=crop&scale=both" alt="Ondanks vele discussies zet UEFA licht op groen voor videoref tijdens Champions League en EK" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ondanks vele discussies zet UEFA licht op groen voor videoref tijdens Champions League en EK</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Olympique Lyon speelt in leeg stadion tegen Shakhtar in de Champions League " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180921_03773755/olympique-lyon-speelt-in-leeg-stadion-tegen-shakhtar-in-de-champions-league">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180921_03773755/olympique-lyon-speelt-in-leeg-stadion-tegen-shakhtar-in-de-champions-league" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/09/21/d3109d04-bdc3-11e8-9ff5-495db2245057_web_scale_0.0819672_0.0819672__.jpg?height=82&width=145&mode=crop&scale=both" alt="Olympique Lyon speelt in leeg stadion tegen Shakhtar in de Champions League " itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Olympique Lyon speelt in leeg stadion tegen Shakhtar in de Champions League </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Liplezers achterhalen waarom Ronaldo rood kreeg van ref, discussie gaat voort: “De videoref had dit geannuleerd”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180920_03769561/rode-kaart-ronaldo-zindert-na-de-videoref-had-dit-geannuleerd">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180920_03769561/rode-kaart-ronaldo-zindert-na-de-videoref-had-dit-geannuleerd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/09/20/a715f78c-bcc7-11e8-b478-60b2db126321_web_scale_0.4563233_0.4563233__.jpg?height=82&width=145&mode=crop&scale=both" alt="Liplezers achterhalen waarom Ronaldo rood kreeg van ref, discussie gaat voort: “De videoref had dit geannuleerd”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Liplezers achterhalen waarom Ronaldo rood kreeg van ref, discussie gaat voort: “De videoref had dit geannuleerd”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-recent-(section-context)-no-foto">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Nazigroet in Champions League: Lyon wil fan levenslang bannen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180920_03769666/nazigroet-in-champions-league-lyon-wil-fan-levenslang-bannen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180920_03769666/nazigroet-in-champions-league-lyon-wil-fan-levenslang-bannen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Nazigroet in Champions League: Lyon wil fan levenslang bannen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Bewogen avondje Champions League: Juventus wint ondanks rood Ronaldo, Manchester City verrassend onderuit" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180919_03766015/bewogen-avondje-champions-league-juventus-wint-ondanks-rood-ronaldo-manchester-city-verrassend-onderuit">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180919_03766015/bewogen-avondje-champions-league-juventus-wint-ondanks-rood-ronaldo-manchester-city-verrassend-onderuit" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Bewogen avondje Champions League: Juventus wint ondanks rood Ronaldo, Manchester City verrassend onderuit</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Cristiano Ronaldo in tranen na rode kaart in eerste match met Juventus in Champions League" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180919_03763525/cristiano-ronaldo-in-tranen-na-rode-kaart-in-eerste-match-met-juventus-in-champions-league">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180919_03763525/cristiano-ronaldo-in-tranen-na-rode-kaart-in-eerste-match-met-juventus-in-champions-league" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Cristiano Ronaldo in tranen na rode kaart in eerste match met Juventus in Champions League</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ajax begint Champions League met overtuigende zege, jongste coach ooit debuteert met punt" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180919_03762517/champions-league-ajax-begint-met-overtuigende-zege-shakhtar-sleept-punt-uit-de-brand">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180919_03762517/champions-league-ajax-begint-met-overtuigende-zege-shakhtar-sleept-punt-uit-de-brand" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ajax begint Champions League met overtuigende zege, jongste coach ooit debuteert met punt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Lukaku en Batshuayi mogen starten in Champions League, Courtois en Kompany op de bank" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180919_03762351/lukaku-en-batshuayi-starten-in-champions-league-courtois-en-kompany-op-de-bank">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180919_03762351/lukaku-en-batshuayi-starten-in-champions-league-courtois-en-kompany-op-de-bank" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Lukaku en Batshuayi mogen starten in Champions League, Courtois en Kompany op de bank</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Tielemans na nederlaag met Monaco tegen Atl&#233;tico Madrid: “Hadden slimmer moeten spelen”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180919_03761478/tielemans-na-nederlaag-met-monaco-tegen-atletico-madrid-hadden-slimmer-moeten-spelen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180919_03761478/tielemans-na-nederlaag-met-monaco-tegen-atletico-madrid-hadden-slimmer-moeten-spelen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Tielemans na nederlaag met Monaco tegen Atlético Madrid: “Hadden slimmer moeten spelen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-popular-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">SPORT</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Toeschouwster die tijdens Ryder Cup bal tegen haar gezicht kreeg, verliest &#233;&#233;n oog" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181001_03800194/toeschouwster-die-tijdens-ryder-cup-bal-tegen-haar-gezicht-kreeg-verliest-een-oog">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181001_03800194/toeschouwster-die-tijdens-ryder-cup-bal-tegen-haar-gezicht-kreeg-verliest-een-oog" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/a46d518c-c321-11e8-bbae-8e906522e8cd_web_scale_0.0628592_0.0628592__.jpg?height=115&width=205&mode=crop&scale=both" alt="Toeschouwster die tijdens Ryder Cup bal tegen haar gezicht kreeg, verliest één oog" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Toeschouwster die tijdens Ryder Cup bal tegen haar gezicht kreeg, verliest één oog</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Sport in de kijker: 141,5 uur non-stop hengelen tijdens het Benelux-kampioenschap karpervissen in Beringen " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181002_03802220/sport-in-de-kijker-141-5-uur-non-stop-hengelen-tijdens-het-benelux-kampioenschap-karpervissen-in-beringen">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181002_03802220/sport-in-de-kijker-141-5-uur-non-stop-hengelen-tijdens-het-benelux-kampioenschap-karpervissen-in-beringen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/e6b6d644-c551-11e8-9d52-c622d5572247_web_scale_0.0628592_0.0628592__.jpg?height=115&width=205&mode=crop&scale=both" alt="Sport in de kijker: 141,5 uur non-stop hengelen tijdens het Benelux-kampioenschap karpervissen in Beringen " itemprop="image" width="205" height="115" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Sport in de kijker: 141,5 uur non-stop hengelen tijdens het Benelux-kampioenschap karpervissen in Beringen </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Philippe Clement: &quot;Strijd om titel wordt geen tweestrijd tussen Genk en Brugge&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181002_03802034/philippe-clement-strijd-om-titel-wordt-geen-tweestrijd-tussen-genk-en-brugge">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181002_03802034/philippe-clement-strijd-om-titel-wordt-geen-tweestrijd-tussen-genk-en-brugge" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/57eb1abc-c63a-11e8-a167-4e9de39452cf_web.jpg?height=115&width=205&mode=crop&scale=both" alt="Philippe Clement: "Strijd om titel wordt geen tweestrijd tussen Genk en Brugge"" itemprop="image" width="205" height="115" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Philippe Clement: "Strijd om titel wordt geen tweestrijd tussen Genk en Brugge"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="&quot;Het is mijn schuld dat Lewis Hamilton in de problemen kwam&quot;" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181002_03801721/het-is-mijn-schuld-dat-lewis-hamilton-in-de-problemen-kwam">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181002_03801721/het-is-mijn-schuld-dat-lewis-hamilton-in-de-problemen-kwam" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/JPrBJsXU.jpeg?height=115&width=205&mode=crop&scale=both" alt=""Het is mijn schuld dat Lewis Hamilton in de problemen kwam"" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>"Het is mijn schuld dat Lewis Hamilton in de problemen kwam"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <style>
.blauw {
	background: #0059b2;
}
.subnav{
margin-top:20px;
z-index:-10;
}
</style>
<div class="subnav">
<section class="widget widget--most-read">
     <header class="section-header">
            <h2 class="section-title"><a href="/sport/voetbal">Meer Voetbal</a></h2>
        </header>
<ul class="nav-block nav-block--not bordered">
 <li class="tab ">
 <a href="/tag/krc-genk/" title="krc genk" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/krcnieuw.png" style="margin-right:4px" />KRC Genk</a>
 </li>
 <li class="tab ">
 <a href="/tag/stvv" title="stvv" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/stvv.png" style="margin-right:4px" />STVV</a>
 </li>

 <li class="tab ">
 <a href="/sport/uitslagen" title="uitslagen" target="_self"><img src="/extra/assets/img/2014/voetbal_subnav/uitslag.png" style="margin-right:4px" />Uitslagen</a>
 </li>
 </ul>
</section>
</div>


        <div data-mht-widget="live-jpl-(hbvl)">        
    
        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="list-|-most-read-context-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
                <header class="section-header">    <h2 class="section-title">Meest Gelezen</h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Kompany kan met Manchester City maar nipt nieuw puntenverlies vermijden in de Champions League" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181002_03802595/kompany-kan-met-manchester-city-maar-nipt-nieuw-puntenverlies-vermijden-in-de-champions-league">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181002_03802595/kompany-kan-met-manchester-city-maar-nipt-nieuw-puntenverlies-vermijden-in-de-champions-league" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Kompany kan met Manchester City maar nipt nieuw puntenverlies vermijden in de Champions League</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="group-|-paco-sport-list">        
    

<section class="widgetgroup group-paco">
    <div>
<section class="widget  widget-listwidget--plus">
<header class="widget__header widget__header-plus">
   VOOR ABONNEES
</header>
</section>
</div>

<style>
.group-paco .article-teaser--plus{
margin-bottom:0;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
</style>


                    <div data-mht-widget="paco-sport-article-list">        
             
<section class="widget  widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="THES Sport en Sporting Hasselt nog steeds met het maximum: “Voetjes op de grond houden”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181001_03800130/voetjes-op-de-grond-houden">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181001_03800130/voetjes-op-de-grond-houden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/418be984-c597-11e8-9d52-c622d5572247.png?height=242&width=430&mode=crop&scale=both" alt="THES Sport en Sporting Hasselt nog steeds met het maximum: “Voetjes op de grond houden”" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>THES Sport en Sporting Hasselt nog steeds met het maximum: “Voetjes op de grond houden”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="5 spelers scoren al 5 weken lang: dit zijn hun geheimen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181001_03800064/5-spelers-scoren-al-5-weken-lang">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181001_03800064/5-spelers-scoren-al-5-weken-lang" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/c09cf86a-c59e-11e8-9d52-c622d5572247.jpg?height=242&width=430&mode=crop&scale=both" alt="5 spelers scoren al 5 weken lang: dit zijn hun geheimen" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>5 spelers scoren al 5 weken lang: dit zijn hun geheimen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20181002_03801910/clubnieuws-lees-hier-de-laatste-nieuwtjes-over-de-limburgse-voetbalclubs">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20181002_03801910/clubnieuws-lees-hier-de-laatste-nieuwtjes-over-de-limburgse-voetbalclubs" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/10/02/FClimburg_Algemeenbeeld.jpg?height=242&width=430&mode=crop&scale=both" alt="CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>CLUBNIEUWS. Lees hier de laatste nieuwtjes over de Limburgse voetbalclubs</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="cross-|-rss-vroom---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Officieel: alle informatie over de nieuwe BMW 3-Reeks" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/officieel-alle-informatie-over-de-nieuwe-bmw-3-reeks-20777?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport">
    <a class="link-complex" href="https://www.vroom.be/nl/nieuws/officieel-alle-informatie-over-de-nieuwe-bmw-3-reeks-20777?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-sport" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/d3d826eb-1cf7-494d-8129-a368009e7146_rss/201810020749232018bmw3reeks01_636741096984340752.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Officieel: alle informatie over de nieuwe BMW 3-Reeks" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Officieel: alle informatie over de nieuwe BMW 3-Reeks</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                     Met zijn nieuwe 3-Reeks, die de
codenaam G20 meekrijgt, is BMW aan de zevende generatie toe. Het 
                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <h2 class="section-title text-beta"><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="https://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/fc-limburg" target="_parent">
                            FC Limburg
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-goesting">
            <section class="grid__col__inner">
                <h6>
                    <a href="/goesting" target="_parent">
                    Goesting
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            Eten & drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/tv-film" target="_parent">
                            TV & film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/muziek-cultuur" target="_parent">
                            Muziek & cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/wat-te-doen" target="_parent">
                            Wat te doen?
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/games-multimedia" target="_parent">
                            Games & multimedia
                            </a>
                        </li>
                    
                        <li>
                            <a href="/goesting/huis-tuin" target="_parent">
                            Huis & tuin
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/shoppen-lifestyle" target="_parent">
                            Shoppen & lifestyle
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20181002T152626" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20181002T152626'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>

    
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20181002T152626'
    };
</script>

    <script src="https://hbvlfront.akamaized.net/extra/assets/customer-journey/cj-loaders.umd.js?v=20181002T152626" defer crossorigin="anonymous"></script>


<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20181002T152626" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20181002T152626" defer crossorigin="anonymous"  ></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/regwall/registrationwall.js?v=20181002T152626" defer crossorigin="anonymous"></script>
 
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20181002T152626" defer crossorigin="anonymous"></script>


</body>
</html>