

<!doctype html>
<html class="m_no-js temp_stickyAds_halfpage temp_useNearLiveVideoService temp_useAMConfiguration temp_useUniversalLogin temp_enableAddressServiceApi temp_enableStickyHeader paywall_isPacoEnabled temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useScribbleLiveApi " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Opendeurdagen in Natuurhulpcentrum: deze 5 dieren moet je ge... (Opglabbeek)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder" />
    <meta itemprop="dateModified" content="2018-08-29T21:38" />    
    <meta itemprop="datePublished" content="2018-08-29T21:38" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/93f372a0-abc0-11e8-a84a-90a22ec03529_web_scale_0.0825083_0.0825082__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="author" content="Mireille MAES" />    
    <meta name="cXenseParse:mhu-article_author" content="Mireille MAES" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="natuurhulpcentrum" />    
    <meta name="cXenseParse:mhu-article_tag" content="natuurhulpcentrum" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20180829_03689907" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3660" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/opglabbeek" />    
    <meta name="description" content="De 40ste opendeurdagen van het Natuurhulpcentrum worden er sowieso om in te kaderen. Tussen de in totaal net geen 1.000 dieren die in het centrum worden ve..." />    
    <meta name="keywords" content="Natuurhulpcentrum" />    
    <meta name="news_keywords" content="Natuurhulpcentrum" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De 40ste opendeurdagen van het Natuurhulpcentrum worden er sowieso om in te kaderen. Tussen de in totaal net geen 1.000 dieren die in het centrum worden ve..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/93f372a0-abc0-11e8-a84a-90a22ec03529_web_scale_0.0825083_0.0825082__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Opendeurdagen in Natuurhulpcentrum: deze 5 dieren moet je gezien hebben" />    
    <meta property="article:modified_time" content="2018-08-29T19:38:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Opglabbeek" />    
    <meta property="article:tag" content="Natuurhulpcentrum" />    
    <meta property="og:description" content="De 40ste opendeurdagen van het Natuurhulpcentrum worden er sowieso om in te kaderen. Tussen de in totaal net geen 1.000 dieren die in het centrum worden ve..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/93f372a0-abc0-11e8-a84a-90a22ec03529_web_scale_0.0825083_0.0825082__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Opendeurdagen in Natuurhulpcentrum: deze 5 dieren moet je gezien hebben" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180828T145910">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180828T145910">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180828T145910">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180828T145910">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180828T145910">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180828T145910">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180828T145910">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180828T145910">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180828T145910">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"Mireille MAES",article_bodycharcount:3452,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Opglabbeek",article_contenttype:"article",article_dossier:[],article_id:"dmf20180829_03689907",article_introcharcount:457,article_sectionid:"120cc234-059d-402a-adbc-c23c0858c8b5",article_section:"opglabbeek",article_maintag:"natuurhulpcentrum",article_paper:3500,article_publicationdate:"20180829",article_publicationtime:"21:38",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["natuurhulpcentrum"],article_title:"Opendeurdagen in Natuurhulpcentrum: deze 5 dieren moet je gezien hebben",article_type:"flash",article_externalid:"0752adde-abc0-11e8-a84a-90a22ec03529",page_maintag:"natuurhulpcentrum",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"120cc234-059d-402a-adbc-c23c0858c8b5",page_sectionname:"opglabbeek",page_adv_sectiontree:"hbvl/regio/limburg/opglabbeek",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"3660",page_cityname:"Opglabbeek",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/500584353314741",page_sectiontrees:"hbvl/regio/limburg/opglabbeek|hbvl/hbvl-mobile/homepage",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20180828T145910",cdn_static:"hbvlcdn.akamaized.net",features:["temp_stickyAds_halfpage","temp_useNearLiveVideoService","temp_useAMConfiguration","temp_useUniversalLogin","temp_enableAddressServiceApi","temp_enableStickyHeader","paywall_isPacoEnabled","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useScribbleLiveApi"],article_has_inline_media:true,urlscheme:"https",page_features:[],gdpr_maxCount:0
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg/opglabbeek', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180828T145910" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20180828T145910" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20180828T145910" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180828T145910"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20180828T145910" 
            data-pagetype="detail" data-section="120cc234-059d-402a-adbc-c23c0858c8b5" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="natuurhulpcentrum" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20180828T145910" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus is-closed-article  " itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="/account/LogOn?goto=%2fcnt%2fdmf20180829_03689907%2fmaar-sommige-dieren-hadden-we-nooit-eerder"
                    data-logon
                    data-logoff-url="/account/LogOff"
                    data-register-url="/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/opglabbeek" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/opglabbeek?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3660" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 4b145335-143e-44f1-8dcf-a60400ddadf1 -->
<!-- MntPageTemplateInstanceId: c2691cbd-dd96-4da5-82e2-a60400ddadfa -->
<!-- PublishedPageId: ac024e85-6103-41af-bc04-0e3d23f070ed -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<style>
.site-header-sticky {background-color: none !important;}
</style>


<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
       
        <div class="subscription-notifier__body">
            <svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
 <b>Dit artikel is exclusief voor jou als abonnee</b></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
       
        <div class="subscription-notifier__body">
        <p style="color:black;">
<svg class="icon icon-plus icon-plus" role="presentation">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
</svg>
<b>Dit exclusieve artikel lezen? <a href="#zevendagengratis" style="color:#ffffff!important">Doe het gratis ></a></b></p>
        
</div>
    </div>
</div>



</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="f5102f7a-8603-4a75-9623-9826fdce5adc"></div>

        </div>
    
<header class="article__header">
    <h1 itemprop="name" class="article__title">Opendeurdagen in Natuurhulpcentrum: deze 5 dieren moet je gezien hebben</h1>
    
    <div class="article__meta">
        <time datetime="2018-08-29 21:38+02:00" itemprop="datePublished">Vandaag om 21:38</time>

        
            door <span itemprop="author">Mireille MAES</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<figure class="article__image">
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/93f372a0-abc0-11e8-a84a-90a22ec03529_web_scale_0.0825083_0.0825082__.jpg?maxheight=465&maxwidth=700" alt="Opendeurdagen in Natuurhulpcentrum: deze 5 dieren moet je gezien hebben" itemprop="image">
    
</figure>


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder"
     data-via="hbvl"
     data-tweettext="Opendeurdagen in Natuurhulpcentrum%3A deze 5 dieren moet je gezien hebben">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/dmf20180829_03689907/maar-sommige-dieren-hadden-we-nooit-eerder"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/dmf20180829_03689907">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body" itemprop="description articleBody">
    <div class="article__main">
        
        <div class="article__intro">
            
            <span class="article__location">Opglabbeek -</span>
            <P>De 40ste opendeurdagen van het Natuurhulpcentrum worden er sowieso om in te kaderen. Tussen de in totaal net geen 1.000 dieren die in het centrum worden verzorgd, zijn er een handvol dieren die nooit eerder in het centrum zaten. Het zal ook de laatste keer zijn dat het trio sneeuwluipaarden, dat al vier jaar in de kooien zit, te bekijken is. Binnenkort vertrekken ze naar hun definitieve thuis. Onze top vijf van ‘must sees’ tijdens de opendeurdag:</P>
        </div>
        <p class="crossheading">1. Twee jonge bevers</p>

<p>Sinds vier maanden zitten er twee jonge bevers in het centrum. Nog nooit werden zo jonge bevers - ongeveer 2 weken oud begin mei - opgevangen en verzorgd in een opvangcentrum. &ldquo; ...</p>
    </div>
    
</div>

<a name="zevendagengratis"></a>


<iframe src="about:blank" data-src="https://interactief.hbvl.be:443/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=HBVL&goto=%2fcnt%2fdmf20180829_03689907%2fmaar-sommige-dieren-hadden-we-nooit-eerder&platform=www&conversion_articleid=dmf20180829_03689907" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="https://www.hbvl.be/cnt/json/dmf20180829_03689907"
    ></iframe>

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.hbvl.be/tag/natuurhulpcentrum">Natuurhulpcentrum</a></li>                     
        
    </ul>

    </aside>

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="9f8e90bd-6a97-4a02-96c7-047d2f8d7645"></div>

        </div>
    <br></br>

<div id="lig_hbvl_desktop_smartbox_hbvl2"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=99942&t=js&s=1"></script>



        <div data-mht-widget="list-|-extra-paco-articles-1">        
    
<section class="widget widget--best-of-paco margin-tm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Eén van ‘de drie Aarschotse marginalen’ reageert: “Dit valt niet goed te praten, maar ik ben geen raciste”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03689653/een-van-de-drie-aarschotse-marginalen-reageert-dit-valt-niet-goed-te-praten-maar-ik-ben-geen-raciste?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03689653/een-van-de-drie-aarschotse-marginalen-reageert-dit-valt-niet-goed-te-praten-maar-ik-ben-geen-raciste?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/62801b74-abb1-11e8-a84a-90a22ec03529_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Eén van ‘de drie Aarschotse marginalen’ reageert: “Dit valt niet goed te praten, maar ik ben geen raciste”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Eén van ‘de drie Aarschotse marginalen’ reageert: “Dit valt niet goed te praten, maar ik ben geen raciste”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Buurt en collega’s reageren vol ongeloof op gezinsdrama Varsenare: “Het leek echt het perfecte gezin”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03689647/buurt-en-collega-s-reageren-vol-ongeloof-op-gezinsdrama-varsenare-het-leek-echt-het-perfecte-gezin?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03689647/buurt-en-collega-s-reageren-vol-ongeloof-op-gezinsdrama-varsenare-het-leek-echt-het-perfecte-gezin?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/2e5cdee0-ab8e-11e8-a84a-90a22ec03529_web_scale_0.3308128_0.3308128__.jpg?height=115&width=205&mode=crop&scale=both" alt="Buurt en collega’s reageren vol ongeloof op gezinsdrama Varsenare: “Het leek echt het perfecte gezin”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Buurt en collega’s reageren vol ongeloof op gezinsdrama Varsenare: “Het leek echt het perfecte gezin”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoe wankel is de positie van de paus? " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03689190/het-vaticaan-trilt-op-zijn-grondvesten-na-nieuwe-aantijgingen-onthullingen-en-opmerkingen-hoe-wankel-is-de-positie-van-de-paus?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03689190/het-vaticaan-trilt-op-zijn-grondvesten-na-nieuwe-aantijgingen-onthullingen-en-opmerkingen-hoe-wankel-is-de-positie-van-de-paus?utm_medium=website-artikel&utm_source=plus-artikel-onderaan&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/818bcaf8-ab71-11e8-a84a-90a22ec03529_web_scale_0.1166667_0.1166667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Hoe wankel is de positie van de paus? " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Hoe wankel is de positie van de paus? </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-extra-paco-articles-2">        
    
<section class="widget widget--best-of-paco margin-tm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Meng uw bloembollen eens en breng zo meer kleur in uw tuin" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180823_03679216/meng-uw-bloembollen-eens-en-breng-zo-meer-kleur-in-uw-tuin?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180823_03679216/meng-uw-bloembollen-eens-en-breng-zo-meer-kleur-in-uw-tuin?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/23/8b6982e4-a596-11e8-bf8d-f1b88631ea29_web_scale_0.2734375_0.2734375__.jpg?height=115&width=205&mode=crop&scale=both" alt="Meng uw bloembollen eens en breng zo meer kleur in uw tuin" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Meng uw bloembollen eens en breng zo meer kleur in uw tuin</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Na de wolf, maakt ook deze vogel zijn comeback in Vlaanderen" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180828_03688446/na-de-wolf-maakt-ook-deze-vogel-zijn-comeback-in-vlaanderen?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180828_03688446/na-de-wolf-maakt-ook-deze-vogel-zijn-comeback-in-vlaanderen?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/86ad54d6-aafc-11e8-b510-fd3408b78eb1.jpg?height=115&width=205&mode=crop&scale=both" alt="Na de wolf, maakt ook deze vogel zijn comeback in Vlaanderen" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Na de wolf, maakt ook deze vogel zijn comeback in Vlaanderen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" "Bestaat er iets mooier dan de Italiaanse meren? Om maar te zwijgen over de pizza's en stracciatella"" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180828_03688445/de-mooiste-plekjes-volgens-onze-journalisten?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180828_03688445/de-mooiste-plekjes-volgens-onze-journalisten?utm_medium=website-artikel&utm_source=plus-artikel-onderaan-2&utm_content=plus-web" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/d6215ba0-9596-11e8-9d78-95e91f2cd226.jpg?height=115&width=205&mode=crop&scale=both" alt=" "Bestaat er iets mooier dan de Italiaanse meren? Om maar te zwijgen over de pizza's en stracciatella"" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> "Bestaat er iets mooier dan de Italiaanse meren? Om maar te zwijgen over de pizza's en stracciatella"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="pipe-|-hbvl-paco">        
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <div class="widget widget--header-best-of-paco"></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Buurt en collega’s reageren vol ongeloof op gezinsdrama Varsenare: “Het leek echt het perfecte gezin”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03689647/buurt-en-collega-s-reageren-vol-ongeloof-op-gezinsdrama-varsenare-het-leek-echt-het-perfecte-gezin?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03689647/buurt-en-collega-s-reageren-vol-ongeloof-op-gezinsdrama-varsenare-het-leek-echt-het-perfecte-gezin?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/2e5cdee0-ab8e-11e8-a84a-90a22ec03529_web_scale_0.3308128_0.3308128__.jpg?height=169&width=300&mode=crop&scale=both" alt="Buurt en collega’s reageren vol ongeloof op gezinsdrama Varsenare: “Het leek echt het perfecte gezin”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Buurt en collega’s reageren vol ongeloof op gezinsdrama Varsenare: “Het leek echt het perfecte gezin”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Twintig honden in beslag genomen in Lanaken: "Stank is niet te harden"" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03690081/twintig-honden-in-beslag-genomen?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03690081/twintig-honden-in-beslag-genomen?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/81a8c52a-abc3-11e8-a8b7-90743003837d_web_scale_0.1080247_0.1080247__.jpg?height=169&width=300&mode=crop&scale=both" alt="Twintig honden in beslag genomen in Lanaken: "Stank is niet te harden"" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Twintig honden in beslag genomen in Lanaken: "Stank is niet te harden"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Eén van ‘de drie Aarschotse marginalen’ reageert: “Dit valt niet goed te praten, maar ik ben geen raciste”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03689653/een-van-de-drie-aarschotse-marginalen-reageert-dit-valt-niet-goed-te-praten-maar-ik-ben-geen-raciste?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03689653/een-van-de-drie-aarschotse-marginalen-reageert-dit-valt-niet-goed-te-praten-maar-ik-ben-geen-raciste?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/62801b74-abb1-11e8-a84a-90a22ec03529_web_scale_0.2916667_0.2916667__.jpg?height=169&width=300&mode=crop&scale=both" alt="Eén van ‘de drie Aarschotse marginalen’ reageert: “Dit valt niet goed te praten, maar ik ben geen raciste”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Eén van ‘de drie Aarschotse marginalen’ reageert: “Dit valt niet goed te praten, maar ik ben geen raciste”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hasseltse cafébaas trakteert op 7.500 pintjes" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180829_03689760/cafebaas-trakteert-op-7-500-pintjes?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180829_03689760/cafebaas-trakteert-op-7-500-pintjes?utm_medium=website-artikel&utm_source=plus-artikel-rechts&utm_content=plus-webfirst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/08/29/f998086a-abb0-11e8-a84a-90a22ec03529_web_scale_0.063962_0.063962__.jpg?height=169&width=300&mode=crop&scale=both" alt="Hasseltse cafébaas trakteert op 7.500 pintjes" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Hasseltse cafébaas trakteert op 7.500 pintjes</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <a href="/plus?utm_medium=website-artikel&utm_source=plus-artikel-rechts-readmore&utm_content=plus-export">Meer...</a>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            uit eten
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20180828T145910" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20180828T145910'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>

    
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180828T145910'
    };
</script>


<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20180828T145910" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20180828T145910" defer crossorigin="anonymous"  ></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20180828T145910" defer crossorigin="anonymous"></script>


</body>
</html>