

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableAddressServiceApi temp_stickyAds_halfpage temp_gdpr " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Bromfiets Diestenaar in beslag genomen (Diest)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen" />
    <meta itemprop="dateModified" content="2018-06-14T10:20" />    
    <meta itemprop="datePublished" content="2018-06-14T10:20" />    
    <meta name="author" content="Luc Weyens" />    
    <meta name="cXenseParse:mhu-article_author" content="Luc Weyens" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="bllwe_03561796" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3290" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/vlaams-brabant/diest" />    
    <meta name="description" content="De bromfiets van een man van 42 jaar uit Diest werd in beslag genomen. Hij reed zonder rijbewijs." />    
    <meta name="twitter:card" content="summary" />    
    <meta name="twitter:description" content="De bromfiets van een man van 42 jaar uit Diest werd in beslag genomen. Hij reed zonder rijbewijs." />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Bromfiets Diestenaar in beslag genomen" />    
    <meta property="article:modified_time" content="2018-06-14T08:20:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Diest" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="De bromfiets van een man van 42 jaar uit Diest werd in beslag genomen. Hij reed zonder rijbewijs." />    
    <meta property="og:image" content="https://hbvlfront.akamaized.net/extra/assets/img/dummy-social.gif" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Bromfiets Diestenaar in beslag genomen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180613T093827">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180613T093827">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180613T093827">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180613T093827">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180613T093827">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180613T093827">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180613T093827">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180613T093827">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180613T093827">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"Luc Weyens",article_bodycharcount:275,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Diest",article_contenttype:"article",article_dossier:[],article_id:"bllwe_03561796",article_introcharcount:98,article_sectionid:"6d91de15-0432-4311-a4de-c8f4e1cf3bdc",article_section:"diest",article_paper:3500,article_publicationdate:"20180614",article_publicationtime:"10:20",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"Bromfiets Diestenaar in beslag genomen",article_type:"blog",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"6d91de15-0432-4311-a4de-c8f4e1cf3bdc",page_sectionname:"diest",page_adv_sectiontree:"hbvl/regio/vlaams-brabant/diest",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3290",page_cityname:"Diest",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/136201613200998",page_sectiontrees:"hbvl/regio/vlaams-brabant/diest",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20180613T093827",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableAddressServiceApi","temp_stickyAds_halfpage","temp_gdpr"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:10000000,registrationWall_maxDays:30,registrationWall_resetTimestamp:636449148000000000,registrationWall_campaignUrl:"https://interactief.hbvl.be/optiext/optiextension.dll?ID=Ji6fN8%2BfxSCc4ZIP5vK1XwAOLBuAS7i2uVAOiGZuFpxDP%2Bw7TNe87qBjjlr6CZweVYNOfp4LvRr%2B6Q\u0026TITEL=HBVL",gdpr_maxCount:0
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/vlaams-brabant/diest', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180613T093827" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20180613T093827" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20180613T093827" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180613T093827"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20180613T093827" 
            data-pagetype="detail" data-section="6d91de15-0432-4311-a4de-c8f4e1cf3bdc" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="blog" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20180613T093827" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-regio theme-regio--hascity  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="/account/LogOn?goto=%2fcnt%2fbllwe_03561796%2fbromfiets-diestenaar-in-beslag-genomen"
                    data-logon
                    data-logoff-url="/account/LogOff"
                    data-register-url="/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-inline-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/diest">Diest</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Diest jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>

                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/diest" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/diest?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3290" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 58a9f9cc-2649-4a7b-8694-a32d00a52336 -->
<!-- MntPageTemplateInstanceId: 10341221-6f1e-42c4-94a2-a32d00a52336 -->
<!-- PublishedPageId: d8c199f0-eebd-4fc1-a0bb-67e52f93e035 -->
<!-- start zone article-main --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen"
     data-via="hbvl"
     data-tweettext="Bromfiets Diestenaar in beslag genomen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/bllwe_03561796">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Bromfiets Diestenaar in beslag genomen</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-06-14 10:20+02:00" itemprop="datePublished">Vandaag om 10:20</time> 
        
        
                    door <span itemprop="author">Luc Weyens</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen"
     data-via="hbvl"
     data-tweettext="Bromfiets Diestenaar in beslag genomen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/bllwe_03561796">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Diest -</span>
            
De bromfiets van een man van 42 jaar uit Diest werd in beslag genomen. Hij reed zonder rijbewijs.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>De politie van de zone Demerdal DSZ&nbsp; (Diest &ndash; Scherpenheuvel-Zichem) haalde de man uit het verkeer. Zijn bromfiets kon 100 km per uur halen. De man had geen rijbewijs bij zich. Controle leerde dat de rechter hem een rijverbod met de bromfiets had opgelegd.</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen"
     data-via="hbvl"
     data-tweettext="Bromfiets Diestenaar in beslag genomen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/bllwe_03561796/bromfiets-diestenaar-in-beslag-genomen"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/bllwe_03561796">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul><div id="lig_hbvl_desktop_smartbox_regio"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=94202&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03561791/vrouw-40-na-aanrijding-onder-invloed-15-dagen-zonder-rijbewijs" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Vrouw (40) na aanrijding onder invloed 15 dagen zonder rijbewijs

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Een vrouw van 40 jaar uit Diest is haar rijbewijs voor 15 dagen kwijt. Zij werd betrapt op rijden onder invloed. Na een ongeval pleegde ze vluchtmisdrijf, maar ze werd opgespoord.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03553497/festival-live-on-stage-in-begijnenstraat" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Festival ‘Live on Stage’ in Begijnenstraat

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Het buurtcomité BBOS van de Begijnen-, Bruid-, Over- en Schaffensstraat organiseert vanavond samen met café The Garage het muziekfestival Live on Stage.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180608_03553033/nederlandse-bende-huurde-huizen-voor-wietplantages" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Nederlandse bende huurde huizen voor wietplantages

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><p>De politie heeft een Nederlandse bende opgerold die panden huurde in België - onder meer in Diest en Tessenderlo- om cannabisplantages onder te brengen. In totaal kon de politie meer dan 5.000 plantje...</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03547957/inbraak-woning-schoonaerde" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Inbraak woning Schoonaerde

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
In een woning op Schoonaerde in Schaffen (Diest) werd dinsdag een inbraak vastgesteld. Op het eerste gezicht werd er niets gestolen.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03547953/diefstal-machines-en-stookolie-kelbergenstraat" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Diefstal machines en stookolie Kelbergenstraat

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Op een werf aan de Kelbergenstraat in Diest werden machines en een aanzienlijke hoeveelheid stookolie gestolen.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03547802/inbraakpogingen-vestenstraat" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Inbraakpogingen Vestenstraat

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
In twee woningen aan de Vestenstraat in Diest werd maandag een poging tot inbraak gepleegd.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03547797/diefstal-machines-michel-theysstraat" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Diefstal machines Michel Theysstraat

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Uit een garagebox aan de Michel Theysstraat in Diest werden een aantal machines gestolen. De diefstal werd maandagavond vastgesteld.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03547789/vanavond-tijdelijk-enkele-richting-buurt-vervoortplaats" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Vanavond tijdelijk enkele richting buurt Vervoortplaats

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
In de buurt van de Vervoortplaats geldt vandaag, woensdag 6 juni, tijdelijk verkeer in een richting. Aanleiding is een begroeting in funerarium Julis aan de Vervoortstraat.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03542616/fietsen-in-drie-provincies" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Fietsen in drie provincies

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Fietsliefhebbers kunnen vandaag op pad voor de Drieprovinciënroute.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03542309/wijken-poels-en-speelhof-in-diest-onder-water" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/06/02/wat186i.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Nu ook wateroverlast in Diest: verschillende straten ondergelopen" itemprop="image" width="450" height="300" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Nu ook wateroverlast in Diest: verschillende straten ondergelopen

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>De stad Diest kreeg zaterdagochtend te maken met zware wateroverlast als gevolg van enkele stevige onweders. Volledige straten liepen onder water en ook in het nabijgelegen Aarschot werd het rampenpla...
                    
<span class="link link--proceed">Bekijk video
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/bllwe_03542215/infodag-hagelandse-academie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Infodag Hagelandse academie

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Campus Diest van de Hagelandse Academie voor Muziek en Woord houdt vandaag, zaterdag 2 juni, een informatiedag. Daarop wordt het aanbod van de academie voorgesteld.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">
<div class="slab islet margin-bn">
    <h2 class="section-title">Ingestuurd door</h2>
</div>


<section class="widget slab islet align-center--bp5">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180429_03488962/leerlingen-hagelandse-academie-toveren-de-citadel-om-tot-een-ware-kunsttempel" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/04/29/544372f7-2dfa-442d-bdef-bcaf369641d7_DSCN0032.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Leerlingen Hagelandse academie toveren de citadel om tot een ware kunsttempel" itemprop="image" width="400" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Leerlingen Hagelandse academie toveren de citadel om tot een ware kunsttempel</h1>
                
                <span class="micro text-delta">Lambert Reynders</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180418_03469562/amazone-van-90-jaar-slaat-iedereen-met-verstomming" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/04/18/4c4ab061-d6c3-42e5-a530-892070c318a7_30714123_1513320382123227_4561087004418244608_n.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Amazone van 90 jaar slaat iedereen met verstomming" itemprop="image" width="168" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Amazone van 90 jaar slaat iedereen met verstomming</h1>
                
                <span class="micro text-delta">Frederik Scheys</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180313_03406185/grote-belangstelling-voor-foto-expo-in-diest" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/03/13/3f4802c1-ed5f-494f-9b6d-4d66d6085535_IMG_8393.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Grote belangstelling voor foto-expo in Diest" itemprop="image" width="388" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Grote belangstelling voor foto-expo in Diest</h1>
                
                <span class="micro text-delta">Cindy Vaneerdewegh</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180110_03290529/studenten-kleuteronderwijs-stippen-massaal-tegen-pesten" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/01/12/Charlotte_Duerinckx_Diest_5.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Studenten kleuteronderwijs stippen massaal tegen pesten" itemprop="image" width="300" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Studenten kleuteronderwijs stippen massaal tegen pesten</h1>
                
                <span class="micro text-delta">Elke Martens</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171107_03174052/54ste-revue-olala" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/11/07/0bc61128-c2b0-40fa-817d-388334fc6957_podium_met_achtergrond_2.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="54ste revue: 'Olala'" itemprop="image" width="300" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">54ste revue: 'Olala'</h1>
                
                <span class="micro text-delta">George Dierick</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171101_03163781/oktober-poulidor-maand-voor-sqm-stratenloper-chris-wouters" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/11/01/d8befbdc-ba74-4781-ba12-6a22c43bea03_22770731_1984205595150274_587322401737486028_o.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Oktober Poulidor-maand voor SQM-stratenloper Chris Wouters" itemprop="image" width="450" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Oktober Poulidor-maand voor SQM-stratenloper Chris Wouters</h1>
                
                <span class="micro text-delta">Sonja Heekhout</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171001_03105465/nijs-vanden-bosch-en-willems-zijn-de-sterkste-lopers-in-diest" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/10/01/8a080a04-5852-480f-83fd-671612698d45_22171830_10212815114265239_770587587_o.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Nijs, Vanden Bosch en Willems zijn de sterkste lopers in Diest" itemprop="image" width="450" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Nijs, Vanden Bosch en Willems zijn de sterkste lopers in Diest</h1>
                
                <span class="micro text-delta">Sonja Heekhout</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20170831_03045045/klavertjeviermarathon-met-ultra-ambiance" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/31/658d659f-94ff-4705-973b-888a7c76cda3_21200627_10213149432509324_6906230112328701461_o.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Klavertjeviermarathon met Ultra-ambiance" itemprop="image" width="533" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Klavertjeviermarathon met Ultra-ambiance</h1>
                
                <span class="micro text-delta">Alfons Kerremans</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20170423_02846776/afstandsloper-chris-wouters-blijft-doorstomen" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/23/b5689219-a961-49e3-b5d7-88adc3436e53_18077401_1986336464928061_891556807586498221_o.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Afstandsloper Chris Wouters blijft doorstomen" itemprop="image" width="199" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Afstandsloper Chris Wouters blijft doorstomen</h1>
                
                <span class="micro text-delta">Alfons Kerremans</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20170105_02659722/ommegangtocht-100-km-in-diest-in-2017" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/05/bda8e2ce-6e83-45a3-b398-22cf9eb3ad66_Logo_Aff-Ommegang_Ocap_Glas-4.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Ommegangtocht 100 km in Diest in 2017" itemprop="image" width="310" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Ommegangtocht 100 km in Diest in 2017</h1>
                
                <span class="micro text-delta">Kris hazenbosch</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<!--<header class="slab-beta bleed-y">                                <div class="islet margin-bn align-center" style="margin:20px 0">                                    <p class="margin-bs">Heb je iets te vertellen over Diest </p>                                    <p class="h3"><b>Laat het ons weten!</b></p>                                    <a href="/nieuwsjager" class="button button--alpha margin-bs">                                        <span class="icon-text">Stuur je nieuws in</span>                                        <i class="icon icon--chevron-right-small-beta"></i>                                    </a>                                </div>                            </header>--><div class="nieuwsjager-teaser"><header class="nieuwsjager-teaser__header">		<h2>			De Buurtkrant		<span style="color:#ffffff">		Heb jij iets te vertellen over Diest?</span>	</h2></header><a style="color:#ffffff" href="/nieuwsjager"><button class="">	Stuur het in >></button></a></div>

<div class="widget"><div class="overflow--x"> <iframe src="https://meteo1.hbvl.be/module/onelocationsearch?ShowSearch=true&Days=3&location=diest&url=https://meteo1.hbvl.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe></div></div>


        <div data-mht-widget="group-paco">        
    

<section class="widgetgroup group-paco">
    <style>
.group-paco .article-teaser--plus{
margin-bottom:0px;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
.group-paco .header-plus
margin-bottom:-15px;
background-color:#fff;
</style>

<header class="header header-plus">
	<a href="//www.hbvl.be/plus"><svg class="icon icon-abonnees" role="presentation">
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-abonnees"></use>
	</svg></a>
	<h2 class="section-title section-title--plus">
		Voor abonnees
	</h2>
</header>


<section class="widget  widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180608_03553033/nederlandse-bende-huurde-huizen-voor-wietplantages" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Tessenderlo</span>Nederlandse bende huurde huizen voor wietplantages

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180525_03530813/kater-casper-gered-uit-ingestort-huis" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/05/26/1ac3a71a-605c-11e8-b6ea-954b6db84717.jpg?height=82&width=145&mode=crop&scale=both" alt="Kater Casper gered uit ingestort huis" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Diest</span>Kater Casper gered uit ingestort huis

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180522_03524231/hier-willen-we-nooit-meer-wonen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/05/22/b6ad1510-5de8-11e8-a634-99fc97768a51_web_scale_0.0576542_0.0576542__.jpg?height=82&width=145&mode=crop&scale=both" alt="Losgeslagen hooiwagen ramde huis van jong gezin: “Hier willen we nooit meer wonen” " itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Diest</span>Losgeslagen hooiwagen ramde huis van jong gezin: “Hier willen we nooit meer wonen” 

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180521_03522762/hooiwagen-ramt-gevel-in-diest-drie-kinderen-gewond-onder-puin" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/05/22/d90dbc66-5cff-11e8-b936-12e7e5db5482.jpg?height=82&width=145&mode=crop&scale=both" alt="Hooiwagen ramt gevel in Diest, drie kinderen gewond onder puin" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Diest</span>Hooiwagen ramt gevel in Diest, drie kinderen gewond onder puin

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


        <div data-mht-widget="most-recent-rss-prov-limburg">        
    

<div class="widget widget--white">
    
    <header class="widget__header">
        <h2 class="section-title section-title--alt">Recent regio nieuws</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171015_03132269/vrede-en-het-woord-van-god-op-de-moto" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/2f12ded2-af4c-11e7-9080-03d8599e6102_web_scale_0.0628592_0.0628592___636645745145185613.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Vrede en het woord van God op de moto" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Vrede en het woord van God op de moto

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171013_03130814/net-zoals-nina" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/39ae2266-ae7f-11e7-9c7b-bf5a6e0e85d3_636645745147325827.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt=" Net zoals Nina" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"> Net zoals Nina

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171015_03132301/levenloos-lichaam-van-man-aangetroffen-op-rommelmarkt-in-borgloon" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/914d2c2c-b18d-11e7-a045-5bd49592e902_web_scale_0.4861111_0.4861111___636645745148175912.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Levenloos lichaam van man (72) aangetroffen op rommelmarkt in Borgloon" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Levenloos lichaam van man (72) aangetroffen op rommelmarkt in Borgloon

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171013_03130822/volgehouden-dankzij-de-groep" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/b3f71c80-b041-11e7-a469-ee2f05805d10_636645745148685963.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="“Volgehouden dankzij de groep”" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">“Volgehouden dankzij de groep”

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20171014_03131940/boommarter-gespot-in-bokrijk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/21661ec6-b03b-11e7-a857-2063325e321a_web_scale_0.4392698_0.4392699___636645745149706065.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Boommarter gespot in Bokrijk" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Boommarter gespot in Bokrijk

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title">Agendatips</h2>
            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
                   
            <ul class="list-block list-block--unstyled margin-bn">
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//54a33d9b-6897-414f-9832-8ab019b15c77" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/7e8ed9fc-0dfe-4c54-a286-624d41133f84.jpeg?width=85&height=85&crop=auto" alt="Supermercado - Zuiders stadsfestival met braderie" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Supermercado - Zuiders stadsfestival met braderie</h1>
                                        
                                            Van <time class="text-mute milli">16/06/2018</time> tot <time class="text-mute milli">17/06/2018</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//56c19b3e-c524-4fa8-a3ac-ebc29bb6ef2f" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/43077da8-25ed-42de-b19b-e1b7e6396965.jpeg?width=85&height=85&crop=auto" alt="Dirage 2018" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Dirage 2018</h1>
                                        
                                            <time class="text-mute milli">17/06/2018</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//07d0ccc2-d0f5-425d-a39f-00abf855d6fd" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/58749dab-d063-41d0-a432-2a183ff9da2d.jpeg?width=85&height=85&crop=auto" alt="Belevingsdag - Schilderen naar innerlijke stilte." width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Belevingsdag - Schilderen naar innerlijke stilte.</h1>
                                        
                                            <time class="text-mute milli">17/06/2018</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//75a46daf-6383-4fea-9907-340aac5ffd46" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/a1c963c4-5946-43f5-8bf2-e607486b109e.jpeg?width=85&height=85&crop=auto" alt="Diest Duivelt" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Diest Duivelt</h1>
                                        
                                            Van <time class="text-mute milli">18/06/2018</time> tot <time class="text-mute milli">26/06/2018</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="https://agenda.hbvl.be/agenda/e//594cdd98-8a8d-4935-8f99-fcc9407a83f2" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/images/a4cd61d3-9411-48af-92f5-803959927d2e.jpeg?width=85&height=85&crop=auto" alt="Infoavond provinciale groepsaankoop dak- en muurisolatie en ramen" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Infoavond provinciale groepsaankoop dak- en muurisolatie en ramen</h1>
                                        
                                            <time class="text-mute milli">20/06/2018</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                   
            </ul>       
        
    </div>

    
</section>
        </div>
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="http://www.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>


        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--alt">Ook interessant </h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180614_03561875/schip-met-600-vluchtelingen-aan-boord-kent-moeilijke-tocht-naar-spanje-en-trotseert-golven-tot-vier-meter-hoog" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Schip met 600 vluchtelingen aan boord kent moeilijke tocht naar Spanje en trotseert golven tot vier meter hoog 

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180614_03561846/stichtster-progressieve-moskee-in-hoofddoekendebat-gaat-het-nooit-om-de-echte-reden-seks" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Stichtster progressieve moskee: “In hoofddoekendebat gaat het nooit om de echte reden: seks”

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180614_03561785/dansen-duiken-en-stages-verhogen-kansen-op-vaste-job" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Dansen, duiken en stages verhogen kansen op vaste job

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180614_03561739/bedevaartsoord-van-lourdes-getroffen-door-overstromingen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Bedevaartsoord van Lourdes getroffen door overstromingen

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180614_03561735/politie-vindt-dodelijk-gif-in-appartement-van-tunesier-hij-bereidde-mogelijk-aanslag-voor" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Politie vindt dodelijk gif in appartement van Tunesiër: “Hij bereidde mogelijk aanslag voor”

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="widget"><div class="overflow--x"> <iframe src="https://meteo1.hbvl.be/module/onelocationsearch?ShowSearch=true&Days=3&location=diest&url=https://meteo1.hbvl.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe></div></div>


        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.jobat.be/nl/artikels/hoera-over-je-loon-onderhandelen-kan-weer/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/88bbd138-08a0-46db-9915-a7c84cba02c0_636645731853406507.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hoera! Over je loon onderhandelen kan weer" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Hoera! Over je loon onderhandelen kan weer

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.jobat.be/nl/artikels/de-slaapgeheimen-van-je-baas/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/76e8af42-78e8-491d-95f9-1768877486c2_636645731853718515.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="De slaapgeheimen van je baas" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">De slaapgeheimen van je baas

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Diest.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2018-05-29/lisette-hermans/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3290" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2018/05/29/o_65lf10oiv0blv5l-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Hermans Lisette</h1>
                                    <small class="text-epsilon">96 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>29/05/2018</time> in Diest
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="http://www.inmemoriam.be/nl/overlijdens/zoekresultaten?c=3290&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3290">Lees meer</a>
        </div>
        
        <a class="split__right" href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
</section>
        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://feeds.vroom.be/nl/widget/hbvl?utm_source=hbvl&utm_medium=auto&utm_campaign=regio&utm_content=ticker" width="100%" height="270" style="border: 0;" scrolling="no"></iframe>
</div>

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            uit eten
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/voorwaarden" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20180613T093827" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20180613T093827'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>

    
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180613T093827'
    };
</script>


<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20180613T093827" defer crossorigin="anonymous"></script>

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20180613T093827" defer crossorigin="anonymous"  ></script>
 
<script src="https://hbvlfront.akamaized.net/extra/assets/regwall/registrationwall.js?v=20180613T093827" defer crossorigin="anonymous"></script>
 
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20180613T093827" defer crossorigin="anonymous"></script>


</body>
</html>