

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableAddressServiceApi temp_stickyAds_halfpage temp_useAMConfiguration temp_gdpr temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>BE-Alert verwittigt inwoners meteen bij noodsituatie (Heers)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie" />
        <link rel="alternate" media="handheld" href="https://m.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie" />
    <meta itemprop="dateModified" content="2018-07-26T12:38" />    
    <meta itemprop="datePublished" content="2018-07-26T12:38" />    
    <meta name="author" content="Frank Missotten" />    
    <meta name="cXenseParse:mhu-article_author" content="Frank Missotten" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="blfmi_03631260" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3870" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/regio/limburg/heers" />    
    <meta name="description" content="Inwoners kunnen zich nog steeds inschrijven op het alarmeringssysteem BE-Alert, waarmee de overheid je kan verwittigen in een noodsituatie." />    
    <meta name="twitter:card" content="summary" />    
    <meta name="twitter:description" content="Inwoners kunnen zich nog steeds inschrijven op het alarmeringssysteem BE-Alert, waarmee de overheid je kan verwittigen in een noodsituatie." />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="BE-Alert verwittigt inwoners meteen bij noodsituatie" />    
    <meta property="article:modified_time" content="2018-07-26T10:38:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Heers" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Inwoners kunnen zich nog steeds inschrijven op het alarmeringssysteem BE-Alert, waarmee de overheid je kan verwittigen in een noodsituatie." />    
    <meta property="og:image" content="https://hbvlfront.akamaized.net/extra/assets/img/dummy-social.gif" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="BE-Alert verwittigt inwoners meteen bij noodsituatie" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180724T115609">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180724T115609">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180724T115609">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180724T115609">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180724T115609">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180724T115609">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180724T115609">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180724T115609">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180724T115609">
    <link rel="amphtml" href="https://m.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"Frank Missotten",article_bodycharcount:695,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Heers",article_contenttype:"article",article_dossier:[],article_id:"blfmi_03631260",article_introcharcount:139,article_sectionid:"4bf94369-02de-4f38-aced-8278fe97fa05",article_section:"heers",article_paper:3500,article_publicationdate:"20180726",article_publicationtime:"12:38",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"BE-Alert verwittigt inwoners meteen bij noodsituatie",article_type:"blog",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"4bf94369-02de-4f38-aced-8278fe97fa05",page_sectionname:"heers",page_adv_sectiontree:"hbvl/regio/limburg/heers",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3870",page_cityname:"Heers",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/575199045839770",page_sectiontrees:"hbvl/regio/limburg/heers",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20180724T115609",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableAddressServiceApi","temp_stickyAds_halfpage","temp_useAMConfiguration","temp_gdpr","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],registrationWall_maxCount:10000000,registrationWall_maxDays:30,registrationWall_resetTimestamp:636449148000000000,registrationWall_campaignUrl:"https://interactief.hbvl.be/optiext/optiextension.dll?ID=Ji6fN8%2BfxSCc4ZIP5vK1XwAOLBuAS7i2uVAOiGZuFpxDP%2Bw7TNe87qBjjlr6CZweVYNOfp4LvRr%2B6Q\u0026TITEL=HBVL",gdpr_maxCount:0
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg/heers', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[336,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180724T115609" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20180724T115609" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20180724T115609" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180724T115609"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20180724T115609" 
            data-pagetype="detail" data-section="4bf94369-02de-4f38-aced-8278fe97fa05" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="blog" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://hbvlfront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20180724T115609" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-regio theme-regio--hascity  " itemscope itemtype="http://schema.org/WebPage" >
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="/account/LogOn?goto=%2fcnt%2fblfmi_03631260%2fbe-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
                    data-logon
                    data-logoff-url="/account/LogOff"
                    data-register-url="/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>

    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner"></div>
    </div>

    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <svg class="icon icon-dot" role="presentation">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-inline-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/heers">Heers</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Heers jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/heers" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/heers?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.hbvl.be/?location=3870" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: f8502663-cf76-4935-97dc-87b454fd88f7 -->
<!-- start zone article-main --><article class="grid" itemscope itemtype="http://schema.org/NewsArticle" role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
     data-via="hbvl"
     data-tweettext="BE-Alert verwittigt inwoners meteen bij noodsituatie">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/blfmi_03631260">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">BE-Alert verwittigt inwoners meteen bij noodsituatie</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-07-26 12:38+02:00" itemprop="datePublished">Vandaag om 12:38</time> 
        
        
                    door <span itemprop="author">Frank Missotten</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
     data-via="hbvl"
     data-tweettext="BE-Alert verwittigt inwoners meteen bij noodsituatie">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/blfmi_03631260">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Heers -</span>
            Inwoners kunnen zich nog steeds inschrijven op het alarmeringssysteem BE-Alert, waarmee de overheid je kan verwittigen in een noodsituatie.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>In Limburg zijn 43 van de 44 gemeenten aangesloten op BE-Alert. Dankzij dit platform, dat in juni vorig jaar door de Belgische overheid is gelanceerd, worden burgers rechtstreeks verwittigd met een sms, gesproken bericht of e-mail als er zich in hun buurt een noodsituatie voordoet. E&eacute;n jaar na de lancering werd BE-Alert in Limburg drie keer geactiveerd.</p>

<p>De gemeente neemt het initiatief om BE-Alert in te schakelen en een bericht uit te sturen naar iedereen waarop de noodsituatie impact heeft. Zo krijgen de inwoners op een snelle manier de nodige aanbevelingen, zoals ramen en deuren sluiten bij een brand. Je kunt je vandaag nog inschrijven via http://be-alert.be/nl.</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
     data-via="hbvl"
     data-tweettext="BE-Alert verwittigt inwoners meteen bij noodsituatie">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.hbvl.be/mail/blfmi_03631260">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul><div id="lig_hbvl_desktop_smartbox_regio"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=94202&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Waterpret met vzw Kind en Taal aan De Bammerd" data-vr-contentbox-url="https://www.hbvl.be/cnt/blfmi_03629249/waterpret-met-vzw-kind-en-taal-aan-de-bammerd">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blfmi_03629249/waterpret-met-vzw-kind-en-taal-aan-de-bammerd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/07/24/DSC04766.JPG?width=430&maxheight=242&scale=canvas&bgcolor=-1118482" alt="Waterpret met vzw Kind en Taal aan De Bammerd" itemprop="image" width="361" height="242" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Waterpret met vzw Kind en Taal aan De Bammerd</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Vorige week donderdag bezorgde vzw Kind en Taal, in samenwerking met de gemeente, peuters en kleuters tot 6 jaar dolle waterpret. 
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Standhouders gezocht voor oogstfeesten" data-vr-contentbox-url="https://www.hbvl.be/cnt/blfmi_03626084/standhouders-gezocht-voor-oogstfeesten">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blfmi_03626084/standhouders-gezocht-voor-oogstfeesten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/07/22/Oogstfeesten_2017_(5).jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Standhouders gezocht voor oogstfeesten" itemprop="image" width="533" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Standhouders gezocht voor oogstfeesten</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Op zondag 23 september staan de jaarlijkse oogstfeesten op het programma. In deelgemeente Batsheers zijn er die dag weer heel wat activiteiten voor jong en oud gepland.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Lezen is fun in bibliotheek" data-vr-contentbox-url="https://www.hbvl.be/cnt/blfmi_03618565/lezen-is-fun-in-bibliotheek">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blfmi_03618565/lezen-is-fun-in-bibliotheek" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Lezen is fun in bibliotheek</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>De openbare bibliotheek in Heers is tijdens de zomervakantie absoluut een bezoekje waard. Nog tot en met 31 augustus kan je meedoen aan de actie ‘Lezen is fun’.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="73 kinderen leren al spelend Frans en Engels " data-vr-contentbox-url="https://www.hbvl.be/cnt/blfmi_03618548/73-kinderen-leren-al-spelend-frans-en-engels">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blfmi_03618548/73-kinderen-leren-al-spelend-frans-en-engels" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/07/17/DSC04713.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="73 kinderen leren al spelend Frans en Engels " itemprop="image" width="448" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>73 kinderen leren al spelend Frans en Engels </span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Een vreemde taal aanleren in combinatie met sport en spel, dat was het geslaagde recept voor het achtste taal- en sportkamp van de gemeente. 
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Inbraakpoging in Opheers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180716_03615984/inbraakpoging-in-opheers">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180716_03615984/inbraakpoging-in-opheers" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Inbraakpoging in Opheers</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
In de Kapelstraat in Opheers hebben dieven zondag in de vooravond in een huis proberen in te breken. Toen ze door de bewoners werden verrast, sloegen ze op de vlucht. (mm)
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Motorrijder gewond in Heers" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180715_03614303/motorrijder-gewond-in-heers">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180715_03614303/motorrijder-gewond-in-heers" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Motorrijder gewond in Heers</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Ronny D. (56) uit Heers is vrijdagavond gewond geraakt bij een ongeval op de Nieuwe Steenweg. Rond 18.15 uur botsten daar een auto en een motorfiets. (mm)
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Bib en dienst burgerzaken gesloten op zaterdag tijdens zomervakantie" data-vr-contentbox-url="https://www.hbvl.be/cnt/blfmi_03612897/bib-en-dienst-burgerzaken-gesloten-op-zaterdag-tijdens-zomervakantie">
    <a class="link-complex" href="https://www.hbvl.be/cnt/blfmi_03612897/bib-en-dienst-burgerzaken-gesloten-op-zaterdag-tijdens-zomervakantie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Bib en dienst burgerzaken gesloten op zaterdag tijdens zomervakantie</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Tot eind augustus gaan de gemeentelijke bibliotheek en de dienst burgerzaken in zomermodus en wijzigen dus de openingsuren.
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Inbraakpoging in Horpmaal" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180710_03606794/inbraakpoging-in-horpmaal">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180710_03606794/inbraakpoging-in-horpmaal" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Inbraakpoging in Horpmaal</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Inbrekers hebben in de Cartuyvelstraat in Horpmaal de deur van een huis proberen te forceren. De inbraakpoging werd dinsdagvoormiddag bij de politie gemeld. (mm)
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Rioleringswerken in Horpmaal stopgezet" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180709_03605853/rioleringswerken-in-horpmaal-stopgezet">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180709_03605853/rioleringswerken-in-horpmaal-stopgezet" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline> Rioleringswerken in Horpmaal stopgezet</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><p>In Horpmaal startten vorige maand  de voorbereidende werken voor de aanleg van gescheiden riolering in de Hopstraat, Donkerstraat en de Horpmaalstraat. Maar nu liggen de werken stil na een beslissing ...</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Hecht pakt uit met oud-schepen Vanandroye" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180708_03604084/hecht-pakt-uit-met-oud-schepen-vanandroye">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180708_03604084/hecht-pakt-uit-met-oud-schepen-vanandroye" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/07/09/ccb7bc76-82d1-11e8-bfc4-6b7cd9f87d8d.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt=" Hecht pakt uit met oud-schepen Vanandroye" itemprop="image" width="314" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Regio</span><span data-vr-headline> Hecht pakt uit met oud-schepen Vanandroye</span>

        
    </h1>
    
</header>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="“Politiek kan ook op een fatsoenlijke manier”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180703_03596952/politiek-kan-ook-op-een-fatsoenlijke-manier">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180703_03596952/politiek-kan-ook-op-een-fatsoenlijke-manier" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2018/07/04/b875cd16-7f02-11e8-aee7-e0edb3273d07.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="“Politiek kan ook op een fatsoenlijke manier”" itemprop="image" width="438" height="300" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>“Politiek kan ook op een fatsoenlijke manier”</span>

        
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><p>Neen, het is niet de ervaren Kindermans die zijn politieke vijand Dumont in Heers uitdaagt. Het is Brigitte Machiels, kleuterjuf uit Gutschoven en bekend uit het verenigingsleven, die de CD&amp;V-lijs...</p>
                    
<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


        <div data-mht-widget="most-recent-/-most-read">        
    
<div class="widget widget--mostread"
     data-numberofarticles="8"
     data-numberofarticlesimu="5"
     data-numberofarticleshalfpage="5">
    <div class="tabs tabs--beta" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first" role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a class="is-active" href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane is-active" id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="list-numbered">
    
        <li>
            <div class="list-numbered__content" data-number="12:38"
                data-vr-contentbox="BE-Alert verwittigt inwoners meteen bij noodsituatie" data-vr-contentbox-url="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/blfmi_03631260/be-alert-verwittigt-inwoners-meteen-bij-noodsituatie" data-vr-headline>
                    BE-Alert verwittigt inwoners meteen bij noodsituatie
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="12:03"
                data-vr-contentbox="Schattingscommissie landbouwschade in werking" data-vr-contentbox-url="https://www.hbvl.be/cnt/blrva_03632746/schattingscommissie-landbouwschade-in-werking">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/blrva_03632746/schattingscommissie-landbouwschade-in-werking" data-vr-headline>
                    Schattingscommissie landbouwschade in werking
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="12:00"
                data-vr-contentbox="Vespilverbod leiding- en grondwater" data-vr-contentbox-url="https://www.hbvl.be/cnt/blrdr_03632721/vespilverbod-leiding-en-grondwater">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/blrdr_03632721/vespilverbod-leiding-en-grondwater" data-vr-headline>
                    Vespilverbod leiding- en grondwater
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="11:43"
                data-vr-contentbox="De ziel van de Kempen in het koele Emile Van Dorenmuseum" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180726_03632724/de-ziel-van-de-kempen-in-het-koele-emile-van-dorenmuseum">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20180726_03632724/de-ziel-van-de-kempen-in-het-koele-emile-van-dorenmuseum" data-vr-headline>
                    De ziel van de Kempen in het koele Emile Van Dorenmuseum
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="11:32"
                data-vr-contentbox="Niet Belgen kunnen ook stemmen" data-vr-contentbox-url="https://www.hbvl.be/cnt/blrdr_03632718/niet-belgen-kunnen-ook-stemmen">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/blrdr_03632718/niet-belgen-kunnen-ook-stemmen" data-vr-headline>
                    Niet Belgen kunnen ook stemmen
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="11:22"
                data-vr-contentbox="Hasseltse broodjeszaak steunt slachtoffers van Griekse bosbranden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03632424/arrestaties-na-dodelijke-bosbranden-in-griekenland">
                 
                <svg class="icon icon-plus">
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                </svg>  
                
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20180725_03632424/arrestaties-na-dodelijke-bosbranden-in-griekenland" data-vr-headline>
                    Hasseltse broodjeszaak steunt slachtoffers van Griekse bosbranden
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="11:14"
                data-vr-contentbox="Brand op middenberm van Noord-Zuidverbinding " data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180726_03632691/brand-op-middenberm-van-noord-zuidverbinding">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/dmf20180726_03632691/brand-op-middenberm-van-noord-zuidverbinding" data-vr-headline>
                    Brand op middenberm van Noord-Zuidverbinding 
                </a>
            </div>
        </li>
    
        <li>
            <div class="list-numbered__content" data-number="10:40"
                data-vr-contentbox="De Nederlandse provincie Limburg promoot het Limburgs dialect" data-vr-contentbox-url="https://www.hbvl.be/cnt/blnme_03632679/de-nederlandse-provincie-limburg-promoot-het-limburgs-dialect">
                 
                <a class="link-clean link-clean--delta" href="https://www.hbvl.be/cnt/blnme_03632679/de-nederlandse-provincie-limburg-promoot-het-limburgs-dialect" data-vr-headline>
                    De Nederlandse provincie Limburg promoot het Limburgs dialect
                </a>
            </div>
        </li>
    
</ol>
                </div>
                <div class="tab-pane " id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="list-numbered">
    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="VIDEO. Eerste regendruppels vallen in Limburg" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03631413/video-eerste-regendruppels-vallen-in-limburg">
                  
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03631413/video-eerste-regendruppels-vallen-in-limburg" data-vr-headline>
                    VIDEO. Eerste regendruppels vallen in Limburg 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Verspilverbod in Limburg wordt uitgebreid: ook beperken van regen- en grondwater" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03631275/verspilverbod-in-limburg-wordt-uitgebreid-ook-beperken-van-regen-en-grondwater">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03631275/verspilverbod-in-limburg-wordt-uitgebreid-ook-beperken-van-regen-en-grondwater" data-vr-headline>
                    Verspilverbod in Limburg wordt uitgebreid: ook beperken van regen- en grondwater 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Lou (6) kan dankzij Hechtelse Delhaize weer zorgeloos boodschappen doen met mama" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03631752/jongen-met-autisme-krijgt-eigen-winkelkar">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03631752/jongen-met-autisme-krijgt-eigen-winkelkar" data-vr-headline>
                    Lou (6) kan dankzij Hechtelse Delhaize weer zorgeloos boodschappen doen met mama 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Tieners overvallen 86-jarige Zonhovense in bed: “Zo in paniek dat ik alarm vergat”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03632426/zo-in-paniek-dat-ik-alarm-vergat">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03632426/zo-in-paniek-dat-ik-alarm-vergat" data-vr-headline>
                    Tieners overvallen 86-jarige Zonhovense in bed: “Zo in paniek dat ik alarm vergat” 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Niemand kijkt om naar vierkantshoeve in Riemst: “Hoeve lijkt wel een spookhuis”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180724_03630365/deze-hoeve-lijkt-wel-een-spookhuis">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180724_03630365/deze-hoeve-lijkt-wel-een-spookhuis" data-vr-headline>
                    Niemand kijkt om naar vierkantshoeve in Riemst: “Hoeve lijkt wel een spookhuis” 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Verkeershinder in Noord-Limburg door dodelijk ongeval in Nederland" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03631184/grote-verkeershinder-in-noord-limburg-door-dodelijk-ongeval-in-nederland">
                  
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03631184/grote-verkeershinder-in-noord-limburg-door-dodelijk-ongeval-in-nederland" data-vr-headline>
                    Verkeershinder in Noord-Limburg door dodelijk ongeval in Nederland 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Truienaar nodigt duizenden Colruyt-klanten uit om af te spreken in koelcel" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03631105/truienaar-nodigt-duizenden-colruyt-klanten-uit-om-af-te-spreken-in-koelcel">
                  
                     <svg class="icon icon-plus">
                         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                    </svg>   
                   
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03631105/truienaar-nodigt-duizenden-colruyt-klanten-uit-om-af-te-spreken-in-koelcel" data-vr-headline>
                    Truienaar nodigt duizenden Colruyt-klanten uit om af te spreken in koelcel 
                </a>
            </div>
        </li>

    

        <li>
            <div class="list-numbered__content" data-vr-contentbox="Ongeval op Luikersteenweg: twee gewonden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03631658/ongeval-op-luikersteenweg-twee-gewonden">
                  
                <a class="link-clean link-clean--epsilon" href="https://www.hbvl.be/cnt/dmf20180725_03631658/ongeval-op-luikersteenweg-twee-gewonden" data-vr-headline>
                    Ongeval op Luikersteenweg: twee gewonden 
                </a>
            </div>
        </li>

    
</ol>
                </div>
            </div>
        
    </div>
     
</div>
        </div>
    
        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title">Agendatips</h2>
            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
              
            <p>Geen evenementen gevonden</p>
        
    </div>

    
</section>
        </div>
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="http://www.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>


        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--alt">Ook interessant </h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Laatste drie vermiste Belgen in Griekenland zijn ongedeerd" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180726_03632783/laatste-drie-vermiste-belgen-in-griekenland-zijn-ongedeerd">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180726_03632783/laatste-drie-vermiste-belgen-in-griekenland-zijn-ongedeerd" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Laatste drie vermiste Belgen in Griekenland zijn ongedeerd</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Familie uit Sint-Niklaas crasht op weg naar vakantie: drie doden, vrouw in coma" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180726_03632765/familie-uit-sint-niklaas-crasht-op-weg-naar-vakantie-drie-doden-vrouw-in-coma">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180726_03632765/familie-uit-sint-niklaas-crasht-op-weg-naar-vakantie-drie-doden-vrouw-in-coma" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Familie uit Sint-Niklaas crasht op weg naar vakantie: drie doden, vrouw in coma</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Heuglijk nieuws: kleine okapi geboren in Beekse Bergen, mama en baby stellen het goed" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180726_03632714/heuglijk-nieuws-kleine-okapi-geboren-in-beekse-bergen-mama-en-baby-stellen-het-goed">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180726_03632714/heuglijk-nieuws-kleine-okapi-geboren-in-beekse-bergen-mama-en-baby-stellen-het-goed" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Heuglijk nieuws: kleine okapi geboren in Beekse Bergen, mama en baby stellen het goed</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hasseltse broodjeszaak steunt slachtoffers van Griekse bosbranden" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180725_03632424/arrestaties-na-dodelijke-bosbranden-in-griekenland">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180725_03632424/arrestaties-na-dodelijke-bosbranden-in-griekenland" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Hasseltse broodjeszaak steunt slachtoffers van Griekse bosbranden</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="“Ontploffing bij Amerikaanse ambassade in Peking”" data-vr-contentbox-url="https://www.hbvl.be/cnt/dmf20180726_03632627/ontploffing-bij-amerikaanse-ambassade-in-peking">
    <a class="link-complex" href="https://www.hbvl.be/cnt/dmf20180726_03632627/ontploffing-bij-amerikaanse-ambassade-in-peking" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>“Ontploffing bij Amerikaanse ambassade in Peking”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="widget"><div class="overflow--x"> <iframe src="https://meteo1.hbvl.be/module/onelocationsearch?ShowSearch=true&Days=3&location=heers&url=https://meteo1.hbvl.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe></div></div>


        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="De 14 meest verschrikkelijke jobs aller tijden" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/de-14-meest-verschrikkelijke-jobs-aller-tijden/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/artikels/de-14-meest-verschrikkelijke-jobs-aller-tijden/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/eff1c2c5-61c4-428e-b78a-0d799afd8b96_636682087747416275.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="De 14 meest verschrikkelijke jobs aller tijden" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>De 14 meest verschrikkelijke jobs aller tijden</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoeveel verdien je als werknemer bij Uber?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/hoeveel-verdien-je-als-werknemer-bij-uber/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio">
    <a class="link-complex" href="https://www.jobat.be/nl/artikels/hoeveel-verdien-je-als-werknemer-bij-uber/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/155c26c7-0ab9-4770-bb2c-057a86ba77aa_636682087747572277.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hoeveel verdien je als werknemer bij Uber?" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Hoeveel verdien je als werknemer bij Uber?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Heers.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2018-07-23/arthur-hannosset/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3870" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2018/07/23/o_3lvixr8twgcv86d-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Hannosset Arthur</h1>
                                    <small class="text-epsilon">95 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>23/07/2018</time> in Heers
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2018-07-14/henri-vanoirbeek/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3870" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2018/07/14/o_603i10oiknsxg25-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Vanoirbeek Henri</h1>
                                    <small class="text-epsilon">84 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>14/07/2018</time> in Heers
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="https://www.inmemoriam.be/nl/2018-07-13/victa-vandersmissen/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3870" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2018/07/13/o_qdob2gzcz7a3m1r-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Vandersmissen Victa</h1>
                                    <small class="text-epsilon">76 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>13/07/2018</time> in Heers
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="http://www.inmemoriam.be/nl/overlijdens/zoekresultaten?c=3870&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3870">Lees meer</a>
        </div>
        
        <a class="split__right" href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
</section>
        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://tickers.zimmo.be/hbvl/?province=limburg" width="624" height="265" style="border: 0;" scrolling="no" frameborder="0" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://feeds.vroom.be/nl/widget/hbvl?utm_source=hbvl&utm_medium=auto&utm_campaign=regio&utm_content=ticker" width="100%" height="270" style="border: 0;" scrolling="no"></iframe>
</div>

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="https://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
    Terug naar boven
    <button class="site-return-to-top__icon">
           <svg class="icon icon-chevron-up" role="presentation">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
           </svg>
    </button>
</div>

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/uit-eten-en-drinken" target="_parent">
                            uit eten
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/voorwaarden" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20180724T115609" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20180724T115609'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>

    
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180724T115609'
    };
</script>


<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20180724T115609" defer crossorigin="anonymous"></script>

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20180724T115609" defer crossorigin="anonymous"  ></script>
 
<script src="https://hbvlfront.akamaized.net/extra/assets/regwall/registrationwall.js?v=20180724T115609" defer crossorigin="anonymous"></script>
 
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20180724T115609" defer crossorigin="anonymous"></script>


</body>
</html>