

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableDfp " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in Nederl... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd" />
        <link rel="alternate" media="handheld" href="http://m.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd" />
    <meta itemprop="dateModified" content="2017-12-31T18:30" />    
    <meta itemprop="datePublished" content="2017-12-31T18:30" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/1c77b4ee-ee50-11e7-8b21-1bb9d602473c_web_scale_0.0960483_0.0960483__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="adm" />    
    <meta name="cXenseParse:mhu-article_author" content="adm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20171231_03274736" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/buitenland" />    
    <meta name="description" content="In het Nederlandse Hoogezand, in Groningen, worden 45 woningen ontruimd door een gaslek, dat is ontstaan nadat vuurwerk op straat in een put werd gegooid." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In het Nederlandse Hoogezand, in Groningen, worden 45 woningen ontruimd door een gaslek, dat is ontstaan nadat vuurwerk op straat in een put werd gegooid." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/1c77b4ee-ee50-11e7-8b21-1bb9d602473c_web_scale_0.0960483_0.0960483__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in Nederlands dorp ontruimd" />    
    <meta property="article:modified_time" content="2017-12-31T17:30:07.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="In het Nederlandse Hoogezand, in Groningen, worden 45 woningen ontruimd door een gaslek, dat is ontstaan nadat vuurwerk op straat in een put werd gegooid." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/1c77b4ee-ee50-11e7-8b21-1bb9d602473c_web_scale_0.0960483_0.0960483__.jpg" />    
    <meta property="og:image:height" content="638" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in Nederlands dorp ontruimd" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20171222T084740">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20171222T084740">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20171222T084740">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20171222T084740">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20171222T084740">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20171222T084740">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20171222T084740">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20171222T084740">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20171222T084740">
    <link rel="amphtml" href="http://m.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd?amp=1">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.hbvl.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.hbvl.be",readLaterServiceUrl:"/api/readlater/",access_loginshown:false,article_author:"adm",article_bodycharcount:499,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown/ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in nederlands dorp ontruimd",article_cimpage_free:"unknown/unknown/ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in nederlands dorp ontruimd",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20171231_03274736",article_paco_article_id:"",article_introcharcount:161,article_sectionid:"18b4f7ee-c4fd-4520-bc73-52cacbb3931b",article_section:"buitenland",article_paper:3500,article_publicationdate:"20171231",article_publicationtime:"18:30",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in Nederlands dorp ontruimd",article_type:"flash",article_externalid:"08bb311c-ee53-11e7-b3d3-7477710638dc",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"18b4f7ee-c4fd-4520-bc73-52cacbb3931b",page_sectionname:"buitenland",page_adv_sectiontree:"hbvl/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/nieuws/buitenland|hbvl/hbvl-mobile/homepage",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20171222T084740",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableDfp"],article_has_inline_media:false,urlscheme:"http",page_features:[],registrationWall_maxCount:2000000,registrationWall_maxDays:30,registrationWall_resetTimestamp:636449148000000000,registrationWall_campaignUrl:"https://interactief.preview.hbvl.be/optiext/optiextension.dll?ID=gOxogmeY01PeyO9NdRB0Q1XuHlR1qeKJQris70LIj1i%2BxK2kNZnYiFh%2Bu2M2R3m%2BCbs0CST5bnIhT1\u0026TITEL=HBVL"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/buitenland', 'free="unknown/unknown/ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in nederlands dorp ontruimd"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfpage':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20171222T084740" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20171222T084740" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20171222T084740" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20171222T084740"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20171222T084740" 
            
            data-pagetype="detail" data-section="18b4f7ee-c4fd-4520-bc73-52cacbb3931b" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="http://www.hbvl.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.hbvl.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.hbvl.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.hbvl.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.hbvl.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.hbvl.be/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="https://www.hbvl.be/account/LogOn?goto=%2fcnt%2fdmf20171231_03274736%2fongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
                    data-logon
                    data-logoff-url="https://www.hbvl.be/account/LogOff"
                    data-register-url="https://www.hbvl.be/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky " role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20171222T084740" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20171222T084740'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20171222T084740" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20171222T084740'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.hbvl.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="http://www.hbvl.be/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.hbvl.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.hbvl.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.hbvl.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="http://www.hbvl.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="http://www.hbvl.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/opinie" target="_parent">
                        Opinie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                        Wetenschap
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/verkeer" target="_parent">
                        Verkeer
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: b2ed7669-9c3a-46af-89d3-a2c300a5a4ec -->
<!-- MntPageTemplateInstanceId: 83380998-a256-499a-9aee-a2c300a5a4ec -->
<!-- PublishedPageId: 9c89e132-df07-4db2-8139-15e2c4c881d2 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
     data-via="hbvl"
     data-tweettext="Ongeval met vuurwerk veroorzaakt gaslek%3A 45 huizen in Nederlands dorp ontruimd">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20171231_03274736">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">6</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in Nederlands dorp ontruimd</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-12-31 18:30+01:00" itemprop="datePublished">Gisteren om 18:30</time> 
        
        
                    door <span itemprop="author">adm</span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/1c77b4ee-ee50-11e7-8b21-1bb9d602473c_web_scale_0.0960483_0.0960483__.jpg?maxheight=460&maxwidth=629" alt="Ongeval met vuurwerk veroorzaakt gaslek: 45 huizen in Nederlands dorp ontruimd"  height="364" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Illustratie. </span>
                
                <span class="slideshow__image__credits">Foto: BELGAIMAGE</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
     data-via="hbvl"
     data-tweettext="Ongeval met vuurwerk veroorzaakt gaslek%3A 45 huizen in Nederlands dorp ontruimd">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20171231_03274736">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">6</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>In het Nederlandse Hoogezand, in Groningen, worden 45 woningen ontruimd door een gaslek, dat is ontstaan nadat vuurwerk op straat in een put werd gegooid.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Het gas stroomt in de woningen naar binnen en daarom worden de bewoners uit voorzorg geëvacueerd, zegt een woordvoerder van de brandweer.</P><P>De bewoners worden nu ergens anders opgevangen. Ze kunnen vermoedelijk wel nog voor het nieuwe jaar ingaat terug naar huis: de Nederlandse gasmaatschappij Enexis is al aanwezig en het lek is vermoedelijk snel gedicht, zegt de woordvoerder. Daarna moeten de woningen nog wel worden gelucht en moeten metingen uitwijzen of de situatie weer veilig is.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<ul class="article__share list-inline">

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
     data-via="hbvl"
     data-tweettext="Ongeval met vuurwerk veroorzaakt gaslek%3A 45 huizen in Nederlands dorp ontruimd">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20171231_03274736/ongeval-met-vuurwerk-veroorzaakt-gaslek-45-huizen-in-nederlands-dorp-ontruimd"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20171231_03274736">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">6</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul><div id="lig_hbvl_desktop_smartbox_nieuws"></div>
<script type="text/javascript" src="http://i.ligatus.com/be-placements/containers/mediahuis/hbvl/tag_nieuws.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">NIET TE MISSEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274781/tanker-botst-tegen-booreiland-voor-kust-van-nederland" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/7850ec7a-ee7a-11e7-8b21-1bb9d602473c_web_scale_0.0921053_0.0921053__.jpg?height=82&width=145&mode=crop&scale=both" alt="Tanker botst tegen booreiland voor kust van Nederland" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Tanker botst tegen booreiland voor kust van Nederland
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Een Portugese chemicaliëntanker is zondagavond op ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274776/overzicht-de-wensen-en-beloftes-van-de-wereldleiders-in-hun-eindejaarstoespraken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/2143a798-ee79-11e7-b3d3-7477710638dc_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="OVERZICHT. De wensen en beloftes van de Europese leiders in hun eindejaarstoespraken" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">OVERZICHT. De wensen en beloftes van de Europese leiders in hun eindejaarstoespraken
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Oudjaar is traditioneel ook het moment waarop rege...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274782/een-dode-door-stormweer-in-frankrijk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/9951f856-ee75-11e7-8b21-1bb9d602473c_web_scale_0.0954459_0.0954459__.jpg?height=82&width=145&mode=crop&scale=both" alt="Eén dode door stormweer in Frankrijk" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Eén dode door stormweer in Frankrijk
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Bij stormweer in het zuidwesten van Frankrijk is z...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274765/vliegtuig-stort-neer-in-costa-rica-alle-twaalf-inzittenden-vermoedelijk-dood" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/8819f6bc-ee69-11e7-8b21-1bb9d602473c_web_translate_-17.9375_-13.45312__scale_0.4019531_0.4019531__.jpg?height=82&width=145&mode=crop&scale=both" alt="Vliegtuig stort neer in Costa Rica: alle twaalf inzittenden overleden" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Vliegtuig stort neer in Costa Rica: alle twaalf inzittenden overleden
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>In het Centraal-Amerikaanse Costa Rica is een vlie...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274764/750-passagiers-vast-op-luchthaven-van-innsbruck" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/dd3a9230-ee66-11e7-8b21-1bb9d602473c_web_scale_0.2734375_0.2734375__.jpg?height=82&width=145&mode=crop&scale=both" alt="750 passagiers vast op luchthaven van Innsbruck " itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">750 passagiers vast op luchthaven van Innsbruck 
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Ongeveer 750 passagiers van luchtvaartmaatschappij...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-nieuws-binnenland">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BINNENLAND</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171229_03273912/zet-lokwandelaarsin-tegen-seksuele-intimidatie" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/30/fc0ac9b0-ebef-11e7-b6de-16187122c280.jpg?height=82&width=145&mode=crop&scale=both" alt="Limburgse criminologe pleit voor undercoveragentes op straat: “Zet lokwandelaars in tegen seksuele intimidatie’ " itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Regio</span>Limburgse criminologe pleit voor undercoveragentes op straat: “Zet lokwandelaars in tegen seksuele intimidatie’ 
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171230_03274406/twee-tienermeisjes-met-geweld-overvallen-in-woning" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/30/b5d899e2-eda5-11e7-bb85-fb3c3eb7c09a_web_scale_0.0675154_0.0675154__.jpg?height=82&width=145&mode=crop&scale=both" alt="Twee tienermeisjes met geweld overvallen in woning" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Twee tienermeisjes met geweld overvallen in woning
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171230_03274383/de-wever-lost-sarcastisch-facebookbericht-over-francken-rel-beke-en-rutten-hebben-meteen-antwoord-klaar" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/30/bc4dba20-ed99-11e7-810e-a93b5decdc28_web_scale_0.2916667_0.2916667__.jpg?height=82&width=145&mode=crop&scale=both" alt="De Wever lost sarcastisch facebookbericht over Francken-rel, Beke en Rutten hebben meteen antwoord klaar" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">De Wever lost sarcastisch facebookbericht over Francken-rel, Beke en Rutten hebben meteen antwoord klaar
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>


        <div data-mht-widget="list-|-most-read-overall-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274549/na-lukaku-moet-ook-kevin-de-bruyne-afgevoerd-worden-na-vreselijke-tackle" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Kevin De Bruyne komt (hopelijk) met de schrik vrij na horrortackle in slotfase: “Ik ben ok”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274510/hevige-rukwinden-doen-containers-in-albertkanaal-belanden" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Hevige rukwinden zorgen voor schade, vuurwerk in Hasselt gaat door
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274690/genkenaar-41-probeert-alcoholcontrole-te-ontvluchten-en-rijdt-in-op-controlepost" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Genkenaar (41) probeert alcoholcontrole te ontvluchten en rijdt in op controlepost
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274711/nieuwjaarsvuurwerk-in-hasselt-gaat-gewoon-door-vuurwerk-in-lommel-en-houthalen-helchteren-wel-afgelast" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Nieuwjaarsvuurwerk in Hasselt gaat gewoon door, vuurwerk in Lommel en Houthalen-Helchteren wel afgelast
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274616/priester-wint-500-000-euro-met-euromillions-god-heeft-mijn-gebeden-verhoord" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Priester wint 500.000 euro met EuroMillions: “God heeft mijn gebeden verhoord”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle-inhouse">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    <style>
.group-paco .article-teaser--plus{
margin-bottom:0;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
.group-paco .header-plus{
margin-bottom:-15px;
background-color:#fff;
</style>



        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">
    
<section class="widget group-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171229_03273394/stapt-italie-volgend-jaar-uit-de-eurozone" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/30/6dcc7a0a-ecc5-11e7-b96e-f745c02bc405.jpg?height=169&width=300&mode=crop&scale=both" alt="Stapt Italië volgend jaar uit de eurozone?" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Stapt Italië volgend jaar uit de eurozone?
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171229_03273333/sluit-niet-uit-dat-ik-herbegin" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Genkse stripwinkel Bloomie’s sluit na 36 jaar: “Sluit niet uit dat ik herbegin”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="list---niet-te-missen">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">NIET TE MISSEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274745/gelukkig-nieuwjaar" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/nj1.jpg?height=169&width=300&mode=crop&scale=both" alt="Gelukkig nieuwjaar!" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Gelukkig nieuwjaar!
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    Het team van Het Belang van Limburg wenst u een spetterend en gezond 2018! Ook dit jaar staan wij pa...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274690/genkenaar-41-probeert-alcoholcontrole-te-ontvluchten-en-rijdt-in-op-controlepost" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/976bb5c0-ee45-11e7-b3d3-7477710638dc_web_scale_0.1736111_0.1736111__.jpg?height=169&width=300&mode=crop&scale=both" alt="Genkenaar (41) probeert alcoholcontrole te ontvluchten en rijdt in op controlepost" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Genkenaar (41) probeert alcoholcontrole te ontvluchten en rijdt in op controlepost
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Een man heeft zaterdagavond geprobeerd een alcoholcontrole te ontvluchten in de Emiel Vandorenlaan i...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20171231_03274549/na-lukaku-moet-ook-kevin-de-bruyne-afgevoerd-worden-na-vreselijke-tackle" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/12/31/1840447a-ee34-11e7-8b21-1bb9d602473c_web_scale_0.3787879_0.3787879__.jpg?height=169&width=300&mode=crop&scale=both" alt="Kevin De Bruyne komt (hopelijk) met de schrik vrij na horrortackle in slotfase: “Ik ben ok”" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Kevin De Bruyne komt (hopelijk) met de schrik vrij na horrortackle in slotfase: “Ik ben ok”
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Kevin De Bruyne werd in de wedstrijd van Manchester City afgevoerd in het absolute slot. De middenve...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="widget" style="margin: 0 0 25px;"> <a href="http://www.hbvl.be/puzzels"><img src="http://1.hbvlcdn.be/Assets/Images_Upload/2016/07/29/HBVL_Home.jpg"></a> </div>


        <div data-mht-widget="cross-|-rss-jobat---nieuws">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.jobat.be/nl/artikels/wat-verdienen-ziekenhuisdirecteurs/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/52d2e56d-4b9c-433d-a358-a35e0116f0b4_rss/66b610b4-9d30-4e05-9006-385301c37aba_636503661470352487.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Wat verdienen ziekenhuisdirecteurs?" itemprop="image" width="300" height="169"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Wat verdienen ziekenhuisdirecteurs?
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-rss-vroom---nieuws-(update)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.vroom.be/nl/nieuws/vab-gezinswagen-van-het-jaar-dit-zijn-de-winnaars-van-2018-18564?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/65372f7c-fd0c-4eef-8d4f-5bf213876521_rss/20171226134037vab_1_636503629303395091.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="VAB-gezinswagen van het jaar: dit zijn de winnaars van 2018!" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">VAB-gezinswagen van het jaar: dit zijn de winnaars van 2018!
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Vastgoed</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="http://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport" target="_parent">
                            LIVE VOETBAL
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="http://www.hbvl.be/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20171222T084740" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20171222T084740'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.hbvl.be/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>

    
    </div>
    
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20171222T084740'
    };
</script>

<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendors.js?v=20171222T084740" defer crossorigin="anonymous"></script>

<script src="https://hbvlfront.akamaized.net/extra/assets/regwall/registrationwall.js?v=20171222T084740" defer crossorigin="anonymous"></script>
 
<script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20171222T084740" defer crossorigin="anonymous"></script>


</body>
</html>