

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableAdhese " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Ex-piloot over Ryanair: “Je mag zelfs je gsm niet opladen op... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk" />
        <link rel="alternate" media="handheld" href="http://m.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk" />
    <meta itemprop="dateModified" content="2017-09-28T23:35" />    
    <meta itemprop="datePublished" content="2017-09-28T23:35" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/21af5360-a48e-11e7-87c0-13e789493527_web_scale_0.1822917_0.1822917__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="evg" />    
    <meta name="cXenseParse:mhu-article_author" content="evg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20170928_03102085" />    
    <meta name="cXenseParse:mhu-domain" content="hbvl" />    
    <meta name="cXenseParse:Taxonomy" content="hbvl/nieuws/economie/bedrijven" />    
    <meta name="description" content="Een voormalig Ryanair-piloot getuigt in Ter Zake anoniem over zijn ervaring bij de luchtvaartmaatschappij. De man is nu twee jaar weg bij Ryanair en ziet d..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een voormalig Ryanair-piloot getuigt in Ter Zake anoniem over zijn ervaring bij de luchtvaartmaatschappij. De man is nu twee jaar weg bij Ryanair en ziet d..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/21af5360-a48e-11e7-87c0-13e789493527_web_scale_0.1822917_0.1822917__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Ex-piloot over Ryanair: “Je mag zelfs je gsm niet opladen op het werk”" />    
    <meta property="article:modified_time" content="2017-09-28T21:35:30.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Bedrijven" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="fb:pages" content="14619952769" />    
    <meta property="og:description" content="Een voormalig Ryanair-piloot getuigt in Ter Zake anoniem over zijn ervaring bij de luchtvaartmaatschappij. De man is nu twee jaar weg bij Ryanair en ziet d..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/21af5360-a48e-11e7-87c0-13e789493527_web_scale_0.1822917_0.1822917__.jpg" />    
    <meta property="og:image:height" content="619" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Ex-piloot over Ryanair: “Je mag zelfs je gsm niet opladen op het werk”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170927T200600">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170927T200600">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170927T200600">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170927T200600">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170927T200600">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170927T200600">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170927T200600">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170927T200600">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170927T200600">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.hbvl.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.hbvl.be",access_loginshown:false,article_author:"evg",article_bodycharcount:1950,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown/ex-piloot over ryanair: “je mag zelfs je gsm niet opladen op het werk”",article_cimpage_free:"unknown/unknown/ex-piloot over ryanair: “je mag zelfs je gsm niet opladen op het werk”",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20170928_03102085",article_paco_article_id:"",article_introcharcount:247,article_sectionid:"e43557b6-1728-4b0a-8c5d-8f65b187ce67",article_section:"bedrijven",article_paper:3500,article_publicationdate:"20170928",article_publicationtime:"23:35",article_ispluslayout:false,article_source:"VRT",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Ex-piloot over Ryanair: “Je mag zelfs je gsm niet opladen op het werk”",article_type:"flash",article_externalid:"97b8626c-a494-11e7-8284-c23a5ca0b3fa",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"e43557b6-1728-4b0a-8c5d-8f65b187ce67",page_sectionname:"bedrijven",page_adv_sectiontree:"hbvl/nieuws/economie/bedrijven",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/nieuws/economie/bedrijven|hbvl/hbvl-mobile/homepage",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20170927T200600",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableAdhese"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/economie/bedrijven', 'free="unknown/unknown/ex-piloot over ryanair: “je mag zelfs je gsm niet opladen op het werk”"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfrectangle':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,75]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'3k':[[630,123]]};

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170927T200600" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20170927T200600" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20170927T200600" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170927T200600"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20170927T200600" 
             
                data-adheseurl="//adhese.mediahuis.be/json" 
            
            data-pagetype="detail" data-section="e43557b6-1728-4b0a-8c5d-8f65b187ce67" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="http://www.hbvl.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.hbvl.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.hbvl.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.hbvl.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.hbvl.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.hbvl.be/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="https://www.hbvl.be/account/LogOn?goto=%2fcnt%2fdmf20170928_03102085%2fex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
                    data-logon
                    data-logoff-url="https://www.hbvl.be/account/LogOff"
                    data-register-url="https://www.hbvl.be/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170927T200600" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170927T200600'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        
<div id="ad_button" class="ad ad--button" data-ad="button">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('button'); }</script>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170927T200600" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170927T200600'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.hbvl.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="http://www.hbvl.be/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.hbvl.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.hbvl.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.hbvl.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="http://www.hbvl.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="http://www.hbvl.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.hbvl.be/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/opinie" target="_parent">
                        Opinie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                        Wetenschap
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/verkeer" target="_parent">
                        Verkeer
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('leaderboard'); }</script>
        </div>
    </div>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
        </div>
    </div>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
        </div>
    </div>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
        </div>
    </div>
</div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: ace87f91-fb65-4e33-95a3-a361012185a9 -->
<!-- MntPageTemplateInstanceId: 6d7c602e-892f-478b-af1d-a361012185a9 -->
<!-- PublishedPageId: ab3717f0-e82e-4a0c-b906-dfed2420c321 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
     data-via="hbvl"
     data-tweettext="Ex-piloot over Ryanair%3A %E2%80%9CJe mag zelfs je gsm niet opladen op het werk%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170928_03102085">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Ex-piloot over Ryanair: “Je mag zelfs je gsm niet opladen op het werk”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-09-28 23:35+02:00" itemprop="datePublished">Gisteren om 23:35</time> 
        
        
                    door <span itemprop="author">evg</span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">VRT</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="video video--">
        <div class="video__wrapper">
            <iframe src="https://syndicatie.vrt.be/play/mediahuis/md-ast-fec8bcd2-5dcc-4630-bdf0-55b745c34950" width="640" height="360"></iframe>
        </div>
        
        <figcaption>
            <p>
                
                <span class="article__video__credits">Video: vrt</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
     data-via="hbvl"
     data-tweettext="Ex-piloot over Ryanair%3A %E2%80%9CJe mag zelfs je gsm niet opladen op het werk%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170928_03102085">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Een voormalig Ryanair-piloot getuigt in Ter Zake anoniem over zijn ervaring bij de luchtvaartmaatschappij. De man is nu twee jaar weg bij Ryanair en ziet de toekomst van het bedrijf niet bijster positief in: “Het is een race to the bottom”.</P>
        </div>
        
<div id="ad_mediumrectangle" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('mediumrectangle'); }</script>
        </div>
    </div>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Ryanair-topman Michael O’Leary staat erom bekend altijd en overal het onderste uit de kan te halen. Ook als het om zijn personeel gaat. Een ex-piloot vertelt nu hoe extreem de besparingswoede bij Ryanair was en is.</P><P> “Uniformen en medische keuring moesten we zelf betalen,” vertelt de piloot die anoniem wenst te blijven. Er was zelfs geen gratis water, thee of koffie meer voor de piloten. Dat moest zorgen voor een besparing van een paar 100.000 euro per jaar. Ook herinnert de piloot zich een memo van het hoofdkantoor in Dublin waarin stond dat je je gsm niet meer mocht opladen op de werkplek.</P><P><B>“Als je ziek was, kreeg je geen loon”</B></P><P>Ryanair-baas O’Leary ontziet zijn eigen medewerkers duidelijk niet. Zo worden piloten enkel betaald voor de effectieve vlieguren. Alle voorbereidingen, het taxiën en eventuele vertragingen zijn onbetaald. De teller begint te lopen op de startbaan.</P><P>“Ik had een zero-hour contract. Dat betekent dat je geen geld verdient als je niet werkt, ook niet als je ziek bent dus. Er zijn altijd mensen die zich daarom gedwongen voelen om te gaan werken, ook als ze ziek zijn. De redenering is: wie gaat er mijn lening afbetalen als ik geen inkomsten heb?”</P><P><B>Grote schulden</B></P><P>Jonge piloten beginnen bovendien vaak met grote schulden. “Ik had tot 120.000 euro schulden, ik had het huis van mijn ouders op mijn lening gezet als waarborg. Iets wat vele anderen ook deden. Ik had een job nodig toen en dan aanvaard je alles. En dat is ook de sterkte van Ryanair. Er is geen vakbond die samen die contracten onderhandelt. Je moet het dus wel aanvaarden.”</P><P>Over de toekomst van het bedrijf is de piloot duidelijk: “Ik noem de strategie van Ryanair “fear management”. Ze managen hun personeel met angst en dreigementen. Dat zie je ook als je met O’Leary praat. Het is zijn way of the highway. Het huidige businessmodel is echt verschrikkelijk. Het is een race to the bottom.”</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">

    </div>
    <div class="split__right--bp2">
        
        

<ul class="article__share list-inline">
    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
     data-via="hbvl"
     data-tweettext="Ex-piloot over Ryanair%3A %E2%80%9CJe mag zelfs je gsm niet opladen op het werk%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170928_03102085/ex-piloot-over-ryanair-je-mag-zelfs-je-gsm-niet-opladen-op-het-werk"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170928_03102085">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_hbvl_desktop_smartbox_nieuws"></div>
<script type="text/javascript" src="http://i.ligatus.com/be-placements/containers/mediahuis/hbvl/tag_nieuws.js"></script>

<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.hbvl.be/track/876595/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.hbvl.be/track/876675/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">NIET TE MISSEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03102075/marc-coucke-brengt-openbaar-bod-uit-op-snowworld" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/28eedada-9fa0-11e7-a88a-5ddd089ad34f_web_scale_0.0868918_0.0868918__.jpg?height=82&width=145&mode=crop&scale=both" alt="Marc Coucke brengt openbaar bod uit op SnowWorld" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Marc Coucke brengt openbaar bod uit op SnowWorld
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Ondernemer Marc Coucke brengt via zijn investering...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170927_03099277/colruyt-heeft-het-moeilijk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/27/8a09a7cc-a3b1-11e7-9b77-b79a781a64c4_web_scale_0.088855_0.088855__.jpg?height=82&width=145&mode=crop&scale=both" alt="Colruyt heeft het moeilijk" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Colruyt heeft het moeilijk
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Qua marktaandeel scoort de Colruyt-keten goed, maa...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170925_03094587/united-brands-tot-18-december-beschermd-tegen-schuldeisers" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/26/35e09424-9fcb-11e7-a88a-5ddd089ad34f_web_scale_0.1458333_0.1458333__.jpg?height=82&width=145&mode=crop&scale=both" alt="United Brands tot 18 december beschermd tegen schuldeisers" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">United Brands tot 18 december beschermd tegen schuldeisers
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Sportketen United Brands, met hoofdzetel in Sint-K...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170925_03094308/ryanair-biedt-in-het-midden-van-de-crisis-plots-spotgoedkope-vluchten-aan" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/27/2c90990c-a203-11e7-a321-4522cd2235d9_web_scale_0.0607639_0.0607639__.jpg?height=82&width=145&mode=crop&scale=both" alt="Ryanair biedt in het midden van de crisis plots spotgoedkope vluchten aan" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Ryanair biedt in het midden van de crisis plots spotgoedkope vluchten aan
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Ryanair pakt uit met spotgoedkope reizen op haar s...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170921_03085487/ryanair-baas-kondigt-maatregelen-aan-om-crisis-te-bezweren-dreigt-verlof-piloten-af-te-pakken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/21/0a08be82-9e0c-11e7-9f44-e7e7f64e9ff3_web_scale_0.1_0.1__.jpg?height=82&width=145&mode=crop&scale=both" alt="Ryanair-baas kondigt maatregelen aan om crisis te bezweren: dreigt verlof piloten af te pakken" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Ryanair-baas kondigt maatregelen aan om crisis te bezweren: dreigt verlof piloten af te pakken
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Michael O’Leary, de baas van Ryanair, heeft een aa...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-nieuws-binnenland">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BINNENLAND</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03100463/liefkenshoektunnel-tolvrij-drie-gebotste-vrachtwagens-blokkeren-kennedytunnel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/32ed30ec-a449-11e7-8284-c23a5ca0b3fa_web_scale_0.0675154_0.0675154__.jpg?height=115&width=205&mode=crop&scale=both" alt="Liefkenshoektunnel tolvrij: drie gebotste vrachtwagens blokkeren Kennedytunnel" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Liefkenshoektunnel tolvrij: drie gebotste vrachtwagens blokkeren Kennedytunnel
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03100459/belg-wint-7-7-miljoen-euro-in-online-casino" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/7310d6a6-a449-11e7-8284-c23a5ca0b3fa_web_scale_0.0822368_0.0822368__.jpg?height=115&width=205&mode=crop&scale=both" alt="Belg wint 7,7 miljoen euro in online casino" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Belg wint 7,7 miljoen euro in online casino
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03100441/risicopatienten-onvoldoende-gevaccineerd-tegen-griep-in-belgie" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/c691da90-a445-11e7-8284-c23a5ca0b3fa_web_scale_0.0462351_0.0462351__.jpg?height=115&width=205&mode=crop&scale=both" alt="Risicopatiënten onvoldoende gevaccineerd tegen griep in België" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Risicopatiënten onvoldoende gevaccineerd tegen griep in België
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>

<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-most-read-context-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03102075/marc-coucke-brengt-openbaar-bod-uit-op-snowworld" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Marc Coucke brengt openbaar bod uit op SnowWorld
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>
 
<div class="ad ad--advertorialnative" data-ad="advertorialnative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialnative'); }</script></div>
    </div>
</div>


<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-meest-recent--buitenland,-economie">        
    
<section class="widget widget--white widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--alt">MEEST RECENT</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03102075/marc-coucke-brengt-openbaar-bod-uit-op-snowworld" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/28eedada-9fa0-11e7-a88a-5ddd089ad34f_web_scale_0.0868918_0.0868918__.jpg?height=82&width=145&mode=crop&scale=both" alt="Marc Coucke brengt openbaar bod uit op SnowWorld" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">
<span class="label label--region">Regio</span>Marc Coucke brengt openbaar bod uit op SnowWorld
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03100824/brand-breekt-uit-aan-appartement-van-matthias-schoenaerts-veel-breek-en-waterschade" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/118292c4-a491-11e7-8284-c23a5ca0b3fa_web_scale_0.5564388_0.5564388__.jpg?height=82&width=145&mode=crop&scale=both" alt="Dakappartement Matthias Schoenaerts onbewoonbaar verklaard na brand" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Dakappartement Matthias Schoenaerts onbewoonbaar verklaard na brand
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03101887/werknemers-kringloopcentrum-vinden-handgranaat-tussen-gedoneerde-spullen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/c378215e-a47a-11e7-87c0-13e789493527_web_scale_0.2473498_0.2473498__.jpg?height=82&width=145&mode=crop&scale=both" alt="Werknemers kringloopcentrum vinden handgranaat tussen gedoneerde spullen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Werknemers kringloopcentrum vinden handgranaat tussen gedoneerde spullen
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03101895/gerechtelijk-onderzoek-naar-dood-van-in-belgie-wonende-vrouw-in-frankrijk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/6284aa88-a48a-11e7-87c0-13e789493527_web_scale_0.5485893_0.5485893__.jpg?height=82&width=145&mode=crop&scale=both" alt="Gerechtelijk onderzoek naar dood van in België wonende vrouw in Frankrijk" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Gerechtelijk onderzoek naar dood van in België wonende vrouw in Frankrijk
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170928_03100924/waterpijp-en-sigaret-zijn-nochtans-even-schadelijk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/28/10c001a6-a3a0-11e7-9b77-b79a781a64c4_web_scale_0.0763859_0.0763859__.jpg?height=82&width=145&mode=crop&scale=both" alt="Populariteit shishabars blijft stijgen: “Waterpijp en sigaret zijn nochtans even schadelijk”" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Populariteit shishabars blijft stijgen: “Waterpijp en sigaret zijn nochtans even schadelijk”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-video-van-de-dag--(do-not-remove)">        
    
<section class="widget widget--media widget--media--1up widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Video van de dag</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170905_03054082/video-altijd-helm-op-sinds-fietsongeval" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/09/05/73a77f5e-91a5-11e7-ba8f-0cdb8c212965_web_scale_0.069472_0.069472__.jpg?height=169&width=300&mode=crop&scale=both" alt="VIDEO. “Altijd helm op sinds fietsongeval”" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">VIDEO. “Altijd helm op sinds fietsongeval”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="cross-|-rss-jobat---economie">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/het-loon-van-een-vrachtwagenchauffeur/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-biz" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/1692a39d-3723-43c6-8d72-a361012185a9_rss/8d6791a6-d775-4484-a43c-7b7e3d9dd8ee_636422373680087543.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Het loon van een vrachtwagen- chauffeur?" itemprop="image" width="300" height="169"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Het loon van een vrachtwagen- chauffeur?
    </h1>
    
</header>

        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-rss-vroom-(article)">        
    
<!-- Feed 76645048-5f7b-415a-8031-a35b010898e2_rss.xml has not items. -->

        </div>
    <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Vastgoed</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="http://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-fotospecial-van-de-dag">        
    
<section class="widget widget--media widget--media--1up widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Fotospecial</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--photo " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170301_02757183/honderdste-modeshow-van-dries-van-noten-is-bonte-mix-op-de-catwalk" itemprop="url" target="_self">
        
<div class="article-teaser__image" data-photo-count=36>
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/03/01/b2bec778-fea3-11e6-8334-a18a5ec0dd68_web_scale_0.0744206_0.0744206__.jpg?height=169&width=300&mode=crop&scale=both" alt="Honderdste modeshow van Dries Van Noten is bonte mix op de catwalk " itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-photos">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-camera"></use>
    </svg>
    <span class="icon-text">
        36 <span class="a11y">foto's</span>
    </span>
</span>
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Honderdste modeshow van Dries Van Noten is bonte mix op de catwalk 
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tag/kleine-kost" target="_parent">
                            kleine kost
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="http://www.hbvl.be/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170927T200600" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170927T200600'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.hbvl.be/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>
    
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
        </div>
    </div>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
        </div>
    </div>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('splash'); }</script>
        </div>
    </div>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('floorad'); }</script>
        </div>
    </div>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
        </div>
    </div>
</div>
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('skyscraper'); }</script>
        </div>
    </div>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('overlayer'); }</script>
        </div>
    </div>
</div>
<div id="ad_wallpaper" class="ad ad--wallpaper" data-ad="wallpaper">
    <div class="ad__wrapper">
        <div class="ad__inner">
            <script>if (window.initAd) { initAd('wallpaper'); }</script>
        </div>
    </div>
</div>

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170927T200600'
        };
    </script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/require.js?v=20170927T200600"></script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20170927T200600" crossorigin="anonymous"></script>

    
    
    
        
    
    </div>
      
</body>
</html>