

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableAdhese " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Blogster maakt statement: &quot;Aan alle vrouwen met een buikje, ... - Het Belang van Limburg</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20170815_03018397" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top" />
        <link rel="alternate" media="handheld" href="http://m.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top" />
    <meta itemprop="dateModified" content="2017-08-15T12:58" />    
    <meta itemprop="datePublished" content="2017-08-15T12:58" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/15/2017-08-15_12_58_57-Instagrammer_Shuts_Down_Crop_Top_Haters_Body_Positivity.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="elvh " />    
    <meta name="description" content="&quot;Crop tops zijn niet alleen gemaakt voor heel slanke vrouwen&quot;, post blogster Noonie, gekend voor haar &#39;body positivity&#39; op Instagram. Ze reageert daarmee o..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="&quot;Crop tops zijn niet alleen gemaakt voor heel slanke vrouwen&quot;, post blogster Noonie, gekend voor haar &#39;body positivity&#39; op Instagram. Ze reageert daarmee o..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/15/2017-08-15_12_58_57-Instagrammer_Shuts_Down_Crop_Top_Haters_Body_Positivity.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Blogster maakt statement: &quot;Aan alle vrouwen met een buikje, draag die crop top&quot; " />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Beauty" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="og:description" content="&quot;Crop tops zijn niet alleen gemaakt voor heel slanke vrouwen&quot;, post blogster Noonie, gekend voor haar &#39;body positivity&#39; op Instagram. Ze reageert daarmee o..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/15/2017-08-15_12_58_57-Instagrammer_Shuts_Down_Crop_Top_Haters_Body_Positivity.jpg" />    
    <meta property="og:image:height" content="583" />    
    <meta property="og:image:width" content="808" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Blogster maakt statement: &quot;Aan alle vrouwen met een buikje, draag die crop top&quot; " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170810T130613">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170810T130613">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170810T130613">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170810T130613">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170810T130613">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170810T130613">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170810T130613">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170810T130613">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170810T130613">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.hbvl.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.hbvl.be",access_loginshown:false,article_author:"elvh ",article_bodycharcount:7618,article_cimpage:"0hrq8wdwg8fm7lc7np7ppmytroezued_drdkltlwghz.q7unknown/unknown/blogster maakt statement: \"aan alle vrouwen met een buikje, draag die crop top\" ",article_cimpage_free:"unknown/unknown/blogster maakt statement: \"aan alle vrouwen met een buikje, draag die crop top\" ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170815_03018397",article_paco_article_id:"",article_introcharcount:249,article_sectionid:"c24fb6c8-8237-4fd0-9a79-a2fb0090b6cd",article_section:"beauty",article_paper:3500,article_publicationdate:"20170815",article_publicationtime:"12:58",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"Blogster maakt statement: \"Aan alle vrouwen met een buikje, draag die crop top\" ",article_type:"flash",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"0c1d0db5-fe39-41b3-977d-a2fb008fea58",page_mainsubsectionname:"she",page_section:"c24fb6c8-8237-4fd0-9a79-a2fb0090b6cd",page_sectionname:"beauty",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/she/beauty",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20170810T130613",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableAdhese"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '0hrq8WdwG8Fm7lC7NP7pPmYTroEZUed_DrDKltlWgHz.q7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/she/beauty', 'free="unknown/unknown/blogster maakt statement: \"aan alle vrouwen met een buikje, draag die crop top\" "'];

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170810T130613" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20170810T130613" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20170810T130613" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170810T130613"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20170810T130613" 
             
                data-adheseurl="//adhese.mediahuis.be/json" 
            
            data-pagetype="detail" data-section="c24fb6c8-8237-4fd0-9a79-a2fb0090b6cd" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="0c1d0db5-fe39-41b3-977d-a2fb008fea58" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-she  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="http://www.hbvl.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.hbvl.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.hbvl.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.hbvl.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.hbvl.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.hbvl.be/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="https://www.hbvl.be/account/LogOn?goto=%2fcnt%2fdmf20170815_03018397%2fblogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
                    data-logon
                    data-logoff-url="https://www.hbvl.be/account/LogOff"
                    data-register-url="https://www.hbvl.be/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170810T130613" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170810T130613'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170810T130613" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170810T130613'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.hbvl.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="http://www.hbvl.be/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she active" >
                <a href="http://www.hbvl.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.hbvl.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.hbvl.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="http://www.hbvl.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="http://www.hbvl.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.hbvl.be/she/mode" target="_parent">
                        Mode
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.hbvl.be/she/beauty" target="_parent">
                        Beauty
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/she/life" target="_parent">
                        Life
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/she/food" target="_parent">
                        Food
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/she/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/she/vakantie" target="_parent">
                        Vakantie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/she/celebs" target="_parent">
                        Celebs
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: a360fd12-f243-4ec7-9e9e-a31f00cc61b8 -->
<!-- MntPageTemplateInstanceId: 7ef430f3-7080-48b7-92fc-a31f00cc61c4 -->
<!-- PublishedPageId: 11d47b2e-e3bc-4057-be20-7b5c8e25c03c -->
<!-- start zone article-detail --><article class="grid"    itemscope    itemtype="http://schema.org/NewsArticle"    role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-3-5--bp4 size-2-3--bp5 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
     data-via="hbvl"
     data-tweettext="Blogster maakt statement%3A %22Aan alle vrouwen met een buikje%2C draag die crop top%22 ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170815_03018397">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">
<div class="section-header"><p class="section-title">Beauty</p></div>

    <h1 itemprop="name">Blogster maakt statement: "Aan alle vrouwen met een buikje, draag die crop top" </h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-08-15 12:58+02:00" itemprop="datePublished">Vandaag om 12:58</time> 
        
        
                    door <span itemprop="author">elvh </span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/15/2017-08-15_12_58_57-Instagrammer_Shuts_Down_Crop_Top_Haters_Body_Positivity.jpg?maxheight=460&maxwidth=629" alt="Blogster maakt statement: &quot;Aan alle vrouwen met een buikje, draag die crop top&quot; "  height="453" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Instagram</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
     data-via="hbvl"
     data-tweettext="Blogster maakt statement%3A %22Aan alle vrouwen met een buikje%2C draag die crop top%22 ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170815_03018397">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            "Crop tops zijn niet alleen gemaakt voor heel slanke vrouwen", post blogster Noonie, gekend voor haar 'body positivity' op Instagram. Ze reageert daarmee op enkele pijnlijke commentaren op sociale media onder een foto waarop ze een crop top draagt. 
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>Crop tops zijn in dus dat betekent dat je deze zomer heel wat ontblote buiken op sociale media en in modebladen ziet. Ook blogster Noonie zette een foto van zichzelf online met blote buik. Haar foto kreeg een repost met het kwetsende bijschrift: &#39;Laat de bralette en crop top maar over aan ons, slanke mensen&#39;. Naast het bijschrift stond een emoticon van een walvis.</p>

<p>Blogster Noonie liet het niet aan haar hart komen en postte meteen een reactie op de foto. &quot;Neen, ik heb geen strakke buik om me perfect in een crop top of bralette te wurmen, ik heb wel een muffin top. Ik snap echt niet waarom mensen nog altijd aan body shaming doen hierover. Je hoeft helemaal niet slank te zijn om toch te<i>&nbsp;rocken</i>&nbsp;in een crop top of bralette. Aan alle vrouwen met een buikje, draag die crop top. Geef elkaar toch positieve commentaar in plaats van alles af te breken.&quot;&nbsp;</p>

<p>Noonie wil vooral reageren op de repost omdat haar oorspronkelijke foto net om body positivity draaide en de lange weg die ze heeft afgelegd om haar eigen lichaam graag te zien. &quot;Ik hou van mijn muffin top. Sommige mensen vinden het misschien afstotelijk maar mijn buikje maakt mijn lichaam net af.&quot;&nbsp;</p>

<p>&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:61.46496815286624% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BXZYynWA9UT/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">No I don&#39;t have the flat stomach to flex in a crop top/bralette but I have a muffin top to do so. I don&#39;t know why people still body shame at this point. It&#39;s quit pointless if you ask me. It&#39;s just like making a fake profile to be someone you&#39;re not. You don&#39;t have to be skinny to rock a crop top or bralette. To my ladies with stomached wear whatever the hell you want and make every feel uncomfortable ???????? As women we have to learn to build each other up instead of trying to break each other down. #stopbodyshaming</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Een bericht gedeeld door &yen; N O O N I E &yen; ????&zwj;?? (@noonie_regardless) op <time datetime="2017-08-05T03:15:57+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">4 Aug 2017 om 8:15 PDT</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<p>&nbsp;</p>

<p>&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:57.45370370370371% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BXRdnGdACT0/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Growing up I use to be the skinniest. I ate so much but never would gain weight. All I would hear was, &quot; she eats like crazy but her food goes no where.&quot; As I enter 2nd grade I began to get bigger and when I say big I mean big. I was already wearing a size XL in shirts and 20 in women pants. I use to hate myself for how I looked. I always would get made fun of even though I was the sweetest to any and everyone. I never judged people, I loved and accepted everyone for who they where as a person. I was put on diet pills, had a watch that told how many steps I took to help me keep track of me working out. I then feel in love with volleyball and it helped me a lot with loosing weight. As I got older I began to love myself more and more until I seen on social media how the IG famous girls looked so small and beautiful or thick and beautiful and then there was me. I had no big boobs to show, no big butt to show all I had was thighs and hips. My stomach still was over flowed and I wanted to look like the girls on IG. So I started drinking detox teas like they were and working out like they were and I thought to myself months later. Why are you trying to be someone you&#39;re not, why can&#39;t you accept who you are and love you. I finally found myself and I love who I have became. Yes I still eat unhealthy foods but I also eat healthy foods. I don&#39;t eat out of control as much as I use to. Moral of the story is if you&#39;re struggling with loving you&#39;re self step back and point out the things you love about yourself and start accepting you as a person. Is it easy? FUCK NO! But I promise you once you love who you are and accept who you are you will feel like the baddest bitch walking and not a negative goblin can stop you ?????????????????????? Remember self love is the best love #confidence #plussize #viral #shaderoom #bodypositive #bodyposi #beyourself</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Een bericht gedeeld door &yen; N O O N I E &yen; ????&zwj;?? (@noonie_regardless) op <time datetime="2017-08-02T01:24:09+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 Aug 2017 om 6:24 PDT</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<p>&nbsp;</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">

    </div>
    <div class="split__right--bp2">
        
        

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
     data-via="hbvl"
     data-tweettext="Blogster maakt statement%3A %22Aan alle vrouwen met een buikje%2C draag die crop top%22 ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170815_03018397/blogster-maakt-statement-aan-alle-vrouwen-met-een-buikje-draag-die-crop-top"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170815_03018397">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_hbvl_desktop_smartbox_she"></div>
<script type="text/javascript" src="http://i.ligatus.com/be-placements/containers/mediahuis/hbvl/tag_she.js"></script>

<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.hbvl.be/track/876595/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.hbvl.be/track/876675/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<h2 class="section-title">Niet te missen</h2>


</div>
<!-- end block 'article-main' -->
            <aside>                <hr class="display-none--bp4">                <div class="grid">                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-left' -->
<div data-mht-block="article-detail__she-extra-left">

        <div data-mht-widget="she-|-article-detail---niet-te-missen-1">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170815_03018342/jennifer-aniston-reageert-op-de-tepels-van-rachel-green" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/15/lifebuzz-3ada5d12e94a067cc6a5e141a9c70de1-limit_2000.jpg?height=115&width=205&mode=crop&scale=both" alt="Jennifer Aniston begrijpt de heisa rond de tepels van Rachel niet " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span>Jennifer Aniston begrijpt de heisa rond de tepels van Rachel niet 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'she-extra-left' -->
                        </div>                    </div>                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-center' -->
<div data-mht-block="article-detail__she-extra-center">

        <div data-mht-widget="she-|-article-detail---niet-te-missen-2">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018026/de-manier-waarop-deze-man-naar-zijn-vriendin-met-gezondheidsproblemen-kijkt-doet-veel-harten-smelten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/0de5e714-80fc-11e7-9325-9999b2844365_web_scale_0.546875_0.546875__.jpg?height=115&width=205&mode=crop&scale=both" alt="De manier waarop deze man naar zijn vriendin met gezondheidsproblemen kijkt, doet harten smelten" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span>De manier waarop deze man naar zijn vriendin met gezondheidsproblemen kijkt, doet harten smelten
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'she-extra-center' -->
                        </div>                    </div>                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-right' -->
<div data-mht-block="article-detail__she-extra-right">

        <div data-mht-widget="she-|-article-detail---niet-te-missen-3">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170813_03016135/deze-fitnessblogster-maakt-komaf-met-het-idee-dat-cellulitis-magere-mensen-niet-treft" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/13/fitn.PNG?height=115&width=205&mode=crop&scale=both" alt="Deze fitnessblogster maakt komaf met de mythe dat cellulitis magere mensen niet treft" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span>Deze fitnessblogster maakt komaf met de mythe dat cellulitis magere mensen niet treft
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'she-extra-right' -->
                        </div>                    </div>                    <div class="grid__col">                        <div class="grid__col__inner">                            <!-- start block 'she-extra-bottom' -->
<div data-mht-block="article-detail__she-extra-bottom">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'she-extra-bottom' -->
                        </div>                    </div>                    <div class="grid__col size-2-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-recent-news-1' -->
<div data-mht-block="article-detail__she-recent-news-1">

<article class="article-teaser article--header-size--default article-teaser--hr430  article-teaser--photo "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018102/get-the-look-casual-cool-zoals-de-zwangere-jessica-alba" itemprop="url" >
        
<div class="article-teaser__image" data-photo-count=6>
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/ad90cd80-8104-11e7-9325-9999b2844365_web_scale_0.35_0.35__.jpg?height=242&width=430&mode=crop&scale=both" alt="Get the look. Casual cool zoals de zwangere Jessica Alba" itemprop="image" width="430" height="242" />
    

<span class="article-teaser__indicator-photos">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-camera"></use>
    </svg>
    <span class="icon-text">
        6 <span class="a11y">foto's</span>
    </span>
</span>
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Mode</span>Get the look. Casual cool zoals de zwangere Jessica Alba
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-1' -->
                            <hr class="display-none--bp4">                            <div class="grid">                                <div class="grid__col size-1-2--bp4">                                    <div class="grid__col__inner">                                        <!-- start block 'she-recent-news-2' -->
<div data-mht-block="article-detail__she-recent-news-2">

<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017786/zangeres-lindsay-verklapt-geslacht-van-haar-baby" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/2254c5b6-80d0-11e7-9325-9999b2844365_web_scale_0.546875_0.546875__.jpg?height=205&width=205&mode=crop&scale=both" alt="Zangeres Lindsay verklapt geslacht van haar baby" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Celebs</span>Zangeres Lindsay verklapt geslacht van haar baby
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017996/vlaming-openhartig-over-gevecht-met-alcoholverslaving-mijn-opnames-hebben-me-doen-beseffen-dat-het-anders-moet" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/cea2a0ac-80d2-11e7-9325-9999b2844365_web_scale_0.35_0.35__.jpg?crop=(197.75,17.25,540.50,360.00)&cropxunits=540&cropyunits=360&maxheight=205&maxwidth=205&scale=both&format=jpg" alt="Vlaming deelt moedige getuigenis over gevecht tegen alcoholverslaving" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Fit & Gezond</span>Vlaming deelt moedige getuigenis over gevecht tegen alcoholverslaving
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-2' -->
                                    </div>                                </div>                                <hr class="display-none--bp4">                                <div class="grid__col size-1-2--bp4">                                    <div class="grid__col__inner">                                        <!-- start block 'she-recent-news-3' -->
<div data-mht-block="article-detail__she-recent-news-3">

<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017790/geen-tijd-om-te-sporten-doe-dit-eens-tien-minuten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/hiit.jpg?height=205&width=205&mode=crop&scale=both" alt="Geen tijd om te sporten? Doe dit eens tien minuten" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Fit & Gezond</span>Geen tijd om te sporten? Doe dit eens tien minuten
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017742/seksplatform-goedele-liekens-draait-op-volle-toeren" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/92f0d276-41ea-11e7-bdf2-24a1969508e9_web_scale_0.0809436_0.0809436__.jpg?height=205&width=205&mode=crop&scale=both" alt="Seksplatform Goedele Liekens draait op volle toeren" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Seks & Relaties</span>Seksplatform Goedele Liekens draait op volle toeren
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-3' -->
                                    </div>                                </div>                            </div>                        </div>                    </div>                    <hr class="display-none--bp4">                    <div class="grid__col size-1-3--bp4">                        <div class="grid__col__inner">                            <!-- start block 'she-recent-news-4' -->
<div data-mht-block="article-detail__she-recent-news-4">

<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018046/deze-bekende-mean-girl-heeft-een-dubbelgangster" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/72037b70-80fd-11e7-9325-9999b2844365_web_scale_0.546875_0.546875__.jpg?height=205&width=205&mode=crop&scale=both" alt="Deze bekende ‘Mean Girl’ heeft een dubbelgangster" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Celebs</span>Deze bekende ‘Mean Girl’ heeft een dubbelgangster
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017731/na-haar-borstvergroting-laat-pommeline-opnieuw-aan-zich-sleutelen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/pommeline.png?height=205&width=205&mode=crop&scale=both" alt="Na haar borstvergroting laat Pommeline opnieuw aan zich sleutelen" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Celebs</span>Na haar borstvergroting laat Pommeline opnieuw aan zich sleutelen
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
<article class="article-teaser article--header-size--default article-teaser--ts205 "
    itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017741/ook-justin-bieber-kan-al-eens-een-blauwtje-lopen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/justin-bieber-dm-slide-gym-promo.jpg?crop=(327.00,0.00,620.00,293.00)&cropxunits=630&cropyunits=330&maxheight=205&maxwidth=205&scale=both&format=jpg" alt="Ook Justin Bieber kan al eens een blauwtje lopen" itemprop="image" width="205" height="205" />
    
</div>



        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="article--header-size--default" itemprop="name"><span class="label">Celebs</span>Ook Justin Bieber kan al eens een blauwtje lopen
    </h1>    
     
</header>
        </div>
    </a>
    

</article>
</div>
<!-- end block 'she-recent-news-4' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <hr class="display-none--bp4">    <div class="grid__col size-2-5--bp4 size-1-3--bp5 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-pipe' -->
<div data-mht-block="article-detail__article-pipe">

        <div data-mht-widget="wg---she">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>

<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">MEEST GELEZEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018014/veel-dames-hebben-er-last-van-maar-wat-is-porexia" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/6634207e-80f8-11e7-9325-9999b2844365_web_scale_0.0603448_0.0603448__.jpg?height=169&width=300&mode=crop&scale=both" alt="Veel dames hebben er last van, maar wat is porexia?" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Veel dames hebben er last van, maar wat is porexia?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017786/zangeres-lindsay-verklapt-geslacht-van-haar-baby" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Zangeres Lindsay verklapt geslacht van haar baby
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017856/katy-perry-haar-nieuw-lief-blijkt-een-oude-bekende-te-zijn" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Katy Perry haar 'nieuw lief' blijkt een oude bekende te zijn
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170815_03018369/discussie-barst-los-op-internet-is-dit-een-gepaste-outfit-om-te-fitnessen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Discussie barst los op internet: is dit een gepaste outfit om te fitnessen? 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017742/seksplatform-goedele-liekens-draait-op-volle-toeren" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Seksplatform Goedele Liekens draait op volle toeren
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>
 
<div class="ad ad--advertorialnative" data-ad="advertorialnative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialnative'); }</script></div>
    </div>
</div>


<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>



<section class="widget widget--media widget--media--1up widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">GEFLITST</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--photo " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017778/van-pyjama-tot-training-de-opvallendste-outfits-op-de-teen-choice-awards" itemprop="url" target="_self">
        
<div class="article-teaser__image" data-photo-count=12>
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/caebd1ae-80cd-11e7-9325-9999b2844365_web_scale_0.546875_0.546875__.jpg?height=169&width=300&mode=crop&scale=both" alt="Van pyjama tot training: de opvallendste outfits op de Teen Choice Awards" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-photos">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-camera"></use>
    </svg>
    <span class="icon-text">
        12 <span class="a11y">foto's</span>
    </span>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Van pyjama tot training: de opvallendste outfits op de Teen Choice Awards
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--media widget--media--1up widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">video</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170811_03013958/lesbisch-koppel-met-kinderwens-gaat-op-zoek-naar-zaaddonor-via-youtube" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/11/a6f31694-7e9e-11e7-8d17-7cfecb4a3edf_web_scale_0.546875_0.546875__.jpg?height=169&width=300&mode=crop&scale=both" alt="Lesbisch koppel met kinderwens gaat op zoek naar zaaddonor via YouTube" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Lesbisch koppel met kinderwens gaat op zoek naar zaaddonor via YouTube
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<section class="widget widget--thumb widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Celebs</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017856/katy-perry-haar-nieuw-lief-blijkt-een-oude-bekende-te-zijn" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/katy.jpg?height=82&width=145&mode=crop&scale=both" alt="Katy Perry haar 'nieuw lief' blijkt een oude bekende te zijn" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Katy Perry haar 'nieuw lief' blijkt een oude bekende te zijn
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017837/bradley-cooper-laat-voor-het-eerst-zijn-baby-aan-de-wereld-zien" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Bradley Cooper laat voor het eerst zijn baby aan de wereld zien
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03017786/zangeres-lindsay-verklapt-geslacht-van-haar-baby" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Zangeres Lindsay verklapt geslacht van haar baby
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--thumb widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Beauty</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170815_03018342/jennifer-aniston-reageert-op-de-tepels-van-rachel-green" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/15/lifebuzz-3ada5d12e94a067cc6a5e141a9c70de1-limit_2000.jpg?height=82&width=145&mode=crop&scale=both" alt="Jennifer Aniston begrijpt de heisa rond de tepels van Rachel niet " itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Jennifer Aniston begrijpt de heisa rond de tepels van Rachel niet 
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--she">She</span>De tepels van Rachel Green uit Friends waren op Twitter even trending toen Jennifer Aniston uitgeroe...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018026/de-manier-waarop-deze-man-naar-zijn-vriendin-met-gezondheidsproblemen-kijkt-doet-veel-harten-smelten" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span>De manier waarop deze man naar zijn vriendin met gezondheidsproblemen kijkt, doet harten smelten
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018014/veel-dames-hebben-er-last-van-maar-wat-is-porexia" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--she">She</span>Veel dames hebben er last van, maar wat is porexia?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--thumb widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Beauty</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018026/de-manier-waarop-deze-man-naar-zijn-vriendin-met-gezondheidsproblemen-kijkt-doet-veel-harten-smelten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/14/0de5e714-80fc-11e7-9325-9999b2844365_web_scale_0.546875_0.546875__.jpg?height=82&width=145&mode=crop&scale=both" alt="De manier waarop deze man naar zijn vriendin met gezondheidsproblemen kijkt, doet harten smelten" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">De manier waarop deze man naar zijn vriendin met gezondheidsproblemen kijkt, doet harten smelten
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Wat een romantische avond moest worden voor de Amerikaanse Samantha Caracci en de papa van haar twee...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170814_03018014/veel-dames-hebben-er-last-van-maar-wat-is-porexia" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Veel dames hebben er last van, maar wat is porexia?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170813_03016135/deze-fitnessblogster-maakt-komaf-met-het-idee-dat-cellulitis-magere-mensen-niet-treft" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Deze fitnessblogster maakt komaf met de mythe dat cellulitis magere mensen niet treft
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--thumb widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Wonen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170811_03014009/knusse-avond-gepland-slaap-eens-in-een-pizza" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/08/11/82bf3bc2-7ea3-11e7-8d17-7cfecb4a3edf_web_scale_0.546875_0.546875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Knusse avond gepland? Slaap eens in een pizza" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Knusse avond gepland? Slaap eens in een pizza
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Droom je weleens over pizza, dan zouden die voortaan intenser kunnen worden. Een Amerikaanse creatie...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170807_03006646/huis-proper-houden-doe-dan-zeker-dit-niet" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Waarom je thuis maar beter pantoffels draagt
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170802_02998926/met-deze-trucjes-maak-je-komaf-met-die-vervelende-fruitvliegjes" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Met deze trucjes maak je komaf met die vervelende fruitvliegjes
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-pipe' -->
            </aside>        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tag/kleine-kost" target="_parent">
                            kleine kost
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="http://www.hbvl.be/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170810T130613" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170810T130613'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.hbvl.be/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170810T130613'
        };
    </script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/require.js?v=20170810T130613"></script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20170810T130613" crossorigin="anonymous"></script>

    
    
    
        
    
    </div>
      
</body>
</html>