

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Twintigers filmen crash op Facebook: bestuurder bij bewustzi... (Diepenbeek)  - Het Belang van Limburg</title>
    
        <link rel="canonical" href="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek" />
        <link rel="alternate" media="handheld" href="http://m.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek" />
    <meta itemprop="dateModified" content="2017-07-06T16:32" />    
    <meta itemprop="datePublished" content="2017-07-06T16:32" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/07/06/37333a6e-61b6-11e7-843a-f7edf30ac1b4_web_scale_0.0581782_0.0581782__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="PPN" />    
    <meta name="description" content="Twee twintigers zijn woensdagavond gecrasht met hun auto in een verraderlijke bocht van de Boudewijnlaan in Diepenbeek. Ze werden met levensgevaarlijke ver..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Twee twintigers zijn woensdagavond gecrasht met hun auto in een verraderlijke bocht van de Boudewijnlaan in Diepenbeek. Ze werden met levensgevaarlijke ver..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/07/06/37333a6e-61b6-11e7-843a-f7edf30ac1b4_web_scale_0.0581782_0.0581782__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Twintigers filmen crash op Facebook: bestuurder bij bewustzijn en verhoord" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Limburg" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="og:description" content="Twee twintigers zijn woensdagavond gecrasht met hun auto in een verraderlijke bocht van de Boudewijnlaan in Diepenbeek. Ze werden met levensgevaarlijke ver..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/07/06/37333a6e-61b6-11e7-843a-f7edf30ac1b4_web_scale_0.0581782_0.0581782__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Twintigers filmen crash op Facebook: bestuurder bij bewustzijn en verhoord" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170706T160559">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170706T160559">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170706T160559">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170706T160559">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170706T160559">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170706T160559">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170706T160559">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170706T160559">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170706T160559">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.hbvl.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.hbvl.be",access_loginshown:false,article_author:"PPN",article_bodycharcount:1856,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Diepenbeek",article_contenttype:"video",article_dossier:[],article_id:"dmf20170705_02958620",article_paco_article_id:"",article_introcharcount:299,article_sectionid:"0db351d4-b23c-47e4-aeeb-09cf7dd521f9",article_section:"limburg",article_paper:3500,article_publicationdate:"20170706",article_publicationtime:"16:32",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Twintigers filmen crash op Facebook: bestuurder bij bewustzijn en verhoord",article_type:"flash",article_externalid:"5998345e-61b8-11e7-843a-f7edf30ac1b4",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"0db351d4-b23c-47e4-aeeb-09cf7dd521f9",page_sectionname:"limburg",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3590",page_cityname:"Diepenbeek",page_papercode:3500,page_sectiontrees:"hbvl/regio/limburg|hbvl/regio/limburg/diepenbeek|hbvl/regio/algemeen|hbvl/hbvl-mobile/homepage",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20170706T160559",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg', 'free="unknown/unknown"'];

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170706T160559" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20170706T160559" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20170706T160559" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline styles from widgets -->
    
    <!-- end: inline styles from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170706T160559"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20170706T160559" 
            data-adheseurl="//adhese.mediahuis.be/json"
            data-pagetype="detail" data-section="0db351d4-b23c-47e4-aeeb-09cf7dd521f9" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-regio  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="http://www.hbvl.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.hbvl.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.hbvl.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.hbvl.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.hbvl.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.hbvl.be/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="https://www.hbvl.be/account/LogOn?goto=%2fcnt%2fdmf20170705_02958620%2ftwee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
                    data-logon
                    data-logoff-url="https://www.hbvl.be/account/LogOff"
                    data-register-url="https://www.hbvl.be/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170706T160559" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170706T160559'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170706T160559" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170706T160559'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.hbvl.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="http://www.hbvl.be/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.hbvl.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.hbvl.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.hbvl.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="http://www.hbvl.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="http://www.hbvl.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.hbvl.be/regio/genk" target="_parent">
                        Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/hasselt" target="_parent">
                        Hasselt
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/lommel" target="_parent">
                        Lommel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/tongeren" target="_parent">
                        Tongeren
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/sint-truiden" target="_parent">
                        Sint-Truiden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/maasmechelen" target="_parent">
                        Maasmechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/beringen" target="_parent">
                        Beringen
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 038f4c1b-162a-4aeb-81c4-a6010097c726 -->
<!-- MntPageTemplateInstanceId: 188803e6-3ebf-4dbf-9bad-a6010097c727 -->
<!-- PublishedPageId: 0603d2b2-de19-4637-b3ad-ee596478ca4c -->
<!-- start zone article-main --><article class="grid" itemscope itemtype="http://schema.org/NewsArticle" role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
         </div>    </div>    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
     data-via="hbvl"
     data-tweettext="Twintigers filmen crash op Facebook%3A bestuurder bij bewustzijn en verhoord">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170705_02958620">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1862</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Twintigers filmen crash op Facebook: bestuurder bij bewustzijn en verhoord</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-07-06 16:32+02:00" itemprop="datePublished">Vandaag om 16:32</time> 
        
        
                    door <span itemprop="author">PPN</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="video video--hbvlkaltura">
        <div class="video__wrapper">
            <script src="https://cdnapisec.kaltura.com/p/1467261/sp/146726100/embedIframeJs/uiconf_id/22660811/partner_id/1467261"></script>
<div id="kaltura_player_8293" style="width:568px;height:341px"></div>
<script>var marlinSection="%%marlinSection%%",prerollUrl="https://adhese.hbvl.be/ad3/sl_hbvl_unknown_-preroll/";"undefined"!=typeof window.MEDIAHUIS&&"undefined"!=typeof window.MEDIAHUIS.ads?(prerollUrl=window.MEDIAHUIS.ads.preroll||"",window.MEDIAHUIS.config.article_blockads&&(prerollUrl="")):marlinSection.length>17&&(prerollUrl=prerollUrl.replace("unknown",marlinSection));var postrollUrl=prerollUrl.replace("preroll","postroll"),goSticky=!1;if(goSticky&&prerollUrl){var prefix="https://ads.stickyadstv.com/www/delivery/swfIndex.php?reqType=AdsSetup&protocolVersion=2.0&zoneId=",suffix="&loc=www.hbvl.be&playerSize=578x354";prerollUrl=prefix+"1003313"+suffix,postrollUrl=prefix+"1003297"+suffix}kWidget.embed({targetId:"kaltura_player_8293",wid:"_1467261",uiconf_id:"22660811",flashvars:{doubleClick:{plugin:!0,adTagUrl:prerollUrl},vast:{plugin:!0,postrollUrl:postrollUrl,loadAdsOnPlay:!0},adsOnReplay:!0,metadataProfileId:3063771,requiredMetadataFields:!0},cache_st:"1406844815",entry_id:"1_d70e6qld"}),kWidget.addReadyCallback(function(e){function r(e){gemiusStream.event("25943191",l,t,e);var a=r.caller.toString();console.log("gemiusStream.event: "+e+"@"+t+"sec - totalTime: "+o+"sec - Caller: "+a),"playing"==e&&s&&prerollUrl&&!~prerollUrl.indexOf("corelio-preview")&&(console.log("tracking empty ad"),(new Image).src="https://adhese.hbvl.be/track/1005067/sl63780/?t="+o,s=!1)}if(!~e.indexOf("incontent")){var a=document.getElementById(e),l="1_d70e6qld",n="nGEwQsgXJ7hprExa7E7U9MdvHZF8JkboWpPj7lWEnH3.G7",t=0,o=0,i=0,d="undefined"==typeof MEDIAHUIS?"nw":MEDIAHUIS.config.page_sectionname,s=!0,p=[{name:"_SCT ",value:"news"},{name:"se",value:d},{name:"ct",value:"nw"},{name:"st",value:"vid.wex.frag.vod.free"},{name:"tv",value:"news"}];a.kBind("metadataReceived",function(){var e,r=a.evaluate("{mediaProxy.entryMetadata}");o=a.evaluate("{mediaProxy.entry.duration}");var l=document.getElementsByClassName("video-source-origin");if(l.length>0)for(var n=l.length;n>=l.length;n--){var t=l[n-1];t&&t.parentNode.removeChild(t)}if(r&&r.Source){var i=r.Source;switch(i){case"ATV":e="atv";break;case"TVL":e="tvl";break;case"TVO":e="tvoost"}if(e){var d="www."+e+".be",s=document.createElement("div"),p=a.parentNode;s.className="video-source-origin",s.innerHTML="Bekijk meer video's van "+i+' op <a href="http://'+d+'" target="_blank">'+d+"</a>",p.parentNode.insertBefore(s,p.nextSibling)}}}),a.kBind("playerUpdatePlayhead",function(e,r){t=t!=Math.round(e)?Math.round(e):t}),a.kBind("changeMedia",function(e,r){gemiusStream.closeStream("25943191",l,t),l=e.entryId,gemiusStream.newStream("25943191",l,o,p,[],n)}),a.kBind("playerStateChange",function(e){"buffering"!=e&&("playing"==e&&0==t&&i||(o>t&&r(e),0==t&&"playing"==e&&(i=1)))}),a.kBind("doStop",function(e,a){o>t&&r("stopped")}),a.kBind("seeked",function(e){o>t&&(t=e,r("seekingStarted"))}),a.kBind("playerPlayEnd",function(e,a){r("complete")}),a.kBind("doReplay",function(e,a){gemiusStream.closeStream("25943191",l,t),t=0,l=e.entryId,gemiusStream.newStream("25943191",l,o,p,[],n),r("playing")}),a.kBind("onAdPlay",function(e,r,a){s=!1})}})</script>
        </div>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1862</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
     data-via="hbvl"
     data-tweettext="Twintigers filmen crash op Facebook%3A bestuurder bij bewustzijn en verhoord">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170705_02958620">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Diepenbeek -</span>
            <P>Twee twintigers zijn woensdagavond gecrasht met hun auto in een verraderlijke bocht van de Boudewijnlaan in Diepenbeek. Ze werden met levensgevaarlijke verwondingen naar het ziekenhuis overgebracht. De bestuurder van de wagen is intussen bij bewustzijn en werd verhoord maar niet aangehouden.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>Het duo, allebei twintigers uit de regio, reed woensdagavond rond 19.40 uur met hun auto over de Boudewijnlaan toen het ter hoogte van de verraderlijke bocht aan Bewel in Diepenbeek plotseling misliep. Ze verloren de controle over hun voertuig, gingen van de baan en reden vervolgens frontaal tegen een boom naast de vierbaansweg. Een crash die zo&rsquo;n impact had, dat het voertuig weg katapulteerde en in de iets lager gelegen berm tot stilstand kwam. Van de wagen bleef na de klap niet veel meer over. De brandweer van Hasselt rukte onmiddellijk met een bevrijdingsteam uit en zij moesten beide slachtoffers uit de compleet verhakkelde auto halen.</p>

<p>Een ziekenwagen van de Genkse brandweer, een ambulance van brandweer Hasselt en een mug-arts kwamen eveneens ter plaatse. Ze dienden de eerste zorgen toe, waarna de slachtoffers met spoed naar het ziekenhuis werden overgebracht. Het gaat om de 26-jarige B.M. uit Hasselt en zijn vriend M.H. (22). De inzittende van het ongeval verkeert in levensgevaar, de chauffeur is ondertussen bij bewustzijn.</p>

<p><strong>Live op Facebook</strong></p>

<p>Het labo en een verkeersdeskundige kwamen ter plaatse om de omstandigheden van het ongeval te onderzoeken. De twee twintigers maakten een video-opname van hun ongeval en hebben dit via sociale media gedeeld. Deze opname zal deel uitmaken van het verdere onderzoek.</p>

<p>De bestuurder&nbsp;van het voertuig werd verhoord door de onderzoeksrechter om de precieze oorzaken van het ongeval te achterhalen. Het parket wil niet meer details vrijgeven over dat onderzoek</p>

<p>De Boudewijnlaan ter hoogte van Bewel heeft een kwalijke reputatie. In oktober vorig jaar liet een pasgetrouwd jong koppel nog het leven in dezelfde bocht en ook dit jaar gebeurden er op die plaats al twee ongevallen waarbij inzittenden zware verwondingen opliepen.</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">

    </div>
    <div class="split__right--bp2">
        
        

<ul class="article__share list-inline">
    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1862</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
     data-via="hbvl"
     data-tweettext="Twintigers filmen crash op Facebook%3A bestuurder bij bewustzijn en verhoord">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170705_02958620">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_hbvl_desktop_smartbox_regio"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94202&t=js&s=1"></script>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/be/hbvl/tags/video_ssp.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.hbvl.be/track/876595/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>
<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.hbvl.be/track/876675/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>



</div>
<!-- end block 'article-main' -->
             <aside>                <div class="grid">                    <div class="grid__col size-2-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959904/fietser-gewond-in-hasselt" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Fietser gewond in Hasselt
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Donderdag rond 12.15 uur zijn op de Kempische Steenweg een auto en een fietser bij een ongeval betrokken geraakt. De fietser raakte lichtgewond. (mm)
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            <li class="ad ad--regiobanner" data-ad="regiobanner">
                                <div class="ad__wrapper">
                                    <div class="ad__inner"><script>if (window.InitAd) { InitAd('regiobanner'); }</script></div>
                                </div>
                            </li>
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959903/bromfietser-gewond-in-genk" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Bromfietser gewond in Genk
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Een bromfietser en een auto zijn donderdag rond 13.45 uur bij een ongeval op de Mosselerlaan betrokken geraakt. Franco M. (58) uit Genk liep lichte verwondingen op. (mm)
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959859/twintiger-uit-nieuwerkerken-zwaargewond-na-klap-tegen-boom" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Twintiger uit Nieuwerkerken zwaargewond na klap tegen boom
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Een 23-jarige man uit Nieuwerkerken is donderdagochtend met zijn auto tegen twee bomen terechtgekomen. Het ongeval gebeurde rond 1 uur op de Agoralaan. In de auto zaten nog twee passagiers. De bestuur...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959860/tractor-brandt-uit-op-veld" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/07/06/bbf75fda-6258-11e7-a587-db2c3d5d20ed_web_scale_0.21875_0.21875__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Tractor brandt uit op veld" itemprop="image" width="533" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Tractor brandt uit op veld
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Op een veld in Millen (Riemst) is donderdagnamiddag een tractor volledig uitgebrand. Het vuur ontstond toen het landbouwvoertuig op een akker aan het werk was, vermoedelijk door een kortsluiting. Enke...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959802/ocmw-dienstencentrum-zet-zomerverlof-in-met-ijsnamiddag" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/07/06/64f2c953-134b-4cb5-9727-9fbf23bea424_Smulnamiddag_SW_17_nov_16_5.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="OCMW-Dienstencentrum zet zomerverlof in met ijsnamiddag" itemprop="image" width="507" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">OCMW-Dienstencentrum zet zomerverlof in met ijsnamiddag
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--ugc">Ingestuurd door</span>Donderdag 6 juli trok het dienstencentrum een volle zaal voor de ijsnamiddag. Maar liefst 50 senioren en vrijwilligers wisten zo het zomerverlof op een gezellige wijze in te zetten.
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959798/onderzoek-naar-vechtpartij-in-dilsen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Onderzoek naar vechtpartij in Dilsen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>De politie is een onderzoek gestart naar een vechtpartij in de Eindestraat in Dilsen. In een café kwam het daar woensdag even na 22 uur tot een ruzie. Een 58-jarige man uit Dilsen werd gewond naar het...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959795/cannabis-gevonden-bij-controle-in-dilsen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Cannabis gevonden bij controle in Dilsen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Vrijdag rond 3 uur ’s ochtends heeft de politie op de Rijksweg in Dilsen een BMW aan de kant gehaald. Zowel de 23-jarige bestuurder uit Dilsen-Stokkem als zijn 24-jarige passagier bleken cannabis bij...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            <li class="ad ad--regiobanner2" data-ad="regiobanner2">
                                <div class="ad__wrapper">
                                    <div class="ad__inner"><script>if (window.InitAd) { InitAd('regiobanner2'); }</script></div>
                                </div>
                            </li>
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959789/man-in-neeroeteren-betrapt-bij-illegaal-begraven-van-konijn" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Man in Neeroeteren betrapt bij illegaal begraven van konijn 
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
De politie heeft woensdag een man geïdentificeerd die een konijn en een plastic zak had begraven. Ongeruste getuigen meldden bij de politie dat in de Ophovenstraat in Neeroeteren een man een blauwe z...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959786/pukkelpop-krijgt-milieuvergunning-met-bijzonder-voorwaarden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/07/06/d52fa5e0-61bb-11e7-b253-6f07f679d004_web_scale_0.0710227_0.0710227__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Pukkelpop krijgt milieuvergunning voor 20 jaar" itemprop="image" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Pukkelpop krijgt milieuvergunning voor 20 jaar
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>De Limburgse deputatie heeft de organisatoren van Pukkelpop een milieuvergunning toegekend voor de volgende 20 jaar in plaats van de aangevraagde onbepaalde duur. Er was heel wat te doen over de vergu...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959767/sluikstorters-aan-glascontainer-betrapt" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Sluikstorters aan glascontainer betrapt
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Twee sluikstorters zijn woensdag door een patrouille van de politie Limburg Regio Hoofdstad in de Dorpsstraat op heterdaad betrapt. Samen met de gemeentebesturen worden dan ook tal van initiatieven ge...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02959762/drie-vrachtwagens-in-munsterbilzen-gecontroleerd" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Drie vrachtwagens in Munsterbilzen gecontroleerd
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
De politie heeft donderdag in de bufferzone in Munsterbilzen drie vrachtwagens aan de kant gehaald. De aanwezigheid van een trekker/oplegger en van een betonmixer in de no go-zone voor vrachtwagens w...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news' -->
                        </div>                    </div>                    <hr class="display-none--bp5">                    <div class="grid__col size-1-3--bp5">                        <div class="grid__col__inner">                            <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

</div>
<!-- end block 'article-recent-news-pipe' -->
                        </div>                    </div>                </div>            </aside>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>


        <div data-mht-widget="most-recent-rss-prov-limburg">        
    

<div class="widget widget--white">
    
    <header class="widget__header">
        <h2 class="section-title section-title--alt">Recent regio nieuws</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959860/tractor-brandt-uit-op-veld" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/bbf75fda-6258-11e7-a587-db2c3d5d20ed_web_scale_0.21875_0.21875___636349579245949080.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Tractor brandt uit op veld" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Tractor brandt uit op veld
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170705_02958620/twee-twintigers-zwaargewond-na-klap-tegen-boom-in-diepenbeek" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/37333a6e-61b6-11e7-843a-f7edf30ac1b4_web_scale_0.0581782_0.0581782___636349579248169302.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Twintigers filmen crash op Facebook: bestuurder bij bewustzijn en verhoord" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Twintigers filmen crash op Facebook: bestuurder bij bewustzijn en verhoord
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959786/pukkelpop-krijgt-milieuvergunning-met-bijzonder-voorwaarden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/d52fa5e0-61bb-11e7-b253-6f07f679d004_web_scale_0.0710227_0.0710227___636349579250329518.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Pukkelpop krijgt milieuvergunning voor 20 jaar" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Pukkelpop krijgt milieuvergunning voor 20 jaar
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959713/tot-5-jaar-cel-voor-invoer-van-grondstoffen-voor-aanmaak-speed" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/90624456-6245-11e7-aad8-fafe8f7dcc12_web_scale_0.35_0.35___636349579252179703.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Tot 5 jaar cel voor invoer van grondstoffen voor aanmaak speed" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Tot 5 jaar cel voor invoer van grondstoffen voor aanmaak speed
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959712/nonkel-krijgt-vier-jaar-met-uitstel-voor-betasten-van-zijn-vier-kleine-nichtjes" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/2618d7dc-2f21-4d4b-a986-91485cb8c175_rss/a49bd886-58b5-11e7-a63c-2a78e1e687dd_web_scale_0.1137102_0.1137102___636349579252949780.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Nonkel krijgt vier jaar met uitstel voor betasten van zijn vier kleine nichtjes" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Nonkel krijgt vier jaar met uitstel voor betasten van zijn vier kleine nichtjes
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="ad ad--sponsorblok1" data-ad="sponsorblok1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok1'); }</script></div>
    </div>
</div>

<div class="ad ad--sponsorblok2" data-ad="sponsorblok2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok2'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>
 
<div class="ad ad--advertorialnative" data-ad="advertorialnative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialnative'); }</script></div>
    </div>
</div>


<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title">Agendatips</h2>
            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
                   
            <ul class="list-block list-block--unstyled margin-bn">
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//f6d0214e-2852-4c0c-b26d-61ba7d7f46e6" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/69a93528-51ec-45da-b319-daedc3b2a580.jpeg?width=85&height=85&crop=auto" alt="Torenlawijt 2.0" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Torenlawijt 2.0</h1>
                                        
                                            Van <time class="text-mute milli">7/07/2017</time> tot <time class="text-mute milli">8/07/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//9cca9cab-1535-4869-a6d1-21c09d0cc531" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/1819da02-67a1-4bd2-8b0a-b75b2c4618ba.jpeg?width=85&height=85&crop=auto" alt="Adventure Day - VOLZET" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Adventure Day - VOLZET</h1>
                                        
                                            <time class="text-mute milli">7/07/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//4480a76f-34cf-4095-88e1-a4c8ad956551" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/1bc6a491-7700-49c6-83c3-77f638a59ef6.jpeg?width=85&height=85&crop=auto" alt="Diep-ontdekkers" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Diep-ontdekkers</h1>
                                        
                                            <time class="text-mute milli">7/07/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//1d099f18-0d4b-41a9-97f4-bb03e2fa052d" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/5be095f0-420e-4e70-903c-4b61aab35579.jpeg?width=85&height=85&crop=auto" alt="Kringloopdemo voedselverlies" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Kringloopdemo voedselverlies</h1>
                                        
                                            <time class="text-mute milli">8/07/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//bc0210d9-7991-4682-9912-f7db6dbd0e79" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/caedd935-180a-4dba-899d-a9b33f84588b.jpeg?width=85&height=85&crop=auto" alt="Vettige duimpjes" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Vettige duimpjes</h1>
                                        
                                            <time class="text-mute milli">10/07/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                   
            </ul>       
        
    </div>

    
</section>
        </div>
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="http://www.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>



        <div data-mht-widget="article-list-|-most-read-buitenland,-binnenland,-economie">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--alt">MEEST GELEZEN </h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959724/trump-in-warschau-westerse-beschaving-staat-op-het-spel" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Trump in Warschau: “Westerse beschaving staat op het spel”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959642/nog-voor-eerste-ontmoeting-trump-verwijt-moskou-destabiliserende-houding" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Nog voor eerste ontmoeting: Trump verwijt Moskou “destabiliserende houding”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959805/albert-heijn-gaat-winkels-zonder-kassa-testen-in-nederland" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Albert Heijn gaat winkels zonder kassa testen in Nederland
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959487/bavaria-pompt-20-miljoen-euro-in-palm-brouwerij-in-steenhuffel" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Bavaria pompt 20 miljoen euro in Palm-brouwerij in Steenhuffel
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170706_02959481/vs-willen-samenwerken-met-rusland-voor-no-flyzone-in-syrie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">VS willen samenwerken met Rusland voor no-flyzone in Syrië
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="widget"><div class="overflow--x"> <iframe src="http://meteo1.hbvl.be/module/onelocationsearch?ShowSearch=true&Days=3&location=diepenbeek&url=http://meteo1.hbvl.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe></div></div>


        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/mark-4-ontslagen-door-facebook-of-twitter/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/5e56064e-8065-426f-bd8d-6442addf11c0_636349558187549518.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="4 ontslagen door Facebook of Twitter" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">4 ontslagen door Facebook of Twitter
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/zit-jij-te-veel-stil-op-je-werk-doe-de-test/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/09585f13-b71e-434b-a330-57c5c213be01_636349558188173522.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Zit jij te veel stil op je werk? Doe de test" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Zit jij te veel stil op je werk? Doe de test
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Diepenbeek.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-07-04/joseph-put/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3590" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/07/04/o_n27f2v5tnrc2go7-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Put Joseph</h1>
                                    <small class="text-epsilon">71 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>4/07/2017</time> in Diepenbeek
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-07-01/francois-boonen/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3590" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/07/01/o_0zkuwpea2gtk1dm-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Boonen François</h1>
                                    <small class="text-epsilon">61 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>1/07/2017</time> in Diepenbeek
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-07-01/josee-celis/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3590" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/07/01/o_v0vs152bpxc56vv-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Celis Josée</h1>
                                    <small class="text-epsilon">82 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>1/07/2017</time> in Diepenbeek
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="http://www.inmemoriam.be/nl/overlijdens/zoekresultaten?c=3590&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3590">Lees meer</a>
        </div>
        
        <a class="split__right" href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
             </aside>        </div>    </div></article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="grid">	<div class="grid__col size-3-5--bp4">		<div class="grid__col__inner"><div class="widget margin-bm"><h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo in de regio</span><i class="icon icon--external-link margin-ls"></i></h2><iframe src="http://api.hebbes.be/widgets/carousels/frames/frame.html?z=3590&i=3&n=12&a=true&s=hbvl&c=regio-bottom" width="629" height="265" style="border: 0;" scrolling="no" title="Huizen te koop in Vlaanderen"></iframe></div><div class="widget margin-bm"><h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2><iframe src="http://feeds.vroom.be/nl/widget/hbvl?utm_source=hbvl&utm_medium=auto&utm_campaign=regio&utm_content=ticker" width="100%" height="270" style="border: 0;" scrolling="no"></iframe></div>		</div>	</div>	<div class="grid__col size-2-5--bp4">		<div class="grid__col__inner"><h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2><iframe src="http://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>		</div>	</div></div>


</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/sport-homepage" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tag/kleine-kost" target="_parent">
                            kleine kost
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="http://www.hbvl.be/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170706T160559" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170706T160559'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.hbvl.be/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170706T160559'
        };
    </script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/require.js?v=20170706T160559"></script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20170706T160559"></script>

    
    
    
        
    
    </div>
      
</body>
</html>