

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Wie is dode vrouw op strand van Knokke en wat is er met haar... - Het Belang van Limburg</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd" />
        <link rel="alternate" media="handheld" href="http://m.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd" />
    <meta itemprop="dateModified" content="2017-01-23T08:29" />    
    <meta itemprop="datePublished" content="2017-01-23T08:29" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/9aed553e-e0d4-11e6-9d3b-43b901ff3fb6_web_scale_0.063962_0.063962__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="Junior Verbeeke, Tim Lescrauwaet en Cedric Lagast" />    
    <meta name="description" content="Wandelaars vonden gistermiddag het lichaam van een jonge vrouw op het strand van Knokke. Ze lag verstopt onder het houten terras van brasserie Le P’tit Bed..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Wandelaars vonden gistermiddag het lichaam van een jonge vrouw op het strand van Knokke. Ze lag verstopt onder het houten terras van brasserie Le P’tit Bed..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/9aed553e-e0d4-11e6-9d3b-43b901ff3fb6_web_scale_0.063962_0.063962__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="og:description" content="Wandelaars vonden gistermiddag het lichaam van een jonge vrouw op het strand van Knokke. Ze lag verstopt onder het houten terras van brasserie Le P’tit Bed..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/9aed553e-e0d4-11e6-9d3b-43b901ff3fb6_web_scale_0.063962_0.063962__.jpg?maxheight=460&maxwidth=629" />    
    <meta property="og:image:height" content="419" />    
    <meta property="og:image:width" content="629" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170123T084627">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170123T084627">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170123T084627">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170123T084627">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170123T084627">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170123T084627">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170123T084627">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170123T084627">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170123T084627">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.hbvl.be",interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.hbvl.be",access_loginshown:false,article_author:"Junior Verbeeke, Tim Lescrauwaet en Cedric Lagast",article_bodycharcount:2540,article_cimpage:"ndqvvlogjb1cr7fwjan5tza1tdjpukxcramwokpzzet.l7unknown/unknown/wie is dode vrouw op strand van knokke en wat is er met haar gebeurd?",article_cimpage_free:"unknown/unknown/wie is dode vrouw op strand van knokke en wat is er met haar gebeurd?",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170123_02689611",article_paco_article_id:"",article_introcharcount:322,article_sectionid:"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb",article_section:"binnenland",article_paper:3500,article_publicationdate:"20170123",article_publicationtime:"8:29",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?",article_type:"flash",article_externalid:"cedf938a-e13c-11e6-9b98-c7c190047478",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"f57e18aa-f255-4edf-b8f9-a2ad00ad598f",page_mainsubsectionname:"nieuws",page_section:"fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb",page_sectionname:"binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:3500,page_sectiontrees:"hbvl/nieuws/binnenland|hbvl/hbvl-mobile/homepage",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20170123T084627",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:true,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ndqVVLOGJb1CR7fWjAn5TZa1TDjpuKxcRAmwOkPZZET.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/nieuws/binnenland', 'free="unknown/unknown/wie is dode vrouw op strand van knokke en wat is er met haar gebeurd?"'];

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170123T084627" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20170123T084627" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20170123T084627" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170123T084627"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20170123T084627" 
            data-adheseurl="http://adhese.hbvl.be/json"
            data-pagetype="detail" data-section="fbaf3e6e-21c4-47d3-8a71-902a5e0a7ecb" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="f57e18aa-f255-4edf-b8f9-a2ad00ad598f" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="http://www.hbvl.be/account/LogOn?goto=%2Fcnt%2Fdmf20170123_02689611%2Fwie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dhbvl%26utm_content%3Darticle%26utm_campaign%3Dseeding"
                    data-logon
                    data-logoff-url="http://www.hbvl.be/account/LogOff"
                    data-register-url="http://www.hbvl.be/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170123T084627" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170123T084627'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170123T084627" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170123T084627'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <form action="/zoeken/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" method="get" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </form>
                </div>
                
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/opinie" target="_parent">
                        Opinie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/wetenschap" target="_parent">
                        Wetenschap
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/verkeer" target="_parent">
                        Verkeer
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"><script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: b2ed7669-9c3a-46af-89d3-a2c300a5a4ec -->
<!-- MntPageTemplateInstanceId: 83380998-a256-499a-9aee-a2c300a5a4ec -->
<!-- PublishedPageId: b4552f8b-1860-4bf2-b500-cc2f344f7723 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd"
     data-via="hbvl"
     data-tweettext="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd%3F - http%3A%2F%2Fwww.hbvl.be%2Fcnt%2Fdmf20170123_02689611%2Fwie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170123_02689611">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-01-23 08:29+01:00" itemprop="datePublished">Vandaag om 08:29</time> 
        
        
                    door <span itemprop="author">Junior Verbeeke, Tim Lescrauwaet en Cedric Lagast</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/9aed553e-e0d4-11e6-9d3b-43b901ff3fb6_web_scale_0.063962_0.063962__.jpg?maxheight=460&maxwidth=629" alt="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?" height="419" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Simon Mouton</span>
                
            </p>
        </figcaption>
        
    </figure>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd"
     data-via="hbvl"
     data-tweettext="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd%3F - http%3A%2F%2Fwww.hbvl.be%2Fcnt%2Fdmf20170123_02689611%2Fwie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170123_02689611">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Wandelaars vonden gistermiddag het lichaam van een jonge vrouw op het strand van Knokke. Ze lag verstopt onder het houten terras van brasserie Le P’tit Bedon. Haar identiteit is nog onduidelijk, en dat geldt ook voor de doodsoorzaak. Maar speurders gaan uit van een verdacht overlijden. Dat schrijft Het Nieuwsblad.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>Door het mooie weer liepen gisterochtend heel wat mensen op het strand van Knokke. Niemand merkte iets verdachts op, tot ­enkele wandelaars een lichaam zagen liggen, verstopt in het zand onder het houten terras van brasserie Le P’tit Bedon op de Zeedijk.</P><P>Volgens een mededeling van het West-Vlaamse parket is het daar ergens in de loop van de nacht achtergelaten. Er zouden geen uiterlijke tekenen van geweld zijn, maar op het strand ontdekten de speurders wel sleepsporen. Meer duidelijkheid blijft voorlopig uit. En dat geldt ook voor de identiteit of zelfs de doodsoorzaak. “Daarvoor is het wachten op de autopsie van dinsdag”, meldt het parket. </P>
    <figure class="article__image article__image--inline article__image--right" style="max-width:279px">
        <div class="image__wrapper">
            <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/9a1baaa2-e0d4-11e6-9d3b-43b901ff3fb6_web_scale_0.0365497_0.0365497__.jpg?maxwidth=280&scale=both" width="279" height="186" alt="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Simon Mouton</span>
                
        </figcaption>
        
    </figure>
<P><B>Handtas achtergelaten</B></P><P>Wel is bekend dat het slachtoffer een jonge vrouw is die zich duidelijk had opgekleed voor een avondje uit. Maar het is lang niet zeker dat het slachtoffer afkomstig is uit de buurt van Knokke, aangezien in het weekend toeristen uit het hele land in de badstad verblijven. Ook het feit dat nog ­niemand een onrustwekkende verdwijning heeft opgegeven, wijst erop dat de jonge vrouw geen Knokse is.</P><P>Onbevestigde bronnen meldden dat de jonge vrouw eerder op de avond gezien werd op café, samen met een man. Ze zou op een ­bepaald moment naar buiten ­gelopen zijn. Haar handtas liet ze achter, maar zelf kwam ze niet meer terug. Dat zou betekenen dat de speurders wel een duidelijk spoor hebben naar haar identiteit. Maar navraag in de restaurants en danscafés in de buurt leverde geen bevestiging op van dat bericht.</P><P><B>Geen arrestaties</B></P><P>Volgens de uitbaatster van Le P’tit Bedon, de brasserie waar het lichaam werd gevonden, was er in de nacht van zaterdag op zondag niets verdachts te zien voor haar zaak. Maar het is volgens haar niet verwonderlijk dat er geen getuigen waren. “Het terras waaronder het lichaam verborgen lag, is tijdens de winter gesloten. Bovendien is het in deze buurt ’s nachts altijd relatief rustig. Er zijn geen echte danscafés in de directe omgeving.”</P>
    <figure class="article__image article__image--inline article__image--left" style="max-width:279px">
        <div class="image__wrapper">
            <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/9dd39d1c-e0d4-11e6-9d3b-43b901ff3fb6_web_scale_0.0365497_0.0365497__.jpg?maxwidth=280&scale=both" width="279" height="186" alt="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd?" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Simon Mouton</span>
                
        </figcaption>
        
    </figure>
<P>Zelf merkte ze pas iets op toen gister­middag plots een ambulance voor de deur stond. Nadien kwam de politie en de spe­cialisten van het gerechtelijk lab. “Ze zijn hier de hele middag bezig geweest. Het was al donker toen ze weer vertrokken.” </P><P>De hele buurt en ook het strand moesten dan ook grondig afgespeurd worden op zoek naar sporen. Het parket meldde ­gisteravond dat er nog geen arrestaties werden verricht. </P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">

    </div>
    <div class="split__right--bp2">
        
        

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd"
     data-via="hbvl"
     data-tweettext="Wie is dode vrouw op strand van Knokke en wat is er met haar gebeurd%3F - http%3A%2F%2Fwww.hbvl.be%2Fcnt%2Fdmf20170123_02689611%2Fwie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/dmf20170123_02689611/wie-is-dode-vrouw-op-strand-van-knokke-en-wat-is-er-met-haar-gebeurd"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/dmf20170123_02689611">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_hbvl_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/hbvl/tags/video_ssp.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "//adhese.hbvl.be/track/876595/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>
<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "//adhese.hbvl.be/track/876675/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>



</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-(section-context)">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">NIET TE MISSEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689591/verplichte-alcoholpreventie-voor-ambtenaren" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/3d54754a-e135-11e6-9b98-c7c190047478_web_scale_0.0710227_0.0710227__.jpg?height=82&width=145&mode=crop&scale=both" alt="Verplichte alcoholpreventie voor ambtenaren" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Verplichte alcoholpreventie voor ambtenaren
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Na de ophef over gratis alcohol in de Kamer, wil m...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689578/belgische-boeing-met-voetbalploeg-maakt-noodlanding-na-barst-in-voorruit" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/69eb31c0-dce9-11e6-a344-fbc3806028be_web_scale_0.1164725_0.1164725__.jpg?height=82&width=145&mode=crop&scale=both" alt="Belgische Boeing met voetbalploeg maakt noodlanding na barst in voorruit" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Belgische Boeing met voetbalploeg maakt noodlanding na barst in voorruit
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De spelers van de Luxemburgse voetbalploeg Dudelan...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689568/belgie-stuurt-voor-het-eerst-terreurverdachte-terug-naar-bagdad" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/87db949a-e12b-11e6-b00f-a839c4f2f138_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="België stuurt voor het eerst terreurverdachte terug naar Bagdad " itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">België stuurt voor het eerst terreurverdachte terug naar Bagdad 
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Ons land heeft het voorbije weekend voor het eerst...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689567/rechters-willen-ook-leasingwagens-in-beslag-kunnen-nemen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/70550604-e12a-11e6-b00f-a839c4f2f138_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Rechters willen ook leasingwagens in beslag kunnen nemen" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Rechters willen ook leasingwagens in beslag kunnen nemen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Als een wegpiraat niet de eigenaar is van de wagen...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689584/donald-trump-komt-nog-dit-jaar-naar-ons-land" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/7902ea94-e131-11e6-b00f-a839c4f2f138_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Donald Trump komt nog dit jaar naar ons land" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Donald Trump komt nog dit jaar naar ons land
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De verwachting is dat de Amerikaanse president Don...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02689421/geen-geld-meer-uit-pendelfonds-voor-38-limburgse-gemeenten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/ba54cf7e-e0e8-11e6-9d3b-43b901ff3fb6_web_scale_0.0581782_0.0581782__.jpg?height=82&width=145&mode=crop&scale=both" alt="Geen geld meer uit Pendelfonds voor 38 Limburgse gemeenten" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Geen geld meer uit Pendelfonds voor 38 Limburgse gemeenten
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Dit jaar kunnen nog maar 6 van de 44 Limburgse gem...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-nieuws-binnenland">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BINNENLAND</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02688289/video-waaghals-springt-van-belfort-in-brugge" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/basej_1.png?height=115&width=205&mode=crop&scale=both" alt="VIDEO. Waaghals springt van Belfort in Brugge" itemprop="image" width="205" height="115"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">VIDEO. Waaghals springt van Belfort in Brugge
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02688243/video-limburgse-getuigt-over-verstoten-ouderschap-dochter-al-2-jaar-niet-meer-gezien" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/ea0e10f2-e0d1-11e6-9d3b-43b901ff3fb6_web_scale_0.3417969_0.3417969__.jpg?height=115&width=205&mode=crop&scale=both" alt="VIDEO. Limburgse getuigt over ‘verstoten ouderschap’: “Dochter al 2 jaar niet meer gezien”" itemprop="image" width="205" height="115"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--region">Regio</span>VIDEO. Limburgse getuigt over ‘verstoten ouderschap’: “Dochter al 2 jaar niet meer gezien”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02688197/waalse-oppositie-geeft-minister-furlan-motie-van-wantrouwen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/8374249e-e0c7-11e6-84c7-29d0e4cb893b_web_scale_0.0823142_0.0823142__.jpg?height=115&width=205&mode=crop&scale=both" alt="Waalse oppositie geeft minister Furlan motie van wantrouwen" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Waalse oppositie geeft minister Furlan motie van wantrouwen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02688040/bezoekersrecord-voor-klein-autosalon" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/aa2eef40-e0c4-11e6-9d3b-43b901ff3fb6_web_scale_0.0628592_0.0628592__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bezoekersrecord voor “klein” autosalon" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Bezoekersrecord voor “klein” autosalon
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02687996/kmi-waarschuwt-voor-gladde-wegen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/713498a4-e0bd-11e6-9d3b-43b901ff3fb6_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="KMI waarschuwt voor gladde wegen" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">KMI waarschuwt voor gladde wegen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02687960/visser-55-komt-om-in-albertkanaal" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Visser (55) komt om in Albertkanaal
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>


        <div data-mht-widget="list-|-most-read-overall-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02689301/zwemwater-kapermolen-kleurt-groen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Opmerkelijk beeld in Kapermolen: zwemwater kleurt groen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689586/nederlandse-premier-ga-weg-als-het-je-hier-niet-bevalt" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Nederlandse premier: “Ga weg als het je hier niet bevalt”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689590/is-dit-het-nieuwe-lief-van-max-verstappen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Is dit het nieuwe lief van Max Verstappen?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689596/vrouw-wordt-drie-uur-lang-live-verkracht-op-facebook-door-groep-mannen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Vrouw wordt drie uur lang live verkracht op Facebook door groep mannen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689578/belgische-boeing-met-voetbalploeg-maakt-noodlanding-na-barst-in-voorruit" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Belgische Boeing met voetbalploeg maakt noodlanding na barst in voorruit
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>
 
<div class="ad ad--advertorialnative" data-ad="advertorialnative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialnative'); }</script></div>
    </div>
</div>


<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<style>
.group-paco .article-teaser--plus{
margin-bottom:0;
border-left-width:5px;
}
.group-paco{
margin-bottom:6%
}
.group-paco .header-plus{
margin-bottom:-15px;
background-color:#fff;
</style>



        <div data-mht-widget="group-|-paco-article-custom-list">        
    

<section class="widgetgroup group-paco">
    <header class="header header-plus">
	<a href="http://www.hbvl.be/plus"><svg class="icon icon-abonnees" role="presentation">
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-abonnees"></use>
	</svg></a>
	<h2 class="section-title section-title--plus">
		Voor abonnees
	</h2>
</header>


<section class="widget group-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02688330/kaat-bollen-zwanger-van-een-tweeling" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/GVA_kaat_bollen_LD_12912.JPG?height=169&width=300&mode=crop&scale=both" alt="Kaat Bollen zwanger van een tweeling" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Kaat Bollen zwanger van een tweeling
    </h1>    
     
                <p class="article__subheader">Seksuologe uit Hechtel-Eksel voor de eerste keer mama in juli</p>
            
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="list---niet-te-missen">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">NIET TE MISSEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689586/nederlandse-premier-ga-weg-als-het-je-hier-niet-bevalt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/0e9c1506-e134-11e6-9b98-c7c190047478_web_scale_0.0639854_0.0639854__.jpg?height=169&width=300&mode=crop&scale=both" alt="Nederlandse premier: “Ga weg als het je hier niet bevalt”" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Nederlandse premier: “Ga weg als het je hier niet bevalt”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Mensen die het in Nederland niet bevalt moeten weg gaan. Dat stelt de Nederlandse premier Mark Rutte...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170122_02689301/zwemwater-kapermolen-kleurt-groen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/22/e2d8a3b2-e0cf-11e6-9d3b-43b901ff3fb6_web_scale_0.21875_0.21875__.jpg?height=169&width=300&mode=crop&scale=both" alt="Opmerkelijk beeld in Kapermolen: zwemwater kleurt groen" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Opmerkelijk beeld in Kapermolen: zwemwater kleurt groen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Afgelopen weekend kleurde het water in het trainingsbad van het Hasseltse zwemcomplex Kapermolen opv...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170123_02689610/met-deze-sketch-chris-van-den-durpel-kunnen-para-s-absoluut-niet-lachen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/01/23/a59daf92-e133-11e6-9b98-c7c190047478_web_scale_0.2051583_0.2051583__.jpg?height=169&width=300&mode=crop&scale=both" alt="Met deze sketch van Chris Van den Durpel kunnen para’s absoluut niet lachen" itemprop="image" width="300" height="169"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Met deze sketch van Chris Van den Durpel kunnen para’s absoluut niet lachen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>In het nieuwe VTM-programma ‘Allemaal Chris’ pakt komiek Chris Van den Durpel uit met enkele nieuwe ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="widget" style="margin: 0 0 25px;"> <a href="http://www.hbvl.be/puzzels"><img src="http://1.hbvlcdn.be/Assets/Images_Upload/2016/07/29/HBVL_Home.jpg"></a> </div>


        <div data-mht-widget="cross-|-rss-jobat---nieuws">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/hoe-rijk-is-donald-trump/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/52d2e56d-4b9c-433d-a358-a35e0116f0b4_rss/de76a4c6-e782-489f-902e-4b0e8a7010aa_636207582464277552.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Hoe rijk is Donald Trump?" itemprop="image" width="300" height="169" class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Hoe rijk is Donald Trump?
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-rss-vroom---nieuws">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.vroom.be/nl/dossier/autosalon-brussel-2017/autosalon-brussel-2017-black-box?utm_medium=content&utm_source=hbvl&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/82ff8fde-19cf-4856-9ef4-a368009f57e7_rss/1484741726.8357_636207582548518632.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Deze 3 auto's staan toch op het Salon van Brussel 2017!" itemprop="image" width="145" height="82" class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Deze 3 auto's staan toch op het Salon van Brussel 2017!
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    Ze zijn alleen terug te vinden in zogenaamde &ldquo;black boxes&rdquo;. Ver weg van het grote publie...
                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Vastgoed</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="http://tickers.zimmo.be/hbvl/?province=limburg" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/limbolink" target="_parent">
                            Limbolink
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Alg. Voorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170123T084627" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170123T084627'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20170123T084627'
        };
    </script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/require.js?v=20170123T084627"></script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20170123T084627"></script>

    
    
    
        
    
    </div>
      
</body>
</html>