

<!doctype html>
<html class="m_no-js temp_enableStickyHeader enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Velt geeft planten weg in repair café (Meeuwen-Gruitrode)  - Het Belang van Limburg</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe" />
        <link rel="alternate" media="handheld" href="http://m.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe" />
    <meta itemprop="dateModified" content="2017-04-25T06:00" />    
    <meta itemprop="datePublished" content="2017-04-25T06:00" />    
    <meta itemprop="image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/24/rdr_repair_cafe_meeuwen_(4).JPG?maxheight=460&maxwidth=629" />    
    <meta name="author" content="RDr" />    
    <meta name="description" content="Het eerste Repair Café in ‘t Heem werd druk bezocht.  Naast een naaiatelier, een fietsatelier en een herstelplaats voor elektrische apparatuur kon je ook t..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het eerste Repair Café in ‘t Heem werd druk bezocht.  Naast een naaiatelier, een fietsatelier en een herstelplaats voor elektrische apparatuur kon je ook t..." />    
    <meta name="twitter:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/24/rdr_repair_cafe_meeuwen_(4).JPG?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@hbvl" />    
    <meta name="twitter:title" content="Velt geeft planten weg in repair café" />    
    <meta property="article:publisher" content="https://www.facebook.com/hetbelangvanlimburg" />    
    <meta property="article:section" content="Meeuwen-Gruitrode" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="193878777324687" />    
    <meta property="og:description" content="Het eerste Repair Café in ‘t Heem werd druk bezocht.  Naast een naaiatelier, een fietsatelier en een herstelplaats voor elektrische apparatuur kon je ook t..." />    
    <meta property="og:image" content="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/24/rdr_repair_cafe_meeuwen_(4).JPG" />    
    <meta property="og:image:height" content="2304" />    
    <meta property="og:image:width" content="3456" />    
    <meta property="og:site_name" content="Het Belang van Limburg" />    
    <meta property="og:title" content="Velt geeft planten weg in repair café" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170421T091514">
    <meta name="msapplication-square150x150logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170421T091514">
    <meta name="msapplication-square310x310logo" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170421T091514">
    <meta name="msapplication-TileImage" content="https://hbvlfront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170421T091514">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170421T091514">
    <link rel="apple-touch-icon" sizes="57x57" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170421T091514">
    <link rel="icon" sizes="228x228" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170421T091514">
    <link rel="shortcut icon" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170421T091514">
    <link rel="icon" type="image/png" sizes="64x64" href="https://hbvlfront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170421T091514">
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.hbvl.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.hbvl.be",access_loginshown:false,article_author:"RDr",article_bodycharcount:632,article_cimpage:"1wm6satjyxx207wv5yqw2bes76ckepr_wbxghcxjmzf.l7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Meeuwen-Gruitrode",article_contenttype:"article",article_dossier:[],article_id:"blrdr_02848424",article_paco_article_id:"",article_introcharcount:218,article_sectionid:"efe7fe86-1409-4c5f-980e-bba619a32490",article_section:"meeuwen-gruitrode",article_paper:3500,article_publicationdate:"20170425",article_publicationtime:"6:00",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"Velt geeft planten weg in repair café",article_type:"blog",page_mainsection:"d1618839-f921-43cc-af6a-a2b200a962dc",page_mainsectionname:"hbvl",page_mainsubsection:"b0bffa64-6fed-4dbd-829c-a2ad00adb60c",page_mainsubsectionname:"regio",page_section:"efe7fe86-1409-4c5f-980e-bba619a32490",page_sectionname:"meeuwen-gruitrode",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3670",page_cityname:"Meeuwen-Gruitrode",page_papercode:3500,page_facebookpageurl:"http://www.facebook.com/326082574173381",page_sectiontrees:"hbvl/regio/limburg/meeuwen-gruitrode",cdn_markup:"hbvlfront.akamaized.net",cdn_markupVersion:"20170421T091514",cdn_static:"hbvlcdn.akamaized.net",features:["temp_enableStickyHeader","enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '1wM6satJyxX207WV5yQw2bes76ckEpr_WbXGHCXJMZf.L7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/hbvl/regio/limburg/meeuwen-gruitrode', 'free="unknown/unknown"'];

    </script>

    <noscript><link href="https://hbvlfront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170421T091514" rel="stylesheet"></noscript>
    
    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-all.css?v=20170421T091514" rel="stylesheet">
    <!--<![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://hbvlfront.akamaized.net/extra/assets/css/site-legacy.css?v=20170421T091514" rel="stylesheet">
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170421T091514"><\/script>')</script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/head.js?v=20170421T091514" 
            data-adheseurl="//adhese.mediahuis.be/json"
            data-pagetype="detail" data-section="efe7fe86-1409-4c5f-980e-bba619a32490" data-mainsection="d1618839-f921-43cc-af6a-a2b200a962dc"
            data-mainsubsection="b0bffa64-6fed-4dbd-829c-a2ad00adb60c" data-maintag="" data-arttype="blog"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-regio theme-regio--hascity  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
             <li><a href="http://www.hbvl.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.hbvl.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.hbvl.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.hbvl.be?utm_source=hbvl&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.hbvl.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.hbvl.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.hbvl.be/abonnement/home?utm_source=hbvl&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <a class="site-logon"
                    href="https://www.hbvl.be/account/LogOn?goto=%2fcnt%2fblrdr_02848424%2fvelt-geeft-planten-weg-in-repair-cafe"
                    data-logon
                    data-logoff-url="https://www.hbvl.be/account/LogOff"
                    data-register-url="https://www.hbvl.be/account/Register">Aanmelden
                </a>
            </li>
        </ul>
    </div>
</nav>


<header class="site-header-sticky" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170421T091514" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170421T091514'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.hbvl.be/">
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170421T091514" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170421T091514'; this.onerror = null; ">
    <svg class="icon">
        <use xlink:href="#icon-dot"></use>
    </svg>
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.hbvl.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio active" >
                <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.hbvl.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--hbvl2  site-nav__hbvl2" >
                <a href="http://www.hbvl.be/hbvl2" target="_parent">
                HBVL2
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.hbvl.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.hbvl.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.hbvl.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <svg class="icon icon-weather-1">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather-1"></use>
            </switch>
        </svg>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

                    <li class="site-nav__item">
                        <a href="http://www.hbvl.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
                            <svg class="icon icon--light">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                            </svg>
                            <span class="a11y">Zoeken</span>
                        </a>
                    </li>
                </ul>
                <div class="site-nav__searchbox context">
                    <div data-action="http://www.hbvl.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                
<nav class="site-subnav-sticky site-subnav-sticky--region masthead" role="navigation">
    <div class="grid grid--middle">
        <div class="grid__col size-2-3--bp4">
            <div class="grid__col__inner">
                <div class="display-inline-block align-middle">
                    <h1 class="masthead__title"><a href="/regio/meeuwen-gruitrode">Meeuwen-Gruitrode</a></h1>
                </div>
                <a href="#" class="link-complex link-block js-enhanced link-clean--alpha" data-set="gemeente" data-force>
                    <svg class="icon icon-star">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                    </svg>
                    <span class="icon-text">
                            Maak van Meeuwen-Gruitrode jouw startgemeente! Klik hier.
                    </span>
                </a>
            </div>
        </div>
        <div class="grid__col size-1-3--bp4 display-none display-inline-block--bp4">
            <div class="grid__col__inner">
                

<div class="region-search"
      role="search">
    <label for="region-query">
        Nieuws uit een andere gemeente?
    </label>
    <form class="site-search margin-bn" action="/api/regio/neighbourcities" method="get" role="search">
        <div class="form-group form-group--inline">
            <input class="form-input"
                name="region-query"
                type="search"
                data-search="gemeente"
                placeholder="Typ een gemeente of postcode">

            <a class="link-button link-button--alpha pull-right" data-toggle="" data-target="#regio-search-header" href="http://www.hbvl.be/regio">
                <svg class="icon icon--light">
	                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-switch"></use>
                    </svg>
            </a>
        </div>
    </form>
</div>
            </div>
        </div>
    </div>
</nav>

                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.hbvl.be/regio/meeuwen-gruitrode" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.hbvl.be/regio/meeuwen-gruitrode?t=nieuwsjager" target="_parent">
                        Buurtkrant
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://agenda.hbvl.be/?location=3670" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: cee22bc8-ffa1-4b4c-93a2-a357010836fb -->
<!-- MntPageTemplateInstanceId: ec2748b6-9e91-4040-a533-a357010836fb -->
<!-- PublishedPageId: f4d4b8bd-c96d-4727-a8ce-5768b4b5c5c0 -->
<!-- start zone article-main --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-main__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-main__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe"
     data-via="hbvl"
     data-tweettext="Velt geeft planten weg in repair caf%C3%A9">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/blrdr_02848424">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Velt geeft planten weg in repair café</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-04-25 06:00+02:00" itemprop="datePublished">Vandaag om 06:00</time> 
        
        
                    door <span itemprop="author">RDr</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <div class="slideshow" id="slideshow" data-slideshow-uid="blrdr_02848424" data-slideshow-url="http://www.hbvl.be/api/image/imagesforarticle/blrdr_02848424">
        <figure class="slideshow__container">
            <div class="slideshow__image">
                <div class="slideshow__image__inner">
                    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/24/rdr_repair_cafe_meeuwen_(4).JPG?maxheight=460&maxwidth=629"
                        alt=""
                        
                        height="419"
                        width="629"
                        
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        itemprop="image">
                </div>
            </div>
            <div class="slideshow__meta">
                <figcaption class="slideshow__caption" data-slideshow-caption>
                    <p>
                        
                        <span class="slideshow__image__credits">Foto: rdr</span>
                        
                    </p>
                </figcaption>
                <div class="slideshow__controls" role="navigation">
                    <a href="#"
                        class="slideshow__prev"
                        data-slideshow="prev"
                        data-slideshow-target="#slideshow"
                        data-key="37"
                        role="button">
                        <svg class="icon icon-chevron-left icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                        </svg>
                        <span class="a11y">Vorige afbeelding</span>
                    </a>
                    <span class="slideshow__index" data-slideshow-index>1</span>
                    <span class="slideshow__divider">/</span>
                    <span class="slideshow__total">2</span>
                    <a href="#"
                        class="slideshow__next"
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-key="39"
                        role="button">
                        <span class="a11y">Volgende afbeelding</span>
                        <svg class="icon icon-chevron-right icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                        </svg>
                    </a>
                </div>
            </div>
        </figure>
    </div>
    

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe"
     data-via="hbvl"
     data-tweettext="Velt geeft planten weg in repair caf%C3%A9">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/blrdr_02848424">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Meeuwen-Gruitrode -</span>
            Het eerste Repair Café in ‘t Heem werd druk bezocht.  Naast een naaiatelier, een fietsatelier en een herstelplaats voor elektrische apparatuur kon je ook terecht bij de compostmeesters en bij de natuurvereniging Velt. 
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <p>Langs de ruil- en weggeefhoek kon je terecht bij een uitgebreide infostand van het Voedselteam Meeuwen-Gruitrode. En bij elke geslaagde herstelling weerklonk de bel. &ldquo;Vandaag mochten onze specialisten ruim 50 herstellingen uitvoeren, een echt succes&rdquo;, zegt Erik Colaers. De verschillende plantgroenten van Velt gingen gratis van de hand. &ldquo;Onder meer melde, een vergeten spinazie, en de tomatenplanten lagen goed in de markt. Met 65 eters voor onze heerlijke ovenschotel &lsquo;Gratin parmentier &agrave; Italienne&rsquo; zit onze volkskeuken weer goed vol&rdquo;, besluit de Tandemploeg. rdr</p>

<p>&nbsp;</p>

    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    <div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_hbvl_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/hbvl/tags/video_ssp.js"></script>

<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.hbvl.be/track/876595/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.hbvl.be/track/876675/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



<div class="split is-js-enhanced">
    <div class="split__left--bp2">

    </div>
    <div class="split__right--bp2">
        
        

<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe"
     data-via="hbvl"
     data-tweettext="Velt geeft planten weg in repair caf%C3%A9">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.hbvl.be/cnt/blrdr_02848424/velt-geeft-planten-weg-in-repair-cafe"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.hbvl.be/mail/blrdr_02848424">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

</ul>

    </div>
</div>

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-main__article-recent-news">

<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170424_02850219/super-vince-verliest-strijd-tegen-kanker" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/24/77f5bfc0-2937-11e7-89b6-ddaa5e351dcd_web_scale_0.5645161_0.5645161__.jpg?width=430&maxheight=242&scale=canvas&bgcolor=-1118482" alt="‘Super Vince’ verliest strijd tegen kanker" itemprop="image" width="357" height="241" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">‘Super Vince’ verliest strijd tegen kanker
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Vince Winters (9), in heel Vlaanderen bekend als ‘Super Vince’, is maandag in de loop van de dag in familiekring overleden. Vince had nog één wens: beroemd worden. Hij vocht al enkele jaren tegen een ...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            <li class="ad ad--regiobanner" data-ad="regiobanner">
                                <div class="ad__wrapper">
                                    <div class="ad__inner"><script>if (window.InitAd) { InitAd('regiobanner'); }</script></div>
                                </div>
                            </li>
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blrdr_02848448/werken-kerkhof-ellikom-van-start" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/24/rdr_kerkhof_wijshagen_(1).jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Werken kerkhof Ellikom van start" itemprop="image" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Werken kerkhof Ellikom van start
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Vanaf vandaag starten de werken aan het kerkhof in Ellikom. "Die kaderen in het beleid van de gemeente om pesticiden drastisch te beperken", zegt Marco Goossens", schepen van openbare werken.
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blrdr_02848421/syrisch-gezin-legt-twintig-ksa-ers-te-slapen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Syrisch gezin legt twintig KSA’ers te slapen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Zo’n 3.000 KSA’ers van over heel Vlaanderen op Joepie-tocht. Samen gingen ze op zoek naar de mysterieuze stad X. In Meeuwen kregen ze onverwacht een slaapplaats voor één nacht aangeboden bij een Syris...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170423_02846758/limburgse-reuzen-vieren-met-hendrik-vanwassenaer-erfgoeddag" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/23/19f12036-2829-11e7-89b7-c94ca2082eeb_web_scale_0.21875_0.21875__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Limburgse reuzen vieren met Hendrik Vanwassenaer erfgoeddag" itemprop="image" width="400" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Limburgse reuzen vieren met Hendrik Vanwassenaer erfgoeddag
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>In Gruitrode vieren Limburgse reuzen samen met Hendrik Vanwassenaer erfgoeddag. 350 jaar geleden werd Van Wassenaer ingehaald als Commandeur in Gruitrode. Op de commanderij in is er vanmiddag een groo...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170423_02847819/2-600-jaar-oude-noten-en-potscherven-gevonden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/23/c0e396da-278e-11e7-960f-40786b6dfc2e_web_scale_0.1012731_0.1012731__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="2.600 jaar oude noten en potscherven gevonden" itemprop="image" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">2.600 jaar oude noten en potscherven gevonden
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Tijdens een archeologisch onderzoek in Meeuwen zijn zaterdag bijzondere resten uit de prehistorie ontdekt. Er zijn een groot aantal potscherven in een assenkuil gevonden. “De fel gefragmenteerde potsc...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blrdr_02846260/inspiratieavond-met-krist-pauwels-en-koen-hermans" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Inspiratieavond met Krist Pauwels en Koen Hermans
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>De  eerste inspiratieavond over de toekomst van de nieuwe fusiegemeente werd een succes. Een 100-tal inwoners kregen van Vlaams Bouwmeester Leo Van Broeck te horen hoe het dorp van de toekomst eruit  ...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blrdr_02840390/hoe-ziet-het-fusiedorp-eruit" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/19/FB_IMG_1470469510842.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Hoe ziet het fusiedorp eruit?" itemprop="image" width="807" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Hoe ziet het fusiedorp eruit?
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Duurzaamheid en de leefbaarheid van dorpen staan centraal bij de uitbouw van de nieuwe fusiegemeente. Leo Van Broeck is burgerlijk ingenieur-architect, hij nam in 2016 de functie van Vlaams Bouwmeeste...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            <li class="ad ad--regiobanner2" data-ad="regiobanner2">
                                <div class="ad__wrapper">
                                    <div class="ad__inner"><script>if (window.InitAd) { InitAd('regiobanner2'); }</script></div>
                                </div>
                            </li>
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmwy_02838998/ongeval" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Ongeval
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Aan de rotonde van de Ophovenstraat en de Weg naar As in Gruitrode zijn een fietser en een auto gebotst. De 39-jarige Johny D. uit Bree is voor verzorging overgebracht naar het ziekenhuis in Maaseik. 
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blrdr_02828675/beheersplan-voor-sint-brigidakapel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/11/rdr_brigidakapel.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Beheersplan voor Sint-Brigidakapel" itemprop="image" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Beheersplan voor Sint-Brigidakapel
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>De gemeente start met de procedure voor de opmaak van een beheersplan voor het beschermd monument Sint-Brigidakapel. De eerste stap naar restauratie van deze aloude devotieplaats. De kostprijs van het...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/blmma_02836086/brandje-in-neerglabbeek" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Brandje in Neerglabbeek
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>
Bij de noodcentrale is zaterdag rond 8.45 uur een melding van een brand op de Weg naar Opoeteren in Neerglabbeek binnengekomen. Er zou een boerderijbrand zijn. Ter plaatse bleek het te gaan om wat ta...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170414_02833896/super-vince-maakt-helikoptervlucht" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/14/adbe327a-2074-11e7-b747-3544f4a0b9f5_web_translate_-1.326508_-20.04224__scale_0.0940082_0.0940082__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Super Vince maakt helikoptervlucht" itemprop="image" width="400" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Super Vince maakt helikoptervlucht
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Vince Winters (9) maakte woensdag samen met zijn papa Roel in Bevekom een helikoptervlucht. De jongen, in heel Vlaanderen bekend als Super Vince, vecht al vijf jaar tegen kanker en hij heeft een herse...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-main__article-recent-news-pipe">

<section class="widget slab islet align-center--bp5">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170419_02841667/okra-ellikom-viert-50ste-verjaardag-op-lentefeest" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/19/5894c073-f295-4c1a-8a99-ae4242508737_IMG_0151.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Okra Ellikom viert 50ste verjaardag op lentefeest" itemprop="image" width="449" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Okra Ellikom viert 50ste verjaardag op lentefeest</h1>
                
                <span class="micro text-delta">Vera Geyskens</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170417_02838193/super-voetbalkamp-bij-nevok-gruitrode" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/04/17/c7771b03-00c8-4bbc-847e-e149318a888d_Voetbalkamp_2017.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Hele week voetbal en spel voor meer dan zestig Nevok-spelertjes" itemprop="image" width="453" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Hele week voetbal en spel voor meer dan zestig Nevok-spelertjes</h1>
                
                <span class="micro text-delta">Marleen Schols</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170331_02809965/daltonschool-ontvangt-gedeputeerde-van-milieu-en-natuur-voor-inhuldiging-van-de-groene-vlag" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/03/31/9a047832-0f02-47ed-b91a-8715e9b6e7f2_IMG_5351_(1).jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Daltonschool ontvangt gedeputeerde van Milieu en Natuur voor inhuldiging van de 'Groene Vlag'." itemprop="image" width="450" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Daltonschool ontvangt gedeputeerde van Milieu en Natuur voor inhuldiging van de 'Groene Vlag'.</h1>
                
                <span class="micro text-delta">Daltonschool Daltonschoolmeeuwen-gruitrode</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170328_02805193/spek-en-eieren-voor-sp-nevok-gruitrode" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/03/28/db6d9bc6-c2d1-446b-ad71-2314de0a2616_Ontbijt_2017_11.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Spek en eieren voor Sp. Nevok Gruitrode" itemprop="image" width="400" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Spek en eieren voor Sp. Nevok Gruitrode</h1>
                
                <span class="micro text-delta">Marleen Schols</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170326_02800462/daltonschool-en-scholengroep-14-genk-maasland-vieren-dag-van-de-kleuter" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/03/26/628a8b87-3626-4fc6-a2c3-2c56aa6035ef_SAM_4917.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Daltonschool en scholengroep 14 Genk-Maasland vieren Dag van de kleuter" itemprop="image" width="400" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Daltonschool en scholengroep 14 Genk-Maasland vieren Dag van de kleuter</h1>
                
                <span class="micro text-delta">Daltonschool Daltonschoolmeeuwen-gruitrode</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170323_02796031/leersnijder-zappa-s-ontvangt-het-hib-label" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/03/23/5be2aa3f-2eb8-4a3c-990e-8c3fa2d618a6_DSC_0002.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Leersnijder Zappa’s ontvangt het HIB-Label" itemprop="image" width="451" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Leersnijder Zappa’s ontvangt het HIB-Label</h1>
                
                <span class="micro text-delta">Eric Bervoets</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170313_02777561/leerlingen-vbs-ellikom-zetten-padden-en-kikkers-over" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/03/13/a05ff5fd-604c-499b-8ff9-e5d53e0542de_VBS_Ellikom_paddenoverzet_Ellikom_100317_(1).JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Leerlingen VBS Ellikom zetten padden en kikkers over" itemprop="image" width="400" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Leerlingen VBS Ellikom zetten padden en kikkers over</h1>
                
                <span class="micro text-delta">Jan Hendrikx</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170224_02750641/zelfs-wijkagent-waagt-zich-aan-dansje-tijdens-kindercarnaval-spelenderwijs" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/02/24/62d083c3-631c-456f-8098-6b0626f7b532_carnaval2.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Zelfs wijkagent waagt zich aan dansje tijdens kindercarnaval Spelenderwijs" itemprop="image" width="400" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Zelfs wijkagent waagt zich aan dansje tijdens kindercarnaval Spelenderwijs</h1>
                
                <span class="micro text-delta">Team Spelenderwijs</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170222_02744525/eerste-repair-cafe-is-een-succes" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/02/22/a80a5078-6bd9-4488-9ed2-c08ef373c7a8_WP_20170218_15_56_17_Pro.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Eerste Repair Café is een succes" itemprop="image" width="532" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Eerste Repair Café is een succes</h1>
                
                <span class="micro text-delta">Jos Ceyssens</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 >" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.hbvl.be/cnt/dmf20170219_02738714/daltonschool-doet-mee-aan-dikketruiendag" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload/2017/02/19/47d4409d-5361-4803-b67f-1799307b99a7_20170217_085011.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Daltonschool doet mee aan Dikketruiendag" itemprop="image" width="168" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Daltonschool doet mee aan Dikketruiendag</h1>
                
                <span class="micro text-delta">Daltonschool Daltonschoolmeeuwen-gruitrode</span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="slab islet margin-bn">
    <h2 class="section-title">Ingestuurd door</h2>
</div>

<!--<header class="slab-beta bleed-y">                                <div class="islet margin-bn align-center" style="margin:20px 0">                                    <p class="margin-bs">Heb je iets te vertellen over Meeuwen-Gruitrode </p>                                    <p class="h3"><b>Laat het ons weten!</b></p>                                    <a href="/nieuwsjager" class="button button--alpha margin-bs">                                        <span class="icon-text">Stuur je nieuws in</span>                                        <i class="icon icon--chevron-right-small-beta"></i>                                    </a>                                </div>                            </header>--><div class="nieuwsjager-teaser"><header class="nieuwsjager-teaser__header">		<h2>			De Buurtkrant		<span style="color:#ffffff">		Heb jij iets te vertellen over Meeuwen-Gruitrode?</span>	</h2></header><a style="color:#ffffff" href="/nieuwsjager"><button class="">	Stuur het in >></button></a></div>


</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-main__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="widget margin-bm">
<a href="https://www.facebook.com/hetbelangvanlimburg" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>

<div class="ad ad--sponsorblok1" data-ad="sponsorblok1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok1'); }</script></div>
    </div>
</div>

<div class="ad ad--sponsorblok2" data-ad="sponsorblok2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok2'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>
 
<div class="ad ad--advertorialnative" data-ad="advertorialnative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialnative'); }</script></div>
    </div>
</div>


<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>
    </div>
</div>


        <div data-mht-widget="regio-widget-|-agendatips">        
    

<section ">
    
        <header class="section-header">
            <h2 class="section-title">
                <h2 class="section-title">Agendatips</h2>
            </h2>
            
        </header>
        

    <div class="slab--bordered islet">
                   
            <ul class="list-block list-block--unstyled margin-bn">
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//aabdb7ed-b8d1-4b44-8e81-413737308545" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Vorming: Vallen? Ik niet! </h1>
                                        
                                            <time class="text-mute milli">25/04/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//f438dc36-3f60-49e2-a785-3b7afaf65f6d" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Valpreventie en kaarten voor 50+</h1>
                                        
                                            <time class="text-mute milli">28/04/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//a2ef0a04-4867-47a4-b2b7-4705100dfa01" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Offside Party 30+</h1>
                                        
                                            Van <time class="text-mute milli">29/04/2017</time> tot <time class="text-mute milli">30/04/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//a4cc1667-e8d5-4b72-8fe7-2c3693f0f703" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/de18e020-859a-416d-a21e-3cbfc020749c.jpeg?width=85&height=85&crop=auto" alt="Jeugdtornooi U6 – U11" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">Jeugdtornooi U6 – U11</h1>
                                        
                                            <time class="text-mute milli">1/05/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                
                    <li>
                        <article class="article-teaser"
                                 itemscope
                                 itemtype="http://schema.org/NewsArticle"
                                 role="article">
                            <a class="link-complex" href="http://agenda.hbvl.be/agenda/e//069a22a6-062a-4151-b57b-9d8e2983863b" itemprop="url">
                                
                                <div class="article-teaser__image">
                                    
                                        <img src="https://io.uitdatabank.be/media/1d7e8bf2-7641-4513-9152-c5adb6f908a0.jpeg?width=85&height=85&crop=auto" alt="5-Kerkentocht" width="85" height="85" itemprop="image">
                                    
                                </div>
                               
                                <div class="article-teaser__text">
                                    <header class="article-teaser__header">
                                        <h1 class="h6" itemprop="name">5-Kerkentocht</h1>
                                        
                                            <time class="text-mute milli">7/05/2017</time>
                                        
                                    </header>
                                </div>
                            </a>
                        </article>
                    </li>
                   
            </ul>       
        
    </div>

    
</section>
        </div>
    <section style="margin-top:0px;">
    <header class="section-header section-header--uiv section-header--bordered split">
        <h2 class="section-title split__left">
            <span class="h6">Zoek in agenda</span>
        </h2>
        <a class="split__right" href="#">
            <i class="sprite sprite--brand-uitinvlaanderen"></i>
            <span class="a11y">Uit in Vlaanderen</span>
        </a>
    </header>
    <form action="http://www.nieuwsblad.be/extra/agenda?cnq=&cncity=&cndatetype=&page_limit="
        method="get"
        target="_parent"
        data-search="agenda"
        class="slab slab--bordered islet"
        role="search">
        <div class="form-group">
            <label for="agenda-question">Wat?</label>
            <input class="form-input" type="text" name="cnq">
        </div>
        <div class="form-group">
            <label for="agenda-city">Waar?</label>
            <input class="form-input" type="text" name="cncity">
        </div>
        <div class="form-group">
            <label for="agenda-date">Wanneer?</label>
            <select class="form-input" name="cndatetype">
                <option disabled>Kies een datum</option>
                <option value="today">Vandaag</option>
                <option value="tomorrow">Morgen</option>
                <option value="thisweek">Deze week</option>
                <option value="thisweekend">Dit weekend</option>
                <option value="nextweekend">Volgend weekend</option>
                <option value="next30days" selected="selected">Volgende 30 dagen</option>
                <option value="next3months">Volgende 3 maanden</option>
            </select>
        </div>
        <div class="form-group">
            <button class="button button--beta pull-right" type="submit">
                <span class="icon-text">Zoeken</span>
                <i class="icon icon--chevron-right-small-light"></i>
            </button>
        </div>
    </form>
</section>

<div class="widget margin-bm"><a href="/nieuwsjager"><img src="http://1.hbvlcdn.be/Assets/Images_Upload/2014/06/26/nieuwsjager.jpg" /></a></div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<div class="widget"><div class="overflow--x"> <iframe src="http://meteo1.hbvl.be/module/onelocationsearch?ShowSearch=true&Days=3&location=meeuwen-gruitrode&url=http://meteo1.hbvl.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe></div></div>


        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/het-loon-van-een-onderwijsondersteuner-2000-euro-netto/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/6f38444c-3c62-4997-8b23-5aa853c83cc9_636286955501857484.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hoeveel verdient een onderwijsondersteuner?" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Hoeveel verdient een onderwijsondersteuner?
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/mark-loopbaansparen-houdt-je-job-werkbaar/?branding=hbvl&utm_medium=content&utm_source=hbvl&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://hbvlcdn.akamaized.net/Assets/Images_Upload//rss/98ea6eaf-f446-4be0-b66d-a35e00ebccb9_rss/f79b5e6d-c352-4e21-9119-e111f7f6cf35_636286955502169494.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Loopbaansparen houdt je job werkbaar" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Loopbaansparen houdt je job werkbaar
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Meeuwen-Gruitrode.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-04-20/gerard-nijsen/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3670" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/04/20/o_7wjikd8tr5sll7v-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Nijsen Gerard</h1>
                                    <small class="text-epsilon">82 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>20/04/2017</time> in Meeuwen-Gruitrode
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-04-19/louis-houben/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3670" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/04/19/o_3m2cxrmip3uo3pk-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Houben Louis</h1>
                                    <small class="text-epsilon">91 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>19/04/2017</time> in Meeuwen-Gruitrode
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-04-09/lucie-verheyen/?utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3670" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/04/09/o_2xra7kqt0gtpovp-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Verheyen Lucie</h1>
                                    <small class="text-epsilon">91 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>9/04/2017</time> in Meeuwen-Gruitrode
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="http://www.inmemoriam.be/nl/overlijdens/zoekresultaten?c=3670&utm_source=hbvl&utm_medium=ticker&utm_campaign=crosspromo&utm_term=3670">Lees meer</a>
        </div>
        
        <a class="split__right" href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
</section>
        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-main --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="grid">	<div class="grid__col size-3-5--bp4">		<div class="grid__col__inner"><div class="widget margin-bm"><h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo in de regio</span><i class="icon icon--external-link margin-ls"></i></h2><iframe src="http://api.hebbes.be/widgets/carousels/frames/frame.html?z=3670&i=3&n=12&a=true&s=hbvl&c=regio-bottom" width="629" height="265" style="border: 0;" scrolling="no" title="Huizen te koop in Vlaanderen"></iframe></div><div class="widget margin-bm"><h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2><iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=hbvl&utm_medium=auto&utm_campaign=regio&utm_content=ticker" width="100%" height="270" style="border: 0;" scrolling="no"></iframe></div>		</div>	</div>	<div class="grid__col size-2-5--bp4">		<div class="grid__col__inner"><h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2><iframe src="http://www.jobat.be/extra/trackuityhn/ticker_hbvl.html?key=QhWrbhYtqPz5H8KfNnkFKD&utm_source=hbvl" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>		</div>	</div></div>


</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/opinie" target="_parent">
                            Opinie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/wetenschap" target="_parent">
                            Wetenschap
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/nieuws/chronologisch" target="_parent">
                            Recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/verkeer" target="_parent">
                            Verkeer
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/regio/provincie-limburg" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/genk" target="_parent">
                            Genk
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/hasselt" target="_parent">
                            Hasselt
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/lommel" target="_parent">
                            Lommel
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/tongeren" target="_parent">
                            Tongeren
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/sint-truiden" target="_parent">
                            Sint-Truiden
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/maasmechelen" target="_parent">
                            Maasmechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/regio/beringen" target="_parent">
                            Beringen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/motorsporten" target="_parent">
                            Auto & Motor
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/zaalsport" target="_parent">
                            Zaalsport
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/atletiek" target="_parent">
                            Atletiek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/nevensporten" target="_parent">
                            Andere
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/sport/uitslagen" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-hbvl2">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/hbvl2" target="_parent">
                    HBVL2
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/in-de-rand" target="_parent">
                            In de Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/hbvl2/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tv-gids" target="_parent">
                            TV-GIDS
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/tag/kleine-kost" target="_parent">
                            kleine kost
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.hbvl.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.hbvl.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Beheer abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.hbvl.be" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/bestellen" target="_parent">
                                Nabestellingen
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/kik" target="_parent">
                                Kranten in de Klas
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Website
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/logon" target="_parent">
                                Registreren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Beheer registratie
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.hbvl.be/account/update" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://m.hbvl.be" target="_parent">
                                Mobiele website
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/digitaallezen" target="_parent">
                                Smartphone &amp; tablet
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://bedrijfsbezoeken.hbvl.be" target="_parent">
                                Bedrijfsbezoeken
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/bedrijfsinfo/geschiedenis" target="_parent">
                                Geschiedenis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/hbvl" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Tot uw dienst
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Aanbod HBvL
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.hbvl.be/tot-uw-dienst/faq" target="_parent">
                                Veelgestelde vragen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Vind
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://shop.hbvl.be" target="_parent">
                                HBvL shop
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.jobat.be/?utm_source=hbvl&branding=hbvl&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=footer" target="_parent">
                                Jobs
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://partymobiel.hbvl.be/?utm_source=hbvl&utm_medium=auto&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Partymobiel
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.inmemoriam.be/?utm_source=hbvl&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.concentraselfservice.be/?utm_source=hbvl&utm_medium=ads&utm_campaign=runofsite&utm_content=link&utm_term=footer" target="_parent">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp4">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5">
                    <div class="grid__col__inner">
                        

<a class="site-logo" href="http://www.hbvl.be/">
    
    <img src="https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.svg?v=20170421T091514" alt="Het Belang van Limburg" onerror=" this.src = 'https://hbvlfront.akamaized.net/extra/assets/img/het-belang-van-limburg.png?v=20170421T091514'; this.onerror = null; ">
    
</a>
                    </div>
                </div>
                <div class="grid__col size-2-5">
                    <div class="grid__col__inner">
                        

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-facebook">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/hbvl" class="has-icon-state">
            <svg class="icon icon--mute icon-twitter">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/hetbelangvanlimburg" class="has-icon-state">
            <svg class="icon icon--mute icon-youtube">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.hbvl.be/rss" class="has-icon-state">
            <svg class="icon icon--mute icon-rss">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp4">
            <div class="grid__col__inner grid--center">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
           
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20170421T091514'
        };
    </script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/vendor/require.js?v=20170421T091514"></script>
    <script src="https://hbvlfront.akamaized.net/extra/assets/js/foot.js?v=20170421T091514"></script>

    
    
    
        
    
    </div>
      
</body>
</html>